<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Pentagon Report: IED Casualties Surge in Afghanistan &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">

                    <meta property="og:title" content="Pentagon Report: IED Casualties Surge in Afghanistan">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2017/10/ied-explosion.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/">
            <meta property="og:description" content="Roadside bomb attacks are falling overall, except in Afghanistan.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- CANONICAL -->
            <link rel="canonical" href="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/">

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Pentagon Report: IED Casualties Surge in Afghanistan">
            <meta name="twitter:description" content="An unreleased Pentagon report says IED attacks are surging in Afghanistan.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2017/10/ied-explosion.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- SailThru meta Tags -->
            <meta name="sailthru.title" content="Pentagon Report: IED Casualties Surge in Afghanistan" />
            <meta name="sailthru.date" content="2017-10-20 12:31:26" />
            <meta name="sailthru.description" content="Improvised explosive devices have plagued the U.S. military and its allies since the earliest days of the fight against terrorism, leading the Pentagon at one&hellip;" />
            <meta name="sailthru.image.full" content="https://foreignpolicymag.files.wordpress.com/2017/10/ied-explosion.jpg">
            <meta name="sailthru.image.thumb" content="https://foreignpolicymag.files.wordpress.com/2017/10/ied-explosion.jpg?w=350&#038;h=350&#038;crop=1">
            <meta name="sailthru.tags" content="Afghanistan, Military" />
            <meta name="sailthru.author" content="John KesterJana Winter" />
            <meta name="sailthru.section" content="Exclusive" />

        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1508519906&amp;back=http%3A%2F%2Fforeignpolicy.com%2F2017%2F10%2F20%2Fpentagon-report-ied-casualties-surge-in-afghanistan%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Pentagon Report: IED Casualties Surge in Afghanistan Comments Feed" href="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJzVVdtOwzAM/SFCtokNeEB8CnJTNzUkcVRnm8bX467cxqVIiDzwUtnWuTiXOnafjeNUMBUbtyaHrackdp8dRyORAh4+ZOdO5Mx+TQv0gGLvsWRwD+aYzcEdD6j1mKGMiIgtAQaMCpujxbx5YY1hr16zNlP7TZMHFDH6jbSNpvRq9EN7cWxlWodV4GllopJNXEjZ8hp80pys7I6y7XTJ5JPJHMgdzGqxvLQggkVsS1KslENQaAOC9i4CpT8QG/eKk3LFSg8DtjWUe4QWhyrKHKvsheshJQw1pJvAvoZuZi3XuBYaCFe6GRKoRel5X0M8godHSnV+lgJd99+ajpDAV1EulKWGbsdcfjs59Ih05j6L9ji6iBsQ08rsVrNvArX+iGZHEMw0wN8nc2SPbAI7teZ0kpguAA1z1AHH2aChPz4ob+l3K+8vrA/cQBgBt/FmuV5crRfX683y/glqsOSe' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/fp_s_code.js?m=1506688867h'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEOwiAMANALid1MxvgxHmXBWgcEKKHNdLfXM3CA9+DTDHJVqgoaqJDAERu8uVPcq2mcI57mNs0riHqNCEkgaMmLhHhck1xgZOgkjetr2G+t8/fcPCKJDC975qfPf/4o93mZrHXO2TX9ALd3Y10='></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"http:\/\/foreignpolicy.com\/_share_count\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwjAQRdENOU4rmOZHXEsIYzOhTULeGHH3tlvw78KFw59GsRaTYmxJdgEPbfyqXXQt1Oqm8Uu3aV4YFkwjZzDC0LIeE0ZIoQuuGRf+hwo9Jh1CkLPooN6bndxzf8z3yTnvvVvyDy0yO/8='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/" />
<link rel='shortlink' href='http://atfp.co/2l25rlQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fforeignpolicy.com%2F2017%2F10%2F20%2Fpentagon-report-ied-casualties-surge-in-afghanistan%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fforeignpolicy.com%2F2017%2F10%2F20%2Fpentagon-report-ied-casualties-surge-in-afghanistan%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='http://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://foreignpolicy.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

                <script>
            window.googletag && googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                GCN.onecount.functions.dfp_sb_ad_capture(event || window.event);
            });
        </script>
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Afghanistan","Military","Exclusive"]);</script>        <script>GCN.onecount.setTargeting();</script>
            </head>
    <body class="post-template-default single single-post postid-928104 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <div id="site-wrapper">            <header class="site-header">
                <a href="http://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg--></a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item -parent">
                                <a class="navlink">News</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/report/" class="navlink">Report</a></li>
                                    <li class="header-menu-item"><a href="/category/dispatch/" class="navlink">Dispatch</a></li>
                                    <li class="header-menu-item"><a href="/channel/the-cable/" class="navlink">The Cable</a></li>
                                    <li class="header-menu-item"><a href="/category/situation-report/" class="navlink">Situation Report</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Opinion</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/voice/" class="navlink">Voices</a></li>
                                    <li class="header-menu-item"><a href="/category/argument/" class="navlink">Argument</a></li>
                                    <li class="header-menu-item"><a href="/channel/best-defense/" class="navlink">Best Defense</a></li>
                                    <li class="header-menu-item"><a href="/channel/shadow-govt/" class="navlink">Shadow Goverment</a></li>
                                    <li class="header-menu-item"><a href="/channel/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Regions</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/americas-2/" class="navlink">Americas</a></li>
                                    <li class="header-menu-item"><a href="/channel/africa-3/" class="navlink">Africa</a></li>
                                    <li class="header-menu-item"><a href="/channel/asia-2/" class="navlink">Asia</a></li>
                                    <li class="header-menu-item"><a href="/channel/europe-2/" class="navlink">Europe</a></li>
                                    <li class="header-menu-item"><a href="/channel/middle-east/" class="navlink">Middle East</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/tea-leaf-nation/" class="navlink">Tea Leaf Nation</a></li>
                                    <li class="header-menu-item"><a href="/channel/peace-channel/" class="navlink">Peace Channel</a></li>
                                    <li class="header-menu-item"><a href="/channel/lawfare/" class="navlink">Lawfare</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Features</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/tag/longform/" class="navlink">Longform</a></li>
                                    <li class="header-menu-item"><a href="/category/photo-essay/" class="navlink">Photo Essays</a></li>
                                    <li class="header-menu-item"><a href="/category/podcast/" class="navlink">Podcasts</a></li>
                                    <li class="header-menu-item"><a href="/tag/special-projects/" class="navlink">Special Projects</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                                                        <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>

                                <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&amp;utm_medium=web&amp;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=upper%20right%20hand%20corner%20link&utm_term=homepage&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH" class="navlink -top -user -emph">
                                    <span class="subscribe--long">Subscribe to Premium for 20% Off</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?sid=hsjsckecai0icl3d5i8jlfea64&return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                                                <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                        <span class="department-title">
                            Exclusive:
                        </span> 
                        <span class="header-alt-title__desktop">
                            Pentagon Report: IED Casualties Surge in Afghanistan                        </span>
                        <span class="header-alt-title__mobile">
                            Pentagon Report: IED Casualties Surge in ...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Pentagon Report: IED Casualties Surge in Afghanistan" data-text="Roadside bomb attacks are falling overall, except in Afghanistan." data-url="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="An unreleased Pentagon report says IED attacks are surging in Afghanistan." data-text="An unreleased Pentagon report says IED attacks are surging in Afghanistan." data-url="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Pentagon Report: IED Casualties Surge in Afghanistan%20-%20http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/%2F" title="Share via Email">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div class="post-content" data-whitelist="">

	<article class="article" data-post-id="928104" data-post-url="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlBlbnRhZ29uIFJlcG9ydDogSUVEIENhc3VhbHRpZXMgU3VyZ2UgaW4gQWZnaGFuaXN0YW4iLCJ1cmwiOiJodHRwOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAxN1wvMTBcLzIwXC9wZW50YWdvbi1yZXBvcnQtaWVkLWNhc3VhbHRpZXMtc3VyZ2UtaW4tYWZnaGFuaXN0YW5cLyIsInN0cmVhbV90eXBlIjoibGl2ZWNvbW1lbnRzIiwiY2hlY2tzdW0iOiJlNGQ2NGQyZDNkMjNiNjA5ZmI5NzJlYzBkM2RjNDMyOCIsImFydGljbGVJZCI6ImZvcmVpZ25wb2xpY3lfd3BfOTI4MTA0In0.8FN8PI4SZDo-3xVugR3rXSpEkwGsyBWW7gd97YixynU" data-lfchecksum="e4d64d2d3d23b609fb972ec0d3dc4328" data-lfarticleid="foreignpolicy_wp_928104">

		<a
    href="http://foreignpolicy.com/category/exclusive/"
    class="department-name">
    <h3 class="department">Exclusive</h3></a>
<span
    class="hed-heading"
    href="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/">
    <h1 class="hed">Pentagon Report: IED Casualties Surge in Afghanistan</h1>
</span>
<h2 class="dek-heading">Roadside bomb attacks are falling overall, except in Afghanistan.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="http://foreignpolicy.com/author/john-kester/"
        rel="author"
        class="author">
    John Kester</a><span class="separator">,</span> <a
        href="http://foreignpolicy.com/author/jana-winter/"
        rel="author"
        class="author">
    Jana Winter</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2017-10-20"
    title="October 20th, 2017"
    class="date-time">
October 20, 2017, 12:31 PM</time>
</div>
<figure class="figure-image ">
        <a
        style="padding-bottom:66.666666666667%"
        href="https://foreignpolicymag.files.wordpress.com/2017/10/ied-explosion.jpg?w=1500&#038;h=997&#038;crop=0,0,4,0"
        class="image-attachment -ratioscale ">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2017/10/ied-explosion.jpg?w=1500&amp;h=997&amp;crop=0,0,4,0"
            data-src="https://foreignpolicymag.files.wordpress.com/2017/10/ied-explosion.jpg?w=1500&#038;h=997&#038;crop=0,0,4,0"
            alt="Afghan National Army (ANA) soldiers take cover during a controlled explosion of Improvised Explosive Devices (IED) during a military exercise on the outskirts of Kabul on Apr. 30, 2014. (Shah Marai/AFP/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2017/10/ied-explosion.jpg?w=1500&#038;h=997&#038;crop=0,0,4,0"
                alt="Afghan National Army (ANA) soldiers take cover during a controlled explosion of Improvised Explosive Devices (IED) during a military exercise on the outskirts of Kabul on Apr. 30, 2014. (Shah Marai/AFP/Getty Images)"
                class="image -fit-3-2">
        </noscript>
    </a>
            <div class="caption">
            Afghan National Army (ANA) soldiers take cover during a controlled explosion of Improvised Explosive Devices (IED) during a military exercise on the outskirts of Kabul on Apr. 30, 2014. (Shah Marai/AFP/Getty Images)            <span class="attribution"></span>
        </div>
    </figure>
		
		<div class="post-content-main shares-position">
						<p><span style="font-weight:400;">Improvised explosive devices have plagued the U.S. military and its allies since the earliest days of the fight against terrorism, leading the Pentagon at one point to declare a “Manhattan Project” to battle the homemade bombs. Now, 16 years later, the number of IED deaths and injuries is falling overall among countries under U.S. Central Command’s authority, but not in Afghanistan.</span></p>
<p><span style="font-weight:400;">Some 3,043 people were killed or injured by IEDs in 1,143 incidents in Afghanistan between the beginning of April and the end of June of this year, according to internal slides from the Department of Defense obtained by<span class="fp-red" style="color:#eb1414;"> Foreign Policy</span>.</span></p>
<p><span style="font-weight:400;">The numbers represent an 8 percent increase in incidents and a 39 percent increase in deaths and injuries compared to the previous 90 days. It’s also a 17 percent increase the number of those killed or injured compared to the same period last year, even as the number of discrete incidents dropped 18 percent.</span></p>
<p><span style="font-weight:400;">The report, produced by the Joint Improvised-Threat Defeat Organization (JIDO), the Pentagon’s bomb-fighting agency, is marked for Official Use Only but based on open source reporting.</span></p>
<p><span style="font-weight:400;">JIDO usually releases unclassified statistics two to three months after the events, a spokeswoman for the organization told <span class="fp-red" style="color:#eb1414;">FP </span></span><span style="font-weight:400;">in an email. She did not immediately respond to a request for those statistics. </span></p>
<p><span style="font-weight:400;">Afghanistan was the only country in Central Command to see an increase in both incidents and casualties from IEDs compared to the previous 90 days, the JIDO report says. Iraq in the same period saw 15 percent fewer incidents and 30 percent fewer casualties than it had in the previous 90 days.</span></p>
<p><span style="font-weight:400;">The question, of course, is why? </span></p>
<p><span style="font-weight:400;">“In Afghanistan you have a stalemate that favors the insurgents,” said Anthony Cordesman, the Burke Chair in Strategy at the Center for Strategic and International Studies.</span></p>
<p><span style="font-weight:400;">IEDs give insurgents “visibility, power, and influence,” he said.</span></p>
<p><span style="font-weight:400;">The Taliban may be turning to IED attacks because they can’t control cities, Cordesman suggested. Whereas the Islamic State was able for a time to occupy cities in Iraq and Syria, the Taliban hasn’t had the same success at home, and IEDs present a dramatic show of force with a terrible human cost.  </span><span style="font-weight:400;">“IEDs, particularly attacks on civilian populations, get them immense visibility,” he said. </span></p>
<p><span style="font-weight:400;">Insurgents “have found that one way of discouraging support for the Afghan government, of driving NGOs out of Afghanistan, of giving themselves constant visibility, is to have large attacks,” he said.</span></p>
<p><span style="font-weight:400;">The IED uptick comes at a critical juncture. There were 11,000 troops in Afghanistan at the end of August, </span><a href="http://foreignpolicy.com/2017/08/30/pentagon-admits-thousands-more-troops-in-afghanistan-than-previously-reported/"><span style="font-weight:400;">according to the Pentagon</span></a><span style="font-weight:400;">, and the Trump administration is expected to send an additional 4,000 as part of its new strategy in the region.</span></p>
<p><span style="font-weight:400;">Adding troops to an already asymmetric war with a comparatively desperate enemy could increase roadside bomb attacks, said Paul Heslop, chief of program planning for the United Nations Mine Action Service, which devises responses to landmines around the world. “The insurgent groups will respond by using IEDs,” he said. “They know it works.”</span></p>
<p><span style="font-weight:400;">Currently, the vast majority of those casualties are Afghans, including civilians. </span><a href="http://icasualties.org/oef/Fatalities.aspx">According to iCasulaties.org</a>, an independent website that tracks casualties, there have been thirteen coalition casulaties in 2017; four of those casualties were from IEDs.</p>
<p><span style="font-weight:400;">“More and more civilian casualties being caused by IEDs” over the past two or three years, Heslop said. Those IEDs come in the form of suicide bombers, car bombs, or landmine-like pressure-plate IEDs, he said.</span></p>
<p><span style="font-weight:400;">Some 2,640 civilians were killed in Afghanistan in the first nine months of this year, 24 more people than in the same period in 2016, according to a </span><a href="https://unama.unmissions.org/sites/default/files/unama_protection_of_civilians_in_armed_conflict_quarterly_report_1_january_to_30_september_2017_-_english.pdf"><span style="font-weight:400;">recent report</span></a><span style="font-weight:400;"> from the United Nations Assistance Mission in Afghanistan, which monitors civilian deaths and injuries in the country.</span></p>
<p><span style="font-weight:400;">Standalone improvised explosive device attacks combined with suicide and complex attacks employing IEDs caused more than one-third of all Afghanistan civilian deaths and injuries during that period, the U.N. said.</span></p>
<p><span style="font-weight:400;">In one attack alone, 92 people were killed and 491 injured when an IED truck detonated in Kabul on May 31, according to a </span><a href="https://unama.unmissions.org/sites/default/files/protection_of_civilians_in_armed_conflict_midyear_report_2017_july_2017.pdf"><span style="font-weight:400;">UNAMA report</span></a><span style="font-weight:400;">. No organization claimed responsibility. Just one such event can dramatically alter the number of people killed or injured in a given country, said Heslop.</span></p>
<p><span style="font-weight:400;">Though the Taliban’s targets are often claimed as explicitly governmental or military, they kill and maim thousands of civilians. The Taliban in the first half of the year claimed 10 suicide and complex attacks targeting a government body or armed group, but 318 civilians were killed or injured, according to the U.N.</span></p>
<p><span style="font-weight:400;">The Taliban has even more indiscriminate methods when trying to hold territory, planting pressure-plate IEDs along roads, ostensibly targeting pro-government forces reentering the area. The landmine-like devices that killed a family in Afghanistan’s eastern Logar province in May accounted for nearly two-thirds of all IED civilian deaths and injuries in the first six months of the year, according to the U.N.</span></p>
<p><span style="font-weight:400;">Pressure-plate IEDs, in a sense, should not even be considered improvised, Heslop argues, and using such weapons — which are really just mines — seems to violate the Taliban’s own edicts as well.</span></p>
<p><span style="font-weight:400;">Former Taliban leader Mullah Omar “declared a fatwa on landmines in the ’90s,” Heslop said. “Twenty years on, we’re seeing, in the same country, a device that functions in basically the same way as a mine.”</span></p>
		<form id="wpcom-iframe-form-e5b7733189809395ad76228c41da16d6-59ea2fe2d91b3" target="wpcom-iframe-e5b7733189809395ad76228c41da16d6-59ea2fe2d91b3" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fforeignpolicymag.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="DC-embed DC-embed-document DV-container" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGRpdiBpZD0iRFYtdmlld2VyLTQxMTM4MDgtSklETy1SZXBvcnQiIGNsYXNzPSJEQy1lbWJlZCBEQy1lbWJlZC1kb2N1bWVudCBEVi1jb250YWluZXIiPjwvZGl2Pgo8c2NyaXB0IHNyYz0iLy9hc3NldHMuZG9jdW1lbnRjbG91ZC5vcmcvdmlld2VyL2xvYWRlci5qcyI+PC9zY3JpcHQ+PHNjcmlwdD4KICBEVi5sb2FkKCJodHRwczovL3d3dy5kb2N1bWVudGNsb3VkLm9yZy9kb2N1bWVudHMvNDExMzgwOC1KSURPLVJlcG9ydC5qcyIsIHsKICByZXNwb25zaXZlOiB0cnVlLAogICAgaGVpZ2h0OiA2MDAsCiAgICBzaWRlYmFyOiBmYWxzZSwKICAgIHBkZjogZmFsc2UsCiAgICBjb250YWluZXI6ICIjRFYtdmlld2VyLTQxMTM4MDgtSklETy1SZXBvcnQiCiAgfSk7Cjwvc2NyaXB0Pg==,1ada18c0150db10cbecc5ab0325605ea5fb4c13a" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="e5b7733189809395ad76228c41da16d6" />
					</form>
		
				<iframe
						name="wpcom-iframe-e5b7733189809395ad76228c41da16d6-59ea2fe2d91b3"
			id="wpcom-iframe-e5b7733189809395ad76228c41da16d6-59ea2fe2d91b3"
			frameborder="0"
			scrolling="no"
									webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe DC-embed DC-embed-document DV-container"
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-e5b7733189809395ad76228c41da16d6-59ea2fe2d91b3');
				var iframe = document.getElementById('wpcom-iframe-e5b7733189809395ad76228c41da16d6-59ea2fe2d91b3');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-e5b7733189809395ad76228c41da16d6-59ea2fe2d91b3'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
<div data-fp-lazy-load-image></div>		</div>
		
		
<section class="bio-no-photo"><!--id="author-bio" -->
	<p>
		<b>John Kester</b> is a Washington, D.C.-based reporter.	</p>
	<p class="last-author">
		<b>Jana Winter</b> is an investigative reporter based in Washington DC. She
worked previously as a national security reporter at The Intercept and
breaking news/investigative reporter for FoxNews.com.	</p>
</section>
<div class="the-comments" id="clickHere--928104"><a href="javascript:void(0);" class="FP--lf-load" />Show<br />Comments</a></div>
<div class="comments">
		<div id="usr-comm-list"></div>
	</div>
<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="http://foreignpolicy.com/tag/afghanistan/"
        class="tag">
        Afghanistan</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/military/"
        class="tag">
        Military</a></div>
		<div class="taboola">
			<div class="taboola--inner border-top">
				<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
				<div id="taboola-below-article-thumbs"></div>
				<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
			</div>
		</div>

		<div class="taboola taboola__fp">
			<div class="taboola--inner">
				<p class="taboola--heading heading__red">More from Foreign Policy</p>
				<div id="taboola-below-article-thumbs_fp"></div>
				<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
			</div>
		</div>

		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
    
        <ol>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">1</div>
            <div class="title">
                <a href="/2017/10/20/how-the-muslim-world-lost-the-freedom-to-choose/">How the Muslim World Lost the Freedom to Choose</a>
                <span class="fp-trending-shares">103&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">2</div>
            <div class="title">
                <a href="/2017/10/19/the-resistible-rise-of-xi-jinping/">The Resistible Rise of Xi Jinping</a>
                <span class="fp-trending-shares">1033&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">3</div>
            <div class="title">
                <a href="/2017/10/19/republicans-have-stockholm-syndrome-and-its-getting-worse/">Republicans Have Stockholm Syndrome and It’s Getting Worse</a>
                <span class="fp-trending-shares">2393&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">4</div>
            <div class="title">
                <a href="/2017/10/18/armageddon-by-accident-north-korea-nuclear-war-missiles/">Armageddon by Accident</a>
                <span class="fp-trending-shares">357&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">5</div>
            <div class="title">
                <a href="/2017/10/19/can-somalia-ever-win-against-al-shabab-terrorism/">Can Somalia Ever Win Against al-Shabab?</a>
                <span class="fp-trending-shares">169&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">6</div>
            <div class="title">
                <a href="/2017/10/20/jeff-sessions-just-confessed-his-negligence-on-russia/">Jeff Sessions Just Confessed His Negligence on Russia</a>
                <span class="fp-trending-shares">4&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">7</div>
            <div class="title">
                <a href="/2017/10/20/my-time-in-the-rotation-helps-show-why-our-approach-in-afghanistan-is-doomed/">My time in the rotation helps show why our approach in Afghanistan is doomed</a>
                <span class="fp-trending-shares">2&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">8</div>
            <div class="title">
                <a href="/2017/10/19/irans-not-a-totally-fake-democracy-study-says/">Iran’s Not a Totally Fake Democracy, Study Says</a>
                <span class="fp-trending-shares">1241&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">9</div>
            <div class="title">
                <a href="/2017/10/19/some-unhappy-reasons-for-why-we-are-on-the-verge-of-another-war-in-lebanon/">Some unhappy reasons for why we are on the verge of another war in Lebanon</a>
                <span class="fp-trending-shares">660&nbsp;Shares</span>
            </div>
        </li>
                </ol>
        <!--<p><span class="more"><a href="#">More</a></span></p>-->
    </div>
</div>

	</article>

	
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">The Latest</h2>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/">
    <h3 class="hed">Pentagon Report: IED Casualties Surge in Afghanistan</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Roadside bomb attacks are falling overall, except in Afghanistan.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/category/exclusive/"
        class="department-name -excerpt">
        Exclusive    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/john-kester/"
        rel="author"
        class="author">
    John Kester</a><span class="separator">,</span> <a
        href="http://foreignpolicy.com/author/jana-winter/"
        rel="author"
        class="author">
    Jana Winter</a></address>

</div>
</div>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/10/20/jeff-sessions-just-confessed-his-negligence-on-russia/">
    <h3 class="hed">Jeff Sessions Just Confessed His Negligence on Russia</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The attorney general is aware of the threat Moscow poses to American elections — he just hasn’t done anything about it.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/channel/lawfare/"
        class="department-name -excerpt">
        Lawfare    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/susan-hennessey/"
        rel="author"
        class="author">
    Susan Hennessey</a><span class="separator">,</span> <a
        href="http://foreignpolicy.com/author/benjamin-wittes/"
        rel="author"
        class="author">
    Benjamin Wittes</a></address>

</div>
</div>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/10/20/this-whole-gold-star-mess/">
    <h3 class="hed">This Whole Gold Star Mess</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Trump does not appear to understand military service</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/channel/best-defense/"
        class="department-name -excerpt">
        Best Defense    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/thomas-e-ricks/"
        rel="author"
        class="author">
    Thomas E. Ricks</a></address>

</div>
</div>
</div>
	</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>
    <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/james-stavridis/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/12/james_stavrdis.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/12/james_stavrdis.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/12/james_stavrdis.jpg?w=500"
            alt="http://James_Stavrdis"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/12/james_stavrdis.jpg?w=500"
                alt="http://James_Stavrdis"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/james-stavridis/" rel="author" class="author">
    James Stavridis</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/08/22/back-to-the-future-in-afghanistan-trump/">
    <h3 class="hed">Back to the Future in Afghanistan</h3>
</a>
    </div>
        <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/suzanne-nossel/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/12/suzanne_nossel.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/12/suzanne_nossel.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/12/suzanne_nossel.jpg?w=500"
            alt="http://Suzanne_Nossel"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/12/suzanne_nossel.jpg?w=500"
                alt="http://Suzanne_Nossel"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/suzanne-nossel/" rel="author" class="author">
    Suzanne Nossel</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/10/12/the-pro-free-speech-way-to-fight-fake-news/">
    <h3 class="hed">The Pro-Free Speech Way to Fight Fake News</h3>
</a>
    </div>
        <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/daniel-altman/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/12/daniel_altman.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/12/daniel_altman.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/12/daniel_altman.jpg?w=500"
            alt="http://Daniel_Altman"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/12/daniel_altman.jpg?w=500"
                alt="http://Daniel_Altman"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/daniel-altman/" rel="author" class="author">
    Daniel Altman</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2016/11/15/if-anyone-can-bankrupt-the-united-states-trump-can/">
    <h3 class="hed">If Anyone Can Bankrupt the United States, Trump Can</h3>
</a>
    </div>
    </div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


</div>
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                            <a
            style="padding-bottom:42%;"
            href="http://foreignpolicy.com/"
        class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt=""
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt=""
                class="image -fit">
        </noscript>
    </a>
                        </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="http://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="http://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-660955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660955 footer-menu-item"><a href="http://foreignpolicy.com/writers-guidelines/" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="http://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">Graduate Guides</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="http://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="http://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="http://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <!-- Container for wapolabs identity modals -->
        <div style="display: none;" id="wapolabs_wrapperLoginStatus"></div>
                <script id="fp-login-tpl-anon" type="text/template">
            <li><a target="_blank" class="FP-paywall--login" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">log in</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">Help</a></li>
        </script>
        <script id="fp-login-tpl-auth" type="text/template">
            <li><a href="http://foreignpolicy.com/my-fp-alerts/">My FP</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=121">Edit Profile</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#manage-alerts">Manage Custom Alerts</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#recommended">My Personalized Articles</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">FAQ&#039;s</a></li>
            <li><a class="fp-logout FP-paywall--logout" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">Log Out</a></li>
        </script>
        <script id="fp-login-tpl-sub" type="text/template">
            <li><a href="http://foreignpolicy.com/my-fp-alerts/">My FP</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=121">Edit Profile</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://subscribe.foreignpolicy.com/FRP/?f=custcare">Manage Subscription</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#manage-alerts">Manage Custom Alerts</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#recommended">My Personalized Articles</a></li>
            <li class="fp-login--indt fp-login--prem"><a href="http://foreignpolicy.com/foreign-policy-in-the-trump-administration/">My Reports</a></li>
            <li><a href="http://foreignpolicy.com/all-access-ebooks/">Ebooks</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">FAQ&#039;s</a></li>
            <li><a class="fp-logout FP-paywall--logout" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">Log Out</a></li>
        </script>
        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
        <h2>Not Registered?</h2>
        <p>
            Access up to 5 articles a month free. <br>Subscribers &mdash; Register to
            activate <cite class="FP-cite">FP</cite> <span class="FP-all-access">
            All Access <span>&raquo;</span></span> status.
        </p>
        <a
            href="http://fp-reg.onecount.net/onecount/flexreg/displayform.php?form=137&#038;brand=fp"
            class="overlay-button-large m-regwall-link"
            data-gael="MobiRegwallReg">Register</a>
        <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="http://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="fp-overlay-expiration-tpl" type="text/template">
            
        
<div id="paywall_bg" class="discount_promo_overlay {{ className }}">
  <div id="discount_promo" class="discount_promo_expiration">
    <a class="discount_promo_close" href="javascript:void(0);">
      Continue to ForeignPolicy.com<span class="icons-modal_close_red"></span>
    </a>
    <h2 class="discount_promo_header">{{ header }} <span class="fp_red">For a Limited Time Only</span></h2>
    <p class="discount_promo_body">{{ body }}</p>
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong>FP All Access</strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          {{ price }}
          <span class="pricing-stamp">{{ stamp }}</span>
        </span>
        <span class="table_right">Free</span>
      </p>
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    <a class="discount_promo_button discount_expiration_button" href="{{ url }}">
      {{ button }}
    </a>
  </div>
</div>

    
          </script>
                <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes at 20% off the Premium Price!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><cite class="FP-cite">FP</cite> <strong>&nbsp;Premium</strong></span>
      </p>

      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $5.99/month
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Take 20%<br> Off!</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Articles</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">Unlimited</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center">All newsletters</span>
        <span class="table_right">All newsletters</span>
      </p>

      <p class="table_row">
        <span class="table_left">Custom Alerts</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Print Magazine</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">45-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">
          Exclusive Discounts to <cite>FP</cite> Signature Events
          <span>Including <cite>FP's</cite> Top 100 Global Thinkers</span>
        </span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">
          <cite>FP Insights</cite>
          <span>
            FP Insights is a tool that surfaces the topics,
            people and places that are being written about from thousands
            of sources from around the world. A <cite>Foreign Policy</cite>
            exclusive, available only to FP Premium subscribers.
          </span>
        </span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>
    </div>

    <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
    Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span>    </a>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">Subscribe Now and Get One Month Free!</h1>
    <p class="paywall_text paywall_text_b paywall_text_b_first">
      You may have hit your article limit for this month, but we're giving you a special
      offer so you can continue reading absolutely free.
    </p>
    <p class="paywall_text paywall_text_b">
      Receive unlimited access to everything <cite>Foreign Policy</cite> publishes
      for an entire month in this exclusive, one time offer!
    </p>
    
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $4.99/month
          <span class="pricing_stamp">
            <span>One month free!</span>
          </span>
        </span>
        <span class="table_right">Free</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    
    <a href="https://subscribe.foreignpolicy.com/subscribe2/?utm_source=registered%20user%20&utm_medium=article%20limit&utm_term=takeover%20&utm_content=launched%208%2F19&utm_campaign=one%20free%20month&p=FRP&f=freemonth" data-action="Sub" class="sub_btn">Subscribe Now</a>

    <a href="https://id.foreignpolicy.com/identity/public/login/options?next_url=http://www.foreignpolicy.com/&amp;previous_url=http://www.foreignpolicy.com/&amp;KeepThis=true&amp;TB_iframe=true&amp;height=600&amp;width=900&amp;modal=true" data-action="Log" class="already_sub_link">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>
    
    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>        </script>

                    <script
        id="marketing-takeover__sponsored"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p>    <a style="padding-bottom:50%;" href="https://foreignpolicymag.files.wordpress.com/2017/10/redesign_promo2.jpg?w=1024&#038;h=512" class="image-attachment -ratioscale">
        <img alt="" class="image -lazy alignnone size-full wp-image-927673 -fit">
        
            <img src="https://foreignpolicymag.files.wordpress.com/2017/10/redesign_promo2.jpg?w=1024&#038;h=512" alt="" class="image alignnone size-full wp-image-927673 -fit">
        
    </a>
    </p>
<div></div></script>
    
        <script>
window._gaq = [['_setAccount', 'UA-6874192-41']];
//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}
_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);
(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1">
</noscript>


                        <script>
            (function() {
                function loadHorizon() {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                }
                loadHorizon();
                var oldOnLoad = window.onload;
                window.onload = function() {
                    if (typeof oldOnLoad === 'function') {
                        oldOnLoad();
                    }
                    Sailthru.setup({
                        domain: 'horizon.foreignpolicy.com'
                    });
                };
            })();
        </script>

                <script>
        window.onload = function() {

            var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                
                var userStatus = 'anon';

                if(is.sub) {
                    userStatus = 'paid';
                } else if(is.prem) { 
                    userStatus = 'paid';
                } else if(is.reg) {
                    userStatus = 'lgdin';
                }

                var _sf_async_config = _sf_async_config || {};
                /** CONFIGURATION START **/
                _sf_async_config.uid = 62828;
                _sf_async_config.domain = 'foreignpolicy.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.sections = "Exclusive";
                _sf_async_config.authors = "John Kester, Jana Winter";
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', userStatus]);
                /** CONFIGURATION END **/
                (function() {
                    function loadChartbeat() {
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                    }
                    var oldonload = window.onload;
                    window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                            oldonload();
                            loadChartbeat();
                        };
                })();

            });
            
        }
        </script>
        
        
        <script type="text/javascript" language="JavaScript"><!--
s.pageName="fp - pentagon_report:_ied_casualties_surge_in_afghanistan";

s.channel="Exclusive";

s.hier1="";
s.hier2="";

s.prop2="Exclusive";

s.prop3="post";

s.prop6="";

s.prop12="928104";

s.prop13="Pentagon Report: IED Casualties Surge in Afghanistan";

s.prop14="";
s.prop15="";
s.prop23="";

s.prop25="";


s.prop32="wordpress-http";



s.prop34="Web";

s.prop35="Afghanistan | Military | Exclusive";


/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
		var s_code=s.t();if(s_code)document.write(s_code)//--></script>
		<script language="JavaScript" type="text/javascript"><!--
		if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
		//--></script><noscript><img src="http://wpni.112.2o7.net/b/ss/wpniforeignpolicyprod/1/H.24--NS/0" height="1" width="1" border="0" alt="" /></noscript>


        
<div class="special-offer-popup clearfix">
	<header>
		<p class="paywall-counter">
			You have read <span id="paywall-counter">0</span> <span>of 5</span> free articles		</p>

		<button>X</button>
	</header>
	<div>
		<ul>
			<li>Unlimited access to ForeignPolicy.com</li>
			<li>Subscriber-only newsletters</li>
			<li>The Entire 46 Year Printed Archive &mdash; Every Issue Ever Printed</li>
			<li>FP Insights Tool</li>
		</ul>
					<a class="fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
				<img src="https://foreignpolicymag.files.wordpress.com/2016/06/global-thinkers-2015_min.jpg" alt="Global Thinkers 2015 Issue Cover">
			</a>
				<a id="special-offer-subscribe" class="button subscribe fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
		Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> at 20% Off		</a>
	</div>
</div>


        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/foreignpolicy.com\/2017\/10\/20\/pentagon-report-ied-casualties-surge-in-afghanistan\/"},"headline":"Pentagon Report: IED Casualties Surge in Afghanistan","description":"Roadside bomb attacks are falling overall, except in Afghanistan.","datePublished":"2017-10-20T12:31:26+00:00","dateModified":"2017-10-20T12:31:26+00:00","author":[{"@type":"Person","name":"John Kester"},{"@type":"Person","name":"Jana Winter"}],"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2017\/10\/ied-explosion.jpg?w=1500","height":997,"width":1500}}</script>
<script>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</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- wpcom_wp_footer -->

		<!-- /// LOAD CHARTBEAT /// -->
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 62828;
			_sf_async_config.useCanonical = true;
						_sf_async_config.domain = 'foreignpolicy.com';
			_sf_async_config.authors = 'John Kester,Jana Winter';
_sf_async_config.sections = ["Exclusive"];

			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src',
						(("https:" == document.location.protocol) ? "https://" : "http://") +
						"static.chartbeat.com/js/chartbeat.js");
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
			})();
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=4a5db4a2f9","homeURL":"http:\/\/foreignpolicy.com\/","postID":"928104","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="71129472" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://foreignpolicy.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Foreign Policy" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="96ddf092ee" /><input type="hidden" name="_wp_http_referer" value="/2017/10/20/pentagon-report-ied-casualties-surge-in-afghanistan/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyt0sFOwzAMBuAXovWKBoMD4lmC67bu0jiLnaLu6TEnuHBgnRTJPvz5HFmBz9xwwlh7Upj9XCqVDSoDSqF24dTO+gB/pvpglBnPVH5nUZJRMrCJFr+xcobBOR5TkyUybs3joTuBWjDGH7AdakJjh8a90sRq4nUno7zkSIv0Id5M5RrjpYrR3segyJlvV6pxVIiCIX7vJoz/pYIqmYIWBMXC2fuVUi/F08mGgCQfSmX1v+BTk+9M0v1mxHDdlK+kdxMx6OTY+/LWPR1euufj8fU0fwH/mCIG'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"http:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"http:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytzzEOwjAMBdALUUyRKF0QCxeAiTUEUxylcbDdIm5PQFyAwvaX//Q/3HPlORkmA7tijwojZbiwIHWpyhzJP6rlol6DU0VTUPGgXiiXPGI6s4C5E3N086Az+MkbjKJCFu5J8V+cmlDqfte0KBGNU4EV5UtQzRl5CJ9Vk9vhNqA85p5luuEiSjkU9m/quOPeUTpgkdUmo5Qr5z3qa9a239SrRdO0bduswxPycOCD'></script>
<script type='text/javascript' src='//ak.sail-horizon.com/scout/v1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpJsThemeData = {"templateDirUri":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallSlideout = {"links":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=slideout%20counter&utm_term=%231&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%232&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%233&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%234&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%235&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%231&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%232&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%233&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%234&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%234&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","popup":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=registered%20users&utm_medium=paywall&utm_term=20%25%20off&utm_content=5.99%2F7.99&utm_campaign=premium&g=0&form=161&pc=2DTH"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=registered%20users&utm_medium=mobile%20reg%20wall&utm_term=20%25%20off&utm_content=5.99%2F7.99&utm_campaign=premium&g=0&form=161&pc=2DTH"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallHeader = {"link":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=gate-1","linkText":"Upgrade to Premium for Just $1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":{"ID":927331,"campaign":"10_16_17"},"anon":null,"print":null,"premium":null,"__meta":{"disable_paywall":true,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadLivefyreParams = {"scriptExt":"\/\/cdn.livefyre.com\/Livefyre.js","scriptLocal":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017\/static\/js\/livefyre.js"};
var fpLoginState = {"printArchiveUrl":"http:\/\/foreignpolicy.com\/print-archive\/","fpAnalyticsUrl":"http:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1lUFuAjEMRS/UNFBRwabqBXqHymQ8k0ASR7EHyu3rKSC6qgqEla1Ifvrz88ex+2IcZcEsVjwmZLsLxfZUMQzZFIrBHczLbL60LCDB2Q1bhhDF19Gwo1GeN/xkb8FA1Sai2YM4j/VKDjCjqJbqLLsaivYFDnuI0caQt9wOd6rtdZ7BfTxc7+M/uDrOMOADrChUxtIeW3GYanswfpVQNXeUb06rR+iwfvK4nuJ1v8RRQmQbuvtJAlukHdZf3f3Q01GvgAa0NXrYBVKJDqIbIwh2RoJSBFKDIDlKhbLOqqNJI29ABJxPetIUziEV3VgcQ9diERwzwOQCRPZQW/yqR6Zqnj6+6dXBKJ6qiQSdSTrckr2ONDyG7DzkjPEx8Kx1uGWv/G306WEsmuSm8YXu2kBc9t/k30fYYX+42sILJBHIeepmCK6Jft739/Q2f52tFvPFcrbafANhnESe'></script>
<script type='text/javascript' src='https://validate.onecount.net/js/v_sb.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzMsKgCAQheEXKgcprBbRs0gOMZKX0kF6+1q0FeFsfvg4UGJPfj/ZYAL77WK8H2CCQubALBx5YVMHVRdDokzBt6VDzzX1pZbyaZ9ozmEPLp6Y8debW+W4qFkN8zTaFxtHTDY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-4','user_id':'0','post':'928104','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-4&user_id=0&post=928104&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkx0LCYydH5NfjBFZGxWYWdwd0ddeEVuWW1OeEwzcUFZZ3lkSCZZR0V2eG5Dd1dYW1t1dVslJkpwd3ZiZTBIUHl+UmNSSnI/N3ItYTJJRVQrNUksMU1uenE9WVRETDJrLkpvbktGL3h6c35OU21EUjdXJldsMEowcnYmRlUtR1U='}]);
_stq.push([ 'clickTrackerInit', '71129472', '928104' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
<!--
	generated 257 seconds ago
	generated in 0.192 seconds
	served from batcache in 0.002 seconds
	expires in 43 seconds
-->
