<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">

                    <meta property="og:title" content="The Voice of France&#039;s Materialist, America-Loving, Rock &#039;n&#039; Roll Silent Majority Is Dead">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-514353378.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/">
            <meta property="og:description" content="Johnny Hallyday was a working-class rock star with a right-wing Gallic twist.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- CANONICAL -->
            <link rel="canonical" href="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/">

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="The Voice of France&#039;s Materialist, America-Loving, Rock &#039;n&#039; Roll Silent Majority Is Dead">
            <meta name="twitter:description" content="Johnny we hardly knew you.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-514353378.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- SailThru meta Tags -->
            <meta name="sailthru.title" content="The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead" />
            <meta name="sailthru.date" content="2017-12-07 13:42:58" />
            <meta name="sailthru.description" content="Little more than a century ago, the French novelist André Gide was asked to name France’s greatest poet. “Victor Hugo, alas,” he replied. Gide’s rascally&hellip;" />
            <meta name="sailthru.image.full" content="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-514353378.jpg">
            <meta name="sailthru.image.thumb" content="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-514353378.jpg?w=350&#038;h=350&#038;crop=1">
            <meta name="sailthru.tags" content="Argument, Europe, France" />
            <meta name="sailthru.author" content="Robert Zaretsky" />
            <meta name="sailthru.section" content="Argument" />

        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1512672297&amp;back=http%3A%2F%2Fforeignpolicy.com%2F2017%2F12%2F07%2Fthe-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead Comments Feed" href="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJzVVdtOwzAM/SFC1sEYL4hPQW7qJt6SOKqzTePrSVdu41IkRB54qWzrXJxLHX1IynDMGLMOO5X8zlIUfUiGg5JAHo8fsksjcqG/pnnaougN5gRmq07ZHNzwgKUeEuQREbAjQI+hwOZoId28sMbQFa9Zm6n9tk0DiqjyDbQLKrti9EN7YWxlWocuwPPKRCUdOVNhy2vwSXOy0ntKui9LJhtVYk/mqJaLZq1BBLPojiRryUdfoC0I6ocAFP9AbNwrjoUrWhwM2NVQdggdDlWUOVTZC+MgRvQ1pFvPtoZu4lKucS1KIFzpZoinDsXxoYZ4AAuPFOv8LBn6/r81HSCCraKcKUkN3Z45/3ZylCMqM/dZ1OHoImZAjEu1X86+CdTZE5oNgVfTAH+fzJEtsvJsijXHs0T1HmiYow44zoYS2tOD8pZ+t3J3ra3nFvwIuA93zapp1qvF7epq8wRqjeSa' type='text/css' media='all' />
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/fp_s_code.js?m=1506688867h'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEOwiAMANALid1MxvgxHmXBWgcEKKHNdLfXM3CA9+DTDHJVqgoaqJDAERu8uVPcq2mcI57mNs0riHqNCEkgaMmLhHhck1xgZOgkjetr2G+t8/fcPCKJDC975qfPf/4o93mZrHXO2TX9ALd3Y10='></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"http:\/\/foreignpolicy.com\/_share_count\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwjAQRdENOU4rmOZHXEsIYzOhTULeGHH3tlvw78KFw59GsRaTYmxJdgEPbfyqXXQt1Oqm8Uu3aV4YFkwjZzDC0LIeE0ZIoQuuGRf+hwo9Jh1CkLPooN6bndxzf8z3yTnvvVvyDy0yO/8='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/" />
<link rel='shortlink' href='http://atfp.co/2BVpXsH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fforeignpolicy.com%2F2017%2F12%2F07%2Fthe-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fforeignpolicy.com%2F2017%2F12%2F07%2Fthe-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='http://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://foreignpolicy.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

                <script>
            window.googletag && googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                GCN.onecount.functions.dfp_sb_ad_capture(event || window.event);
            });
        </script>
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Argument","Europe","France","Argument"]);</script>        <script>GCN.onecount.setTargeting();</script>
            </head>
    <body class="post-template-default single single-post postid-931563 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <div id="site-wrapper">            <header class="site-header">
                <a href="http://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg--></a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item -parent">
                                <a class="navlink">News</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/report/" class="navlink">Report</a></li>
                                    <li class="header-menu-item"><a href="/category/dispatch/" class="navlink">Dispatch</a></li>
                                    <li class="header-menu-item"><a href="/channel/the-cable/" class="navlink">The Cable</a></li>
                                    <li class="header-menu-item"><a href="/category/situation-report/" class="navlink">Situation Report</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Opinion</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/voice/" class="navlink">Voices</a></li>
                                    <li class="header-menu-item"><a href="/category/argument/" class="navlink">Argument</a></li>
                                    <li class="header-menu-item"><a href="/channel/best-defense/" class="navlink">Best Defense</a></li>
                                    <li class="header-menu-item"><a href="/channel/shadow-govt/" class="navlink">Shadow Goverment</a></li>
                                    <li class="header-menu-item"><a href="/channel/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Regions</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/americas-2/" class="navlink">Americas</a></li>
                                    <li class="header-menu-item"><a href="/channel/africa-3/" class="navlink">Africa</a></li>
                                    <li class="header-menu-item"><a href="/channel/asia-2/" class="navlink">Asia</a></li>
                                    <li class="header-menu-item"><a href="/channel/europe-2/" class="navlink">Europe</a></li>
                                    <li class="header-menu-item"><a href="/channel/middle-east/" class="navlink">Middle East</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/tea-leaf-nation/" class="navlink">Tea Leaf Nation</a></li>
                                    <li class="header-menu-item"><a href="/channel/peace-channel/" class="navlink">Peace Channel</a></li>
                                    <li class="header-menu-item"><a href="/channel/lawfare/" class="navlink">Lawfare</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Features</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/tag/longform/" class="navlink">Longform</a></li>
                                    <li class="header-menu-item"><a href="/category/photo-essay/" class="navlink">Photo Essays</a></li>
                                    <li class="header-menu-item"><a href="/category/podcast/" class="navlink">Podcasts</a></li>
                                    <li class="header-menu-item"><a href="/tag/special-projects/" class="navlink">Special Projects</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                                                        <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>

                                <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&amp;utm_medium=web&amp;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=upper%20right%20hand%20corner%20link&#038;utm_term=regular%20site&#038;utm_content=99%20cent%20%20first%20month%2F6.99%20after&#038;utm_campaign=premium&#038;f=99centspro" class="navlink -top -user -emph"><span class="subscribe--long">Get the Global Thinkers List for Just 99 Cents!</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?sid=hsjsckecai0icl3d5i8jlfea64&return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                                                <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                        <span class="department-title">
                            Argument:
                        </span> 
                        <span class="header-alt-title__desktop">
                            The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead                        </span>
                        <span class="header-alt-title__mobile">
                            The Voice of France&#8217;s Materialist, A...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="The Voice of France&#039;s Materialist, America-Loving, Rock &#039;n&#039; Roll Silent Majority Is Dead" data-text="Johnny Hallyday was a working-class rock star with a right-wing Gallic twist." data-url="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Johnny we hardly knew you." data-text="Johnny we hardly knew you." data-url="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead%20-%20http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/%2F" title="Share via Email">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div id="main" data-context="article">

	<div class="post-content" data-post-id="931563" data-whitelist="">

		<article class="article" data-post-id="931563" data-post-url="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRoZSBWb2ljZSBvZiBGcmFuY2UncyBNYXRlcmlhbGlzdCwgQW1lcmljYS1Mb3ZpbmcsIFJvY2sgJ24nIFJvbGwgU2lsZW50IE1ham9yaXR5IElzIERlYWQiLCJ1cmwiOiJodHRwOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAxN1wvMTJcLzA3XC90aGUtdm9pY2Utb2YtZnJhbmNlcy1tYXRlcmlhbGlzdC1hbWVyaWNhLWxvdmluZy1yb2NrLW4tcm9sbC1zaWxlbnQtbWFqb3JpdHktaXMtZGVhZFwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6ImNkMTExN2VhMTNkZjU5ODA3YzFkYWFmZjUxNzUxNzYyIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85MzE1NjMifQ.ZE6oJpdhgd6GjUWvpInpC6jWfUo1uDDPCyKKAbtkMyc" data-lfchecksum="cd1117ea13df59807c1daaff51751762" data-lfarticleid="foreignpolicy_wp_931563">

			<a
    href="http://foreignpolicy.com/category/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/">
    <h1 class="hed">The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead</h1>
</span>
<h2 class="dek-heading">Johnny Hallyday was a working-class rock star with a right-wing Gallic twist.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="http://foreignpolicy.com/author/robert-zaretsky/"
        rel="author"
        class="author">
    Robert Zaretsky</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2017-12-07"
    title="December 7th, 2017"
    class="date-time">
December 7, 2017, 1:11 PM</time>
</div>
<figure class="figure-image ">
        <a
        style="padding-bottom:66.666666666667%"
        href="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-514353378.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
        class="image-attachment -ratioscale ">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-514353378.jpg?w=1500&amp;h=1000&amp;crop=0,0,0,0"
            data-src="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-514353378.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
            alt="Johnny Hallyday performs at the Gran Teatre del Liceu in Barcelona, Spain on March 8, 2016. (Xavi Torrent/WireImage)"
            style="width:auto;"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-514353378.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                alt="Johnny Hallyday performs at the Gran Teatre del Liceu in Barcelona, Spain on March 8, 2016. (Xavi Torrent/WireImage)"
                class="image -fit-3-2">
        </noscript>
    </a>
            <div class="caption">
            Johnny Hallyday performs at the Gran Teatre del Liceu in Barcelona, Spain on March 8, 2016. (Xavi Torrent/WireImage)            <span class="attribution"></span>
        </div>
    </figure>
			
			<div class="post-content-main shares-position">
								<p>Little more than a century ago, the French novelist André Gide was asked to name France’s greatest poet. “Victor Hugo, alas,” he replied. Gide’s rascally but revealing answer comes to mind with the news of Johnny Hallyday’s death Wednesday at the age of 74. Finally succumbing to a lung cancer he had carefully cultivated all of his life with Gitanes, Hallyday was, <em>hélas</em>, France’s greatest rocker.</p>
<p>Inspired by Elvis Presley, Hallyday went on to become the most famous Frenchman Americans never knew. (Though his failure to take America by storm was not for lack of trying: He made several spectacularly failed attempts to win over an American audience — including an album produced by Quincy Jones — climaxing in his sublimely ridiculous <a href="http://next.liberation.fr/culture/1996/11/26/johnny-hallyday-viva-las-vegas_187589">1996 escapade</a>, when he spearheaded an invasion of Las Vegas by 5,000 of his hometown fans — who paid tens of thousands of francs each — filling what otherwise would have been a cavernously empty Aladdin Theater.)</p>
<p>Tragically, Hallyday also came to embody a certain idea of France that quite a few French never knew and that, like Hallyday, now seems condemned to a slow and terminal death.</p>
<p>Born Jean-Philippe Smet, he was the offspring of a Franco-Belgian couple who had abandoned him and one another shortly after his birth in 1943 in occupied Paris. Fourteen years later, Smet stumbled onto his road to Damascus in a movie house in the red-light district of Pigalle. The teenager, who had dropped out of school and frequented music halls, bought a ticket to see <em>Loving You</em>, the movie that introduced Elvis Presley to the world in full Technicolor.</p>
<p>The storyline — Presley plays a deliveryman discovered by a country music publicist — certainly appealed to the ambitious young man, but no less compelling were Presley’s swiveling pelvis and smoldering pout. It was, Smet recalled, “<em>le flash</em>.” Donning tight jeans, a black leather coat, and the Americanish name Johnny Hallyday, he set out to conquer France.</p>
<p>In one sense, he seems to have succeeded: in an official statement, President Emmanuel Macron declared to a mourning nation (riffing on one of Hallyday’s early hits “Quelque chose de Tennessee,” or “Something of Tennessee”) that “we all have something of Johnny in us.” But — and herein lies the hidden meaning of Hallyday — some French have much more of Johnny in them than others.</p>
<p>It so happens that those same French also seem to have much less of a future in France than the others.</p>
<p>Hallyday mostly puzzles Americans who have listened to his music and watched his shows. While his personal life and professional career resemble Édith Piaf’s, he lacks — at least to our ears — Piaf’s brilliant voice and commanding charisma. For this reason, American media habitually refer to Hallyday as the French Elvis. This phrase, however, conceals as much as it reveals. After all, Gloria Steinem read <em>The Second Sex</em>, but that did not make her “the American Simone de Beauvoir” — she lacked the philosophical and left-wing ideological credentials for that. (Nor would de Beauvoir have followed Steinem in going undercover at the Playboy Club had she read <em>Ms. Magazine</em>.)</p>
<p>Ultimately, though Hallyday glommed on to aspects of Presley’s music and mannerisms, from riding Harleys onto the stage to moving his hips (and falling off stages), he never tapped into the King’s musical genius. By any measure, he was clueless about the African-American roots of rock ’n’ roll. While James Brown could <a href="http://www.independent.co.uk/voices/elvis-presley-40-year-anniversary-of-death-black-artists-rock-and-roll-graceland-a7895906.html">hail</a> Presley as a “soul brother,” he would have been nonplussed by Hallyday.</p>
<p>But Hallyday was so much more than an Elvis impersonator with a thick Gallic accent. Instead, Hallyday managed to transpose Presley’s idioms to connect with a disadvantaged, and otherwise forgotten, slice of France — what the Hallyday biographer Philippe Boggio <a href="http://www.slate.fr/story/154592/johnny-hallyday-disparition">calls</a> “<em>l’autre France</em>” (the other France) and the sociologist Christophe Guilluy identifies as “<em>la France périphèrique</em>” (peripheral France).</p>
<p>In his writings, Guilluy presents a grim and controversial analysis of a France as deeply divided as red and blue America. Yet the division is not along traditional geographical, ethnic or religious lines, but instead between what Guilluy calls “<em>métropoles</em>” and “<em>périphéries</em>.” While the professional classes in Paris and Grenoble surf the great waves of technological and commercial change, the peripheral spaces have stagnated into tidal pools for those washed to one side. Unable to compete in the rapidly evolving job market and unable to afford life in increasingly expensive cities, these men and women, avoiding suburbs where immigrant populations have settled, instead migrate to the exurbs and rural zones. This is an increasingly raw and reactionary socioeconomic group mostly ignored by the traditional left, as well as Macron’s centrist La République En Marche, and which has become the choice recruiting ground for the extreme left and right.</p>
<p>Hallyday’s horde that occupied the Aladdin was the advance (though aging) guard of France’s own silent majority. This France was heaved into existence during the student revolt of the summer of 1968. The revolutionaries, the offspring of a modernizing middle class created by France’s postwar economic boom, went on to impose their cultural and political dominance in 1981 with the presidency of the Socialist François Mitterrand. It was this professional and increasingly cosmopolitan class that congregated in “<em>métropoles</em>” like Paris, Toulouse, and Grenoble.</p>
<p>Hallyday happened to be sunbathing at Saint-Tropez when the student revolt burst into existence. <em>Pas de problème</em>, declared his fans. These fans, unlike the “metropolitans,” hailed from traditional industries undermined by the end of the so-called “30 glorious years” of economic growth. This threatened class overlapped, in turn, with marginalized communities like the hundreds of thousands of French Algerians who were repatriated to France after 1962.</p>
<p>While they could not afford to join Johnny on the Côte d’Azur, they admired their idol’s ability to do so. In fact, they admired Johnny’s conspicuous consumption (of drugs and alcohol as much as of fast cars and young women) far more than they did the bourgeois students playing at revolution on the barricades. While the Paris of intellectuals and students was seeking, in the era’s famous phrase, “the beach below the cobblestones,” the provinces of Hallyday’s fans wanted to join Johnny on a real beach. Paris returned the incomprehension and irritation of the provinces in spades. They scorned Hallyday as the embodiment of a foreign way of life — aka American pop culture — that they found as menacing as communist totalitarianism.</p>
<p>For the last half century, “<em>l’autre France</em>” has been Johnny’s France. Hallyday’s politics have always pulled to the right. Just as Elvis found a friend in Richard Nixon, Johnny embraced Nicolas Sarkozy, making a star turn at Sarko’s notorious bash at Fouquet’s following his election as president in 2007. But Hallyday’s political arc closely tracks those who collect his albums, congregate at his concerts, and carry the same tattoos. These communities, increasingly estranged from Paris, heard their lives in Johnny’s songs (mostly written by others) and saw their dreams in Johnny’s life (mostly lived in the glare of paparazzi cameras). Battered in the great churn of globalization, those dreams mostly died before Hallyday himself did. But they will not be surrendered easily. As one of his fans, who joined the growing press gathering outside Hallyday’s house, <a href="http://www.lemonde.fr/culture/article/2017/12/06/sa-mort-est-aussi-importante-que-celle-de-de-gaulle-et-de-mitterrand-a-marnes-la-coquette-des-fans-de-johnny-en-deuil_5225846_3246.html">declared</a>: “His death is as important for me as de Gaulle’s or Mitterrand’s. I hope he’ll be buried at the Panthéon: he deserves it.”</p>
<p>The Panthéon might prove a bridge too far. When Hugo died in 1885, a grateful republic saw him off with a massive funeral march beginning at the Arc de Triomphe, filing along the Champs-Élysées and ending at the Panthéon. While plans are now afoot for a similar cortège for Hallyday — a member of Macron’s party has described Hallyday’s death as being as momentous as Hugo’s — the president might draw the line at the Panthéon. Who knows? Just as there is now a French Disneyland, a French Graceland might soon be in the offing.</p>
<div data-fp-lazy-load-image></div>			</div>
			
			
<section class="bio-no-photo"><!--id="author-bio" -->
	<p class="last-author">
			</p>
</section>
<div class="the-comments" id="clickHere--931563"><a href="javascript:void(0);" class="FP--lf-load" />Show<br />Comments</a></div>
<div class="comments">
		<div id="usr-comm-list"></div>
	</div>
<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="http://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/europe/"
        class="tag">
        Europe</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/france/"
        class="tag">
        France</a></div>
			<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
    
        <ol>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">1</div>
            <div class="title">
                <a href="/2017/12/05/donald-trump-is-guilty/">Donald Trump Is Guilty</a>
                <span class="fp-trending-shares">7746&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">2</div>
            <div class="title">
                <a href="/2017/12/07/heres-how-both-obama-and-trump-stoked-the-saudi-iranian-rivalry/">Here’s How Both Obama and Trump Stoked the Saudi-Iranian Rivalry</a>
                <span class="fp-trending-shares">47&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">3</div>
            <div class="title">
                <a href="/2017/12/06/trump-just-sabotaged-his-own-peace-process/">Trump Just Sabotaged His Own Peace Process</a>
                <span class="fp-trending-shares">373&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">4</div>
            <div class="title">
                <a href="/2017/12/06/vladimir-putin-isnt-as-russian-as-he-seems/">Vladimir Putin Isn’t as Russian as He Seems</a>
                <span class="fp-trending-shares">353&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">5</div>
            <div class="title">
                <a href="/2017/12/06/germany-is-preparing-to-send-refugees-back-to-syria/">Germany Is Preparing to Send Refugees Back to Syria</a>
                <span class="fp-trending-shares">408&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">6</div>
            <div class="title">
                <a href="/2017/12/07/natos-little-noticed-but-important-new-aggressive-stance-on-cyber-weapons/">NATO’s Little Noticed but Important New Aggressive Stance on Cyber Weapons</a>
                <span class="fp-trending-shares">16&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">7</div>
            <div class="title">
                <a href="/2017/11/30/how-to-move-the-u-s-embassy-to-jerusalem/">How to Move the U.S. Embassy to Jerusalem</a>
                <span class="fp-trending-shares">237&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">8</div>
            <div class="title">
                <a href="/2017/12/06/will-the-u-s-embassys-move-to-jerusalem-matter/">Will the U.S. Embassy&#039;s Move to Jerusalem Matter?</a>
                <span class="fp-trending-shares">387&nbsp;Shares</span>
            </div>
        </li>
                </ol>
        <!--<p><span class="more"><a href="#">More</a></span></p>-->
    </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">The Latest</h2>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/">
    <h3 class="hed">The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Johnny Hallyday was a working-class rock star with a right-wing Gallic twist.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/robert-zaretsky/"
        rel="author"
        class="author">
    Robert Zaretsky</a></address>

</div>
</div>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/12/07/heres-how-both-obama-and-trump-stoked-the-saudi-iranian-rivalry/">
    <h3 class="hed">Here’s How Both Obama and Trump Stoked the Saudi-Iranian Rivalry</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The United States should find a more effective way to deter Tehran and restrain Riyadh. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/category/shadow-government/"
        class="department-name -excerpt">
        Shadow Government    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/ilan-goldenberg/"
        rel="author"
        class="author">
    Ilan Goldenberg</a></address>

</div>
</div>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/12/07/natos-little-noticed-but-important-new-aggressive-stance-on-cyber-weapons/">
    <h3 class="hed">NATO’s Little Noticed but Important New Aggressive Stance on Cyber Weapons</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Not many people noticed it, but last month, NATO made a dramatic change in its cyber policy.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/channel/best-defense/"
        class="department-name -excerpt">
        Best Defense    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/thomas-e-ricks/"
        rel="author"
        class="author">
    Thomas E. Ricks</a></address>

</div>
</div>
</div>
	</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>
    <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/james-traub/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/12/james_traub.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/12/james_traub.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/12/james_traub.jpg?w=500"
            alt="http://James_Traub"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/12/james_traub.jpg?w=500"
                alt="http://James_Traub"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/james-traub/" rel="author" class="author">
    James Traub</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/12/06/germany-is-preparing-to-send-refugees-back-to-syria/">
    <h3 class="hed">Germany Is Preparing to Send Refugees Back to Syria</h3>
</a>
    </div>
        <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/leela-jacinto/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/12/leela_jacinto.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/12/leela_jacinto.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/12/leela_jacinto.jpg?w=500"
            alt="http://Leela_Jacinto"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/12/leela_jacinto.jpg?w=500"
                alt="http://Leela_Jacinto"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/leela-jacinto/" rel="author" class="author">
    Leela Jacinto</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/12/06/yemens-snake-charmer-is-dead/">
    <h3 class="hed">Yemen’s Snake Charmer Is Dead</h3>
</a>
    </div>
        <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/max-boot/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=500"
            alt="http://boot"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=500"
                alt="http://boot"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/max-boot/" rel="author" class="author">
    Max Boot</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2017/12/05/donald-trump-is-guilty/">
    <h3 class="hed">Donald Trump Is Guilty</h3>
</a>
    </div>
    </div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                            <a
            style="padding-bottom:42%;"
            href="http://foreignpolicy.com/"
        class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt=""
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt=""
                class="image -fit">
        </noscript>
    </a>
                        </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="http://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="http://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-660955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660955 footer-menu-item"><a href="http://foreignpolicy.com/writers-guidelines/" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="http://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">Graduate Guides</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="http://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="http://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="http://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <!-- Container for wapolabs identity modals -->
        <div style="display: none;" id="wapolabs_wrapperLoginStatus"></div>
                <script id="fp-login-tpl-anon" type="text/template">
            <li><a target="_blank" class="FP-paywall--login" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">log in</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">Help</a></li>
        </script>
        <script id="fp-login-tpl-auth" type="text/template">
            <li><a href="http://foreignpolicy.com/my-fp-alerts/">My FP</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=121">Edit Profile</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#manage-alerts">Manage Custom Alerts</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#recommended">My Personalized Articles</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">FAQ&#039;s</a></li>
            <li><a class="fp-logout FP-paywall--logout" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">Log Out</a></li>
        </script>
        <script id="fp-login-tpl-sub" type="text/template">
            <li><a href="http://foreignpolicy.com/my-fp-alerts/">My FP</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=121">Edit Profile</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://subscribe.foreignpolicy.com/FRP/?f=custcare">Manage Subscription</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#manage-alerts">Manage Custom Alerts</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#recommended">My Personalized Articles</a></li>
            <li class="fp-login--indt fp-login--prem"><a href="http://foreignpolicy.com/foreign-policy-in-the-trump-administration/">My Reports</a></li>
            <li><a href="http://foreignpolicy.com/all-access-ebooks/">Ebooks</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">FAQ&#039;s</a></li>
            <li><a class="fp-logout FP-paywall--logout" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">Log Out</a></li>
        </script>
        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="http://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="fp-overlay-expiration-tpl" type="text/template">
            
        
<div id="paywall_bg" class="discount_promo_overlay {{ className }}">
  <div id="discount_promo" class="discount_promo_expiration">
    <a class="discount_promo_close" href="javascript:void(0);">
      Continue to ForeignPolicy.com<span class="icons-modal_close_red"></span>
    </a>
    <h2 class="discount_promo_header">{{ header }} <span class="fp_red">For a Limited Time Only</span></h2>
    <p class="discount_promo_body">{{ body }}</p>
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong>FP All Access</strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          {{ price }}
          <span class="pricing-stamp">{{ stamp }}</span>
        </span>
        <span class="table_right">Free</span>
      </p>
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    <a class="discount_promo_button discount_expiration_button" href="{{ url }}">
      {{ button }}
    </a>
  </div>
</div>

    
          </script>
                <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes at 20% off the Premium Price!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><cite class="FP-cite">FP</cite> <strong>&nbsp;Premium</strong></span>
      </p>

      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $5.99/month
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Take 20%<br> Off!</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Articles</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">Unlimited</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center">All newsletters</span>
        <span class="table_right">All newsletters</span>
      </p>

      <p class="table_row">
        <span class="table_left">Custom Alerts</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Print Magazine</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">45-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">
          Exclusive Discounts to <cite>FP</cite> Signature Events
          <span>Including <cite>FP's</cite> Top 100 Global Thinkers</span>
        </span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">
          <cite>FP Insights</cite>
          <span>
            FP Insights is a tool that surfaces the topics,
            people and places that are being written about from thousands
            of sources from around the world. A <cite>Foreign Policy</cite>
            exclusive, available only to FP Premium subscribers.
          </span>
        </span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>
    </div>

    <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
    Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span>    </a>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">Subscribe Now and Get One Month Free!</h1>
    <p class="paywall_text paywall_text_b paywall_text_b_first">
      You may have hit your article limit for this month, but we're giving you a special
      offer so you can continue reading absolutely free.
    </p>
    <p class="paywall_text paywall_text_b">
      Receive unlimited access to everything <cite>Foreign Policy</cite> publishes
      for an entire month in this exclusive, one time offer!
    </p>
    
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $4.99/month
          <span class="pricing_stamp">
            <span>One month free!</span>
          </span>
        </span>
        <span class="table_right">Free</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    
    <a href="https://subscribe.foreignpolicy.com/subscribe2/?utm_source=registered%20user%20&utm_medium=article%20limit&utm_term=takeover%20&utm_content=launched%208%2F19&utm_campaign=one%20free%20month&p=FRP&f=freemonth" data-action="Sub" class="sub_btn">Subscribe Now</a>

    <a href="https://id.foreignpolicy.com/identity/public/login/options?next_url=http://www.foreignpolicy.com/&amp;previous_url=http://www.foreignpolicy.com/&amp;KeepThis=true&amp;TB_iframe=true&amp;height=600&amp;width=900&amp;modal=true" data-action="Log" class="already_sub_link">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>
    
    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>        </script>

                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover&amp;utm_term=regular%20fp%20site&amp;utm_content=99%20cent%20%20first%20month%2F6.99%20after&amp;utm_campaign=premium&amp;f=99centspro"><img src="https://foreignpolicymag.files.wordpress.com/2017/12/gt17_takeover2.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover&amp;utm_term=regular%20fp%20site&amp;utm_content=99%20cent%20%20first%20month%2F6.99%20after&amp;utm_campaign=premium&amp;f=99centspro"><img src="https://foreignpolicymag.files.wordpress.com/2017/12/gt17_takeover2.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<div></div></script>
    
        <script>
window._gaq = [['_setAccount', 'UA-6874192-41']];
//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}
_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);
(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1">
</noscript>


                        <script>
            (function() {
                function loadHorizon() {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                }
                loadHorizon();
                var oldOnLoad = window.onload;
                window.onload = function() {
                    if (typeof oldOnLoad === 'function') {
                        oldOnLoad();
                    }
                    Sailthru.setup({
                        domain: 'horizon.foreignpolicy.com'
                    });
                };
            })();
        </script>

                <script>
        window.onload = function() {

            var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                
                var userStatus = 'anon';

                if(is.sub) {
                    userStatus = 'paid';
                } else if(is.prem) { 
                    userStatus = 'paid';
                } else if(is.reg) {
                    userStatus = 'lgdin';
                }

                var _sf_async_config = _sf_async_config || {};
                /** CONFIGURATION START **/
                _sf_async_config.uid = 62828;
                _sf_async_config.domain = 'foreignpolicy.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.sections = "Argument";
                _sf_async_config.authors = "Robert Zaretsky";
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', userStatus]);
                /** CONFIGURATION END **/
                (function() {
                    function loadChartbeat() {
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                    }
                    var oldonload = window.onload;
                    window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                            oldonload();
                            loadChartbeat();
                        };
                })();

            });
            
        }
        </script>
        
        
        
<script type="text/javascript" language="JavaScript"><!--
s.pageName="fp - the_voice_of_france&#8217;s_materialist,_america-loving,_rock_&#8216;n&#8217;_roll_silent_majority_is_dead";

s.channel="Argument";

s.hier1="";
s.hier2="";

s.prop2="Argument";

s.prop3="post";

s.prop6="";

s.prop12="931563";

s.prop13="The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead";

s.prop14="";
s.prop15="";
s.prop23="";

s.prop25="";


s.prop32="wordpress-http";



s.prop34="Web";

s.prop35="Argument | Europe | France | Argument";


/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
		var s_code=s.t();if(s_code)document.write(s_code)//--></script>
		

        
<div class="special-offer-popup clearfix">
	<header>
		<p class="paywall-counter">
			You have read <span id="paywall-counter">0</span> <span>of 5</span> free articles		</p>

		<button>X</button>
	</header>
	<div>
		<ul>
			<li>Unlimited access to ForeignPolicy.com</li>
			<li>Subscriber-only newsletters</li>
			<li>The Entire 46 Year Printed Archive &mdash; Every Issue Ever Printed</li>
			<li>FP Insights Tool</li>
		</ul>
					<a class="fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
				<img src="https://foreignpolicymag.files.wordpress.com/2016/06/global-thinkers-2015_min.jpg" alt="Global Thinkers 2015 Issue Cover">
			</a>
				<a id="special-offer-subscribe" class="button subscribe fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
		Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> at 20% Off		</a>
	</div>
</div>


        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/foreignpolicy.com\/2017\/12\/07\/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead\/"},"headline":"The Voice of France&#8217;s Materialist, America-Loving, Rock &#8216;n&#8217; Roll Silent Majority Is Dead","description":"Johnny Hallyday was a working-class rock star with a right-wing Gallic twist.","datePublished":"2017-12-07T13:11:53+00:00","dateModified":"2017-12-07T13:42:58+00:00","author":{"@type":"Person","name":"Robert Zaretsky"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2017\/12\/gettyimages-514353378.jpg?w=1500","height":1000,"width":1500}}</script>
<script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"http:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"http:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"http:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"http:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the FP Insights Tool when you <strong>subscribe to FP Premium\u00a0<\/strong>for 20% off!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"http:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=121","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26],"premium_product_ids":[145]},"widgets":{"surveys":{"survey_id":"qVuJ2BRvAMOdkCgpsuo4OQnbSq670HwWIdTLYxHxlgLzcVnifKSzGNDMEKnirwHe","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"all","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Robert Zaretsky";
			_sf_async_config.sections = "Argument";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=babde635f3","homeURL":"http:\/\/foreignpolicy.com\/","postID":"931563","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="71129472" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://foreignpolicy.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Foreign Policy" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed3d41eb95" /><input type="hidden" name="_wp_http_referer" value="/2017/12/07/the-voice-of-frances-materialist-america-loving-rock-n-roll-silent-majority-is-dead/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyt0EFSwzAMBdALkahhSgsLhrMYVUkUZMu15DDp6XGPQNOVtNC8r/nwmzvU5JQcfKZIBitnGLUQT6nLKoxb93oYzmAenBEWg+VaqWz9WBM6R05Tv9gL7JBmNtc2dzLGMQtFvQR5mMpV5FrVae8zqPrDjyvVWQxEMci9mzD9lwpm5AZWEAwL57avlC5a2nXyMSDpt1FZqfQtNbXOND0vQ8JtM76RPU3EYHPDvuLn8HZ4H07H48d5+QNaYQON'></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"http:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"http:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytzzEOwjAMBdALUUyRKF0QCxeAiTUEUxylcbDdIm5PQFyAwvaX//Q/3HPlORkmA7tijwojZbiwIHWpyhzJP6rlol6DU0VTUPGgXiiXPGI6s4C5E3N086Az+MkbjKJCFu5J8V+cmlDqfte0KBGNU4EV5UtQzRl5CJ9Vk9vhNqA85p5luuEiSjkU9m/quOPeUTpgkdUmo5Qr5z3qa9a239SrRdO0bduswxPycOCD'></script>
<script type='text/javascript' src='//ak.sail-horizon.com/scout/v1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpJsThemeData = {"templateDirUri":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallSlideout = {"links":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=slideout%20counter&utm_term=%231&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%232&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%233&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%234&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%205&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%201&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%202&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%203&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%204&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=sticky%20article%20counter&utm_term=article%20counter%20%235&utm_content=full%20price%20print%2F20%25%20off%20non%20print&utm_campaign=premium&g=0&form=259&pc=2dth","popup":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=paywall&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=link%20launched%2010%2F23%2F17&utm_term=mobile%20regwall&utm_content=20%25%20off%20just%20digital%20-%20full%20price%20print&utm_campaign=premium&g=0&form=259&pc=2dth"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallHeader = {"link":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=gate-1","linkText":"Upgrade to Premium for Just $1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":931191,"campaign":"12_4_17"},"print":{"ID":931191,"campaign":"12_4_2017"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadLivefyreParams = {"scriptExt":"\/\/cdn.livefyre.com\/Livefyre.js","scriptLocal":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017\/static\/js\/livefyre.js"};
var fpLoginState = {"printArchiveUrl":"http:\/\/foreignpolicy.com\/print-archive\/","fpAnalyticsUrl":"http:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1lt1uwjAMhV9oWcZ+xHYx7QX2DpNJTWNI4ih2y/r2CwME2tWAcOXIkr86p8du7SYbx0kxqVWPEcWOlO2SC1KfTOZAbjKPD7O5FQUlZ1diBSioL4MRx4Per+TO/h8DIqiVUZwVVyjX8wI9jMRFLJT6iIBmA+o8luvRGaYNhGADpbW0w+1j+z4P4GWYmkj7l1vLBXq8gRSZ85DbYwv229gejN+ZSnU0pzPZxznwCB2WLxkWW3td3+KgFMRSdz1JYY08Yjk5XQ91HDOnWlvTQxlxasDcp5YV0IB2XCQOghsCKHZGqVIUYgNznihAsY6RAVVwPtZMW3kp5roFJVDXYrnsfCXsCIJ4KC3Gf8esPW8v3/TVwaCeiwkMnYm1uCV7Ebi/Ddl5SAnDbeCpxv6SXfWvj22uTm5qX+jONcRxp271+6QRl9PZEh4hkUEPVRdDcMH8+8/wEd9nL7PHp9fX+dvz6gc6v2vx'></script>
<script type='text/javascript' src='https://validate.onecount.net/js/v_sb.js'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-5','user_id':'0','post':'931563','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-5&user_id=0&post=931563&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkx0Yi5jXzQ3MCxnQ3lzVy5lNFg3LG51ai1HZnc4ZHd0cD8mZV9KMW5ETHRYaE9SdzhuRmZbQ3RqW115V3dQV0lMcVk/Y3hVczhNYz1OUDctYVVoR1pGeVUlV28rMj0lcE8rZ2JlXSVDWjhkdloreitFeS5ia1A0XWtWam4tN0k='}]);
_stq.push([ 'clickTrackerInit', '71129472', '931563' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
<!--
	generated 145 seconds ago
	generated in 0.176 seconds
	served from batcache in 0.002 seconds
	expires in 155 seconds
-->
