<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">

                    <meta property="og:title" content="SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2018/02/gettyimages-913730652.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/">
            <meta property="og:description" content="A new case of MANPAD usage in Syria; Ronen Bergman provides a new history of Israeli targeted killings.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- CANONICAL -->
            <link rel="canonical" href="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/">

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings">
            <meta name="twitter:description" content="SitRep: Russian fighter jet shot down over Syria; A new history of Israeli targeted killings.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2018/02/gettyimages-913730652.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- SailThru meta Tags -->
            <meta name="sailthru.title" content="SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings" />
            <meta name="sailthru.date" content="2018-02-05 09:20:30" />
            <meta name="sailthru.description" content="Shootdown. Al Qaeda’s former affiliate in Syria claimed that it shot down a Syrian fighter jet using a portable shoulder-launched anti-aircraft missile over the weekend,&hellip;" />
            <meta name="sailthru.image.full" content="https://foreignpolicymag.files.wordpress.com/2018/02/gettyimages-913730652.jpg">
            <meta name="sailthru.image.thumb" content="https://foreignpolicymag.files.wordpress.com/2018/02/gettyimages-913730652.jpg?w=350&#038;h=350&#038;crop=1">
            <meta name="sailthru.tags" content="Situation Report, The Cable" />
            <meta name="sailthru.author" content="Elias Groll" />
            <meta name="sailthru.section" content="The Cable" />

        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1517842943&amp;back=http%3A%2F%2Fforeignpolicy.com%2F2018%2F02%2F05%2Fsitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings Comments Feed" href="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJzVVdtOwzAM/SFC6AbsCfEpyE3d1COJozpjGl+Pu3IblyIh8sBLZVvn4lzq2H02jlPBVGzcmRx2npLYfXYcjUQKePiQnTuRM/s1LdA9it1iyeDuzTFbgjseUesxQ5kQETsCDBgVtkSL+fqFNYWDei3azO23bR5RxOg30i6aMqjRD+3FqZV5HVaBp5WZSjZxIWXLa/BJc7ayD5Rtr0smn0zmQO5gVhfNxoIIFrEdSbFSDkGhLQjauwiU/kBs2itOyhUrA4zY1VAeEDocqyhzrLIXboCUMNSQbgP7GrqZtVzjWmggXOlmSKAOZeB9DfEIHh4p1flZCvT9f2s6QgJfRblQlhq6PXP57eTQI9KZ+yw64OQibkRMK/OwWnwTqPNHNDuCYOYB/j5ZIntkE9ipNaeTxPQBaFyijjjNBg398UF5S79b+XBpfeAWwgS4jTfNVXPdrDfrZrN9AmqK5Jk=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/fp_s_code.js?m=1506688867h'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEOwiAMANALid1MxvgxHmXBWgcEKKHNdLfXM3CA9+DTDHJVqgoaqJDAERu8uVPcq2mcI57mNs0riHqNCEkgaMmLhHhck1xgZOgkjetr2G+t8/fcPCKJDC975qfPf/4o93mZrHXO2TX9ALd3Y10='></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"http:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwjAQRdENOU4rmOZHXEsIYzOhTULeGHH3tlvw78KFw59GsRaTYmxJdgEPbfyqXXQt1Oqm8Uu3aV4YFkwjZzDC0LIeE0ZIoQuuGRf+hwo9Jh1CkLPooN6bndxzf8z3yTnvvVvyDy0yO/8='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/" />
<link rel='shortlink' href='http://bit.ly/2EI6OfS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fforeignpolicy.com%2F2018%2F02%2F05%2Fsitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fforeignpolicy.com%2F2018%2F02%2F05%2Fsitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='http://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

        <script type=text/javascript> googletag.pubads().setTargeting("blog","the-cable-homepage");</script>        <script>
            window.googletag && googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                GCN.onecount.functions.dfp_sb_ad_capture(event || window.event);
            });
        </script>
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Situation Report","The Cable","The Cable"]);</script>        <script>GCN.onecount.setTargeting();</script>
            </head>
    <body class="post-template-default single single-post postid-935242 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <div id="site-wrapper">            <header class="site-header">
                <a href="http://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg--></a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item -parent">
                                <a class="navlink">News</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/report/" class="navlink">Report</a></li>
                                    <li class="header-menu-item"><a href="/category/dispatch/" class="navlink">Dispatch</a></li>
                                    <li class="header-menu-item"><a href="/channel/the-cable/" class="navlink">The Cable</a></li>
                                    <li class="header-menu-item"><a href="/category/situation-report/" class="navlink">Situation Report</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Opinion</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/voice/" class="navlink">Voices</a></li>
                                    <li class="header-menu-item"><a href="/category/argument/" class="navlink">Argument</a></li>
                                    <li class="header-menu-item"><a href="/channel/best-defense/" class="navlink">Best Defense</a></li>
                                    <li class="header-menu-item"><a href="/channel/shadow-govt/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Regions</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/americas-2/" class="navlink">Americas</a></li>
                                    <li class="header-menu-item"><a href="/channel/africa-3/" class="navlink">Africa</a></li>
                                    <li class="header-menu-item"><a href="/channel/asia-2/" class="navlink">Asia</a></li>
                                    <li class="header-menu-item"><a href="/channel/europe-2/" class="navlink">Europe</a></li>
                                    <li class="header-menu-item"><a href="/channel/middle-east/" class="navlink">Middle East</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/tea-leaf-nation/" class="navlink">Tea Leaf Nation</a></li>
                                    <li class="header-menu-item"><a href="/channel/peace-channel/" class="navlink">Peace Channel</a></li>
                                    <li class="header-menu-item"><a href="/channel/lawfare/" class="navlink">Lawfare</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Features</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/tag/longform/" class="navlink">Longform</a></li>
                                    <li class="header-menu-item"><a href="/category/photo-essay/" class="navlink">Photo Essays</a></li>
                                    <li class="header-menu-item"><a href="/category/podcast/" class="navlink">Podcasts</a></li>
                                    <li class="header-menu-item"><a href="/tag/special-projects/" class="navlink">Special Projects</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                                                        <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>

                                <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&amp;utm_medium=web&amp;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=takeover%20launched%2012%2F15%2F17&#038;utm_term=upper%20right%20hand%20corner%20text&#038;utm_content=99%20cent%20first%20month&#038;utm_campaign=premium&#038;f=99centspro" class="navlink -top -user -emph"><span class="subscribe--long">Our Best Offer - Subscribe to FP Premium for Just 99 Cents!</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?sid=hsjsckecai0icl3d5i8jlfea64&return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                                                <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                        <span class="department-title">
                            The Cable:
                        </span> 
                        <span class="header-alt-title__desktop">
                            SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings                        </span>
                        <span class="header-alt-title__mobile">
                            SitRep: Russian Jet Shot Down Over Syria;...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings" data-text="A new case of MANPAD usage in Syria; Ronen Bergman provides a new history of Israeli targeted killings." data-url="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="SitRep: Russian fighter jet shot down over Syria; A new history of Israeli targeted killings." data-text="SitRep: Russian fighter jet shot down over Syria; A new history of Israeli targeted killings." data-url="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings%20-%20http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/%2F" title="Share via Email">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div id="main" data-context="article">

	<div class="post-content" data-post-id="935242" data-whitelist="">

		<article class="article" data-post-id="935242" data-post-url="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlNpdFJlcDogUnVzc2lhbiBKZXQgU2hvdCBEb3duIE92ZXIgU3lyaWE7IElzcmFlbGkgVGFyZ2V0ZWQgS2lsbGluZ3MiLCJ1cmwiOiJodHRwOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAxOFwvMDJcLzA1XC9zaXRyZXAtcnVzc2lhbi1qZXQtc2hvdC1kb3duLW92ZXItc3lyaWEtaXNyYWVsaS10YXJnZXRlZC1raWxsaW5nc1wvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6ImM2Njg0NjUzZTc2NDUzYTY1YjAwZDEyOTM0ODE0MmZlIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85MzUyNDIifQ.JB9NNGpFAwmQF3kZRqBr2D5lbb7eFqb_CopUSqEPSD4" data-lfchecksum="c6684653e76453a65b00d129348142fe" data-lfarticleid="foreignpolicy_wp_935242">

			<a
    href="http://foreignpolicy.com/channel/the-cable/"
    class="department-name">
    <h3 class="department">The Cable</h3></a>
<span
    class="hed-heading"
    href="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/">
    <h1 class="hed">SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings</h1>
</span>
<h2 class="dek-heading">A new case of MANPAD usage in Syria; Ronen Bergman provides a new history of Israeli targeted killings. </h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="http://foreignpolicy.com/author/elias-groll/"
        rel="author"
        class="author">
    Elias Groll</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2018-02-05"
    title="February 5th, 2018"
    class="date-time">
February 5, 2018, 9:20 AM</time>
</div>
<figure class="figure-image ">
        <a
        style="padding-bottom:66.666666666667%"
        href="https://foreignpolicymag.files.wordpress.com/2018/02/gettyimages-913730652.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
        class="image-attachment -ratioscale ">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/02/gettyimages-913730652.jpg?w=1500&amp;h=1000&amp;crop=0,0,0,0"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/02/gettyimages-913730652.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
            alt="A picture taken on February 3, 2018, shows smoke billowing from the site of a downed Sukhoi-25 fighter jet in Syria&#039;s northwest province of Idlib. AFP PHOTO / OMAR HAJ KADOUR"
            style="width:auto;"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/02/gettyimages-913730652.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                alt="A picture taken on February 3, 2018, shows smoke billowing from the site of a downed Sukhoi-25 fighter jet in Syria&#039;s northwest province of Idlib. AFP PHOTO / OMAR HAJ KADOUR"
                class="image -fit-3-2">
        </noscript>
    </a>
            <div class="caption">
            A picture taken on February 3, 2018, shows smoke billowing from the site of a downed Sukhoi-25 fighter jet in Syria's northwest province of Idlib. AFP PHOTO / OMAR HAJ KADOUR             <span class="attribution"></span>
        </div>
    </figure>
			
			<div class="post-content-main shares-position">
								<p><b>Shootdown. </b><span style="font-weight:400;">Al Qaeda’s former affiliate in Syria claimed that it shot down a Syrian fighter jet using a portable shoulder-launched anti-aircraft missile over the weekend, raising questions about the origin of the weapon and the wider proliferation of the dangerous class of weapons. </span></p>
<p><span style="font-weight:400;">American officials are denying they have provided shoulder-launched missiles to Syrian rebels groups, a move U.S. officials </span><a href="http://foreignpolicy.com/2016/04/20/the-u-s-wants-to-design-safer-anti-aircraft-missiles-for-syrias-rebels/"><span style="font-weight:400;">have considered</span></a><span style="font-weight:400;"> in the past but ultimately concluded too risky. </span><span style="font-weight:400;">Researchers have in recent years </span><a href="https://www.files.ethz.ch/isn/183112/SAS-IB9%20-MANPADS-and-Syria.pdf"><span style="font-weight:400;">documented</span></a><span style="font-weight:400;"> the presence in Syria of a variety of shoulder-fired anti-aircraft missiles manufactured by Russia and China but have found no evidence of significant numbers of American models. </span></p>
<p><span style="font-weight:400;">Hayat Tahrir al-Sham, which publicly broke with al Qaeda last year, said its forces had shot down the plane, <a href="https://www.washingtonpost.com/world/russian-pilot-killed-after-jet-is-downed-by-syrian-rebels/2018/02/03/a91e6ec8-08fa-11e8-b48c-b07fea957bd5_story.html">according to the </a></span><i><span style="font-weight:400;">Washington Post</span></i><span style="font-weight:400;">.  </span></p>
<p><span style="font-weight:400;">Syrian and rebel forces are battling in Idlib over control for the highway that connects Damascus with Aleppo. “That is the least revenge we can offer to our people, and those occupiers should know that our sky is not a picnic,” a rebel commander was quoted as saying by Ebaa News, an outlet associated with Hayat Tahrir al-Sham. </span></p>
<p><span style="font-weight:400;">The pilot of the Su-25 managed to eject from his aircraft and appears to have made it to the ground alive before engaging in small arms fire with nearby militants. According to the Russian Defense Ministry, the pilot died in the ensuing shootout. Videos and photographs posted on social media </span><a href="https://theaviationist.com/2018/02/04/everything-we-know-about-the-russian-su-25-frogfoot-jet-shot-down-in-syria/"><span style="font-weight:400;">show</span></a><span style="font-weight:400;"> the plane being shot down over the opposition-controlled town of Saraqib in Idlib province, debris from the plane, and images of the pilot’s body. </span></p>
<p><b>Essential read. </b><span style="font-weight:400;">In a new FP excerpt, the Israeli journalist Ronen Bergman </span><a href="http://foreignpolicy.com/2016/04/20/the-u-s-wants-to-design-safer-anti-aircraft-missiles-for-syrias-rebels/"><span style="font-weight:400;">chronicles</span></a><span style="font-weight:400;"> how Israeli intelligence adopted an aggressive policy of targeted killings in response to a wave of suicide bombings. “Starting at the end of 2001, Israel would target the ‘ticking infrastructure’ behind the attacks. The person who blew himself up or planted the bomb or pulled the trigger was, after all, usually just the last link in a long chain. There were recruiters, couriers, and weapons procurers, as well as people who maintained safe houses and smuggled money. They would all be targets.”</span></p>
<p><span style="font-weight:400;">The piece includes the kind of candid assessment you don’t see every day from a former head of Shin Bet, Israel’s domestic security service: “I call it the banality of evil,” Ami Ayalon later told me, channeling Hannah Arendt. “You get used to killing. Human life becomes something plain, easy to dispose of. You spend a quarter of an hour, 20 minutes, on who to kill. On how to kill him: two, three days. You’re dealing with tactics, not the implications.”</span></p>
<p><span style="font-weight:400;">Side note: No one has better sources inside the Israeli intelligence community than Bergman.</span></p>
<p><b>Welcome to this Monday morning edition of SitRep. Congratulations to all the Philadelphia Eagles fans! Glad you made it safely off </b><a href="https://twitter.com/bustedcoverage/status/960378789854359553"><b>the canopy of the Ritz-Carlton</b></a><b> and could join us. As always, please send your questions, comments, and tips to </b><a href="mailto:elias.groll@foreignpolicy.com"><b>elias.groll@foreignpolicy.com</b></a><b>. </b></p>
<p><b>Speaking of Israel. </b><span style="font-weight:400;">The </span><i><span style="font-weight:400;">New York Times </span></i><a href="https://www.nytimes.com/2018/02/03/world/middleeast/israel-airstrikes-sinai-egypt.html?smprod=nytcore-ipad&amp;smid=nytcore-ipad-share"><span style="font-weight:400;">reveals</span></a><span style="font-weight:400;"> that Israel has carried out a covert campaign of airstrikes inside Egyptian territory over the past two years, all with the approval of President Abdel Fattah al-Sisi. The airstrikes &#8212; more than 100 in total &#8212; marks the latest remarkable shift in relations between Israel and the Arab world, as Egypt and Israel made common cause against jihadist militants in the Sinai. </span></p>
<p><b>Ah, yes, the memo. </b><span style="font-weight:400;">It’s been a remarkable few days in Washington as congressional Republicans declared open season on the FBI on Friday, </span><a href="http://foreignpolicy.com/2018/02/02/gop-memo-raises-unlikely-claims-about-surveillance-warrant/"><span style="font-weight:400;">releasing</span></a><span style="font-weight:400;"> a memo attacking the bureau for alleged abuses in targeting Trump aide Carter Page for surveillance. President Trump </span><a href="https://twitter.com/realDonaldTrump/status/959949725028974592"><span style="font-weight:400;">touted</span></a><span style="font-weight:400;"> the memo over the weekend as </span><a href="https://twitter.com/realDonaldTrump/status/959952974826098688"><span style="font-weight:400;">evidence</span></a><span style="font-weight:400;"> of a political conspiracy within the FBI, but the document appears to have a thin factual basis.</span></p>
<p><span style="font-weight:400;">According to the </span><a href="https://www.washingtonpost.com/world/national-security/justice-dept-told-court-of-sources-political-bias-in-request-to-wiretap-ex-trump-campaign-aide-officials-say/2018/02/02/caecfa86-0852-11e8-8777-2a059f168dd2_story.html?utm_term=.c5752bd283da"><i><span style="font-weight:400;">Washington Post</span></i></a><span style="font-weight:400;">, Justice Department officials informed the Foreign Intelligence Surveillance Court that some of the information justifying Page’s surveillance had come from a “political entity,” undermining congressional Republicans’ claims that the FBI deceived the court and improperly relied on a so-called “dossier” of material on Trump’s Russia ties authored by the former British intelligence officer Christopher Steele and indirectly funded by the Hillary Clinton campaign.</span></p>
<p><span style="font-weight:400;">And with every day, we learn more about Page and his strange relationship with Russian officials. In a 2013 letter </span><a href="http://time.com/5132126/carter-page-russia-2013-letter/?utm_campaign=time&amp;utm_source=twitter.com&amp;utm_medium=social&amp;xid=time_socialflow_twitter"><span style="font-weight:400;">obtained by </span><i><span style="font-weight:400;">Time</span></i></a><span style="font-weight:400;">, Page touts his ties to the Kremlin. “Over the past half year, I have had the privilege to serve as an informal advisor to the staff of the Kremlin in preparation for their Presidency of the G-20 Summit next month, where energy issues will be a prominent point on the agenda,” Page wrote.  </span></p>
<p><span style="font-weight:400;">With Democrats pushing for a vote Monday to release their rebuttal memo, House Intelligence Committee Republicans </span><a href="https://www.washingtonpost.com/politics/priebus-denies-that-trump-wanted-to-fire-mueller/2018/02/04/df0ac7d4-09c2-11e8-8890-372e2047c935_story.html?utm_term=.7b7ee6ebe2b2"><span style="font-weight:400;">broke</span></a><span style="font-weight:400;"> with Trump over the weekend to argue that the memo does nothing to undermine the investigation of Special Counsel Robert Mueller. </span></p>
<p><b>Brennan goes further. </b><span style="font-weight:400;">Former CIA Director John Brennan </span><a href="https://www.washingtonpost.com/world/national-security/nunesabused-his-power-on-intelligence-committee-former-cia-director-says/2018/02/04/59ff42c0-09c4-11e8-baf5-e629fc1cd21e_story.html?utm_term=.0f58b00a1b87"><span style="font-weight:400;">argued</span></a><span style="font-weight:400;"> over the weekend that Rep. Devin Nunes (R-Calif.) abused his chairmanship of the House Intelligence Committee by orchestrating the memo’s release. </span></p>
<p><b>#releasethememo was a likely Russian op. </b><span style="font-weight:400;">An analysis by social media researchers </span><a href="https://www.politico.com/magazine/story/2018/02/04/trump-twitter-russians-release-the-memo-216935"><span style="font-weight:400;">finds</span></a><span style="font-weight:400;"> that the viral Twitter hashtag #releasethememo, which volubly pushed for the document to be published, was heavily promoted by pro-Russian bots. </span><b> </b></p>
<p><b>Nuclear posture review. </b><span style="font-weight:400;">A new American nuclear weapons strategy document </span><a href="https://www.defensenews.com/space/2018/02/02/nuclear-posture-review-puts-russia-firmly-in-crosshairs/"><span style="font-weight:400;">endorses</span></a><span style="font-weight:400;"> the development of two new types of submarine-launched low-yield nuclear weapons, a ballistic missile and a cruise missile. In releasing the Nuclear Posture Review, Pentagon officials argued that the new weapons are necessary to counter Russian military doctrine that envisions the use of small tactical nuclear weapons at the early stages of a conflict. Non-proliferation activists argue that the embrace of tactical nuclear weapons will only lead to a greater risk of nuclear war, but Pentagon officials contend that the new weapons are necessary to deter the use of nuclear weapons by Moscow. </span></p>
<p><b>Selva walks back. </b><span style="font-weight:400;">Air Force General Paul Selva </span><a href="https://www.military.com/defensetech/2018/01/30/cyber-attack-wouldnt-merit-nuclear-strike-joint-chiefs-vice-chairman.html"><span style="font-weight:400;">dismissed</span></a><span style="font-weight:400;"> the notion that the United States would respond to a cyber attack with a nuclear weapon. &#8220;The idea that we would resort to a nuclear attack based on cyber is actually not supported by the document,&#8221; Selva, the vice chairman of the Joint Chiefs of Staff, said last week, referring to the Nuclear Posture Review. A leaked version of the document raised the possibility of using nuclear weapons in response to a cyber attack on the United States. </span></p>
<p><b>North Korea. </b><span style="font-weight:400;">The White House is frustrated at the lack of military options for striking North Korea, the </span><i><span style="font-weight:400;">New York Times </span></i><a href="https://www.nytimes.com/2018/02/01/us/politics/white-house-pentagon-north-korea.html"><span style="font-weight:400;">reports</span></a><span style="font-weight:400;">. Pentagon officials are reluctant to give the president too many options for fear that he will embrace a so-called “bloody nose” strike that could lead to a broader conflagration. The news comes as the White House has killed the nomination of Victor Cha to serve as the U.S. ambassador to South Korea, the widely respected Korea hand has been warning the Trump administration about the danger of a strike on North Korea, a view that did not sit well with his new bosses. </span></p>
<p><span style="font-weight:400;">Writing for FP, Geoffrey Cain </span><a href="http://foreignpolicy.com/2018/02/02/the-korea-hawk-who-wasnt-hawkish-enough/"><span style="font-weight:400;">profiles</span></a><span style="font-weight:400;"> Cha, the hawk who wasn’t hawkish enough for Trump. </span></p>
<p><b>North Korea in Berlin&#8230;</b><span style="font-weight:400;"> The head of Germany’s intelligence agency has </span><a href="http://www.dw.com/en/north-korea-used-berlin-embassy-to-acquire-nuclear-tech-german-spy-chief/a-42444825"><span style="font-weight:400;">said</span></a><span style="font-weight:400;"> that North Korea used its embassy in Berlin to procure equipment for its nuclear program.</span></p>
<p><b>&#8230;and North Korea in Myanmar and Syria.</b><span style="font-weight:400;"> A new UN </span><a href="http://www.dw.com/en/north-korea-earned-200-million-from-banned-exports-un/a-42437240"><span style="font-weight:400;">report</span></a><span style="font-weight:400;"> alleges that North Korea has sold ballistic missiles to Myanmar and may be helping Syria with a chemical weapons program. The report also states that Pyongyang has been flouting sanctions, selling up to $200 million in coal, steel, and other products in 2017.</span></p>
<p><b>It could have been worse, Pats fans. </b><span style="font-weight:400;">Reporter Jana Winter </span><a href="http://foreignpolicy.com/2018/02/03/what-would-happen-if-terrorists-attacked-the-super-bowl-with-drones/"><span style="font-weight:400;">got her hands</span></a><span style="font-weight:400;"> on a fascinating intelligence document describing the threat to the Super Bowl from drones. The pesky aircraft “ “continue to provide a significant challenge to special event security in the U.S.,” a DHS official said, adding that the department has no good way of taking them down. After all, shoot down a drone over a packed stadium, and there aren’t too many good places to land. </span></p>
<p><b>Tillerson on the move. </b><span style="font-weight:400;">Secretary of State Rex Tillerson </span><a href="http://foreignpolicy.com/2018/02/02/tillerson-praises-monroe-doctrine-warns-latin-america-off-imperial-chinese-ambitions-mexico-south-america-nafta-diplomacy-trump-trade-venezuela-maduro/"><span style="font-weight:400;">kicked off</span></a><span style="font-weight:400;"> a swing through Latin America by praising the Monroe Doctrine, a perhaps less than diplomatic move as he set off to repair rocky relations with Latin American states. “I think it’s as relevant today as it was the day it was written,” the former oilman said during remarks in Austin. The six-day trip includes stops in Mexico, Argentina, Peru, Colombia, and Jamaica and comes as Tillerson warns of rising Chinese influence in the region, FP’s Robbie Gramer and Keith Johnson </span><a href="http://v"><span style="font-weight:400;">report</span></a><span style="font-weight:400;">.  </span></p>
<p><b>And about Chinese influence. </b><span style="font-weight:400;">State-owned Chinese firms have been on a buying spree as of late, snapping up cargo terminals from the Indian Ocean to the Mediterranean, FP’s Keith Johnson </span><a href="http://foreignpolicy.com/2018/02/02/why-is-china-buying-up-europes-ports/"><span style="font-weight:400;">reports</span></a><span style="font-weight:400;">. “The port deals are one of the clearest manifestations of Beijing’s ambitious plans to physically link China to Europe by sea, road, rail, and pipeline. The ports underpin the maritime half of the Belt and Road Initiative, snaking from the South China Sea across the Indian Ocean, through the Suez Canal and into the soft underbelly of Europe.”</span></p>
<p><b>The world’s first railgun at sea.</b><span style="font-weight:400;"> If you’re one of the many </span><i><span style="font-weight:400;">Ghost Fleet </span></i><a href="http://v"><span style="font-weight:400;">obsessives</span></a><span style="font-weight:400;"> at the Pentagon, you may remember that an electromagnetic railgun mounted on a ship played a key role near the end of the book. </span><a href="https://www.defensenews.com/global/asia-pacific/2018/02/01/photos-suggest-china-is-prepping-to-test-a-electromagnetic-railgun-at-sea/"><span style="font-weight:400;">Recent photos</span></a><span style="font-weight:400;"> indicate that the PLA Navy has mounted what appears to be a railgun aboard one of its vessels, and may be conducting tests as it prepares to send the ship out to sea.</span></p>
<p><b>‘Minority Report’ comes to life. </b><span style="font-weight:400;">China has developed a comprehensive, high-tech totalitarian state in its far western region of Xinjiang. As Beijing seeks to export its technologies and governance model abroad, its new comprehensive surveillance may become a hot commodity among the strongmen of the developing world. The renowned China scholar James Millward </span><a href="https://www.nytimes.com/2018/02/02/opinion/china-uighurs-xinjiang.html"><span style="font-weight:400;">puts</span></a><span style="font-weight:400;"> it this way: &#8220;As China’s profile grows on the international stage, everyone would do well to ask if what happens in Xinjiang will stay in Xinjiang.&#8221;</span></p>
<p><b>AI on subs. </b><span style="font-weight:400;">China plans to improve the computer systems aboard its nuclear submarines by incorporating artificial intelligence, according to a </span><a href="http://www.scmp.com/news/china/society/article/2131127/chinas-plan-use-artificial-intelligence-boost-thinking-skills"><span style="font-weight:400;">report</span></a><span style="font-weight:400;"> in the </span><i><span style="font-weight:400;">South China Morning Post</span></i><span style="font-weight:400;">. </span></p>
<p><b>India on the move.</b><span style="font-weight:400;"> Eyeing China, India is </span><a href="http://www.philstar.com/headlines/2018/02/05/1784703/india-eyes-military-cooperation-philippines-asean"><span style="font-weight:400;">seeking</span></a><span style="font-weight:400;"> military cooperation with the Philippines and ASEAN countries. China’s increasingly assertive military advances in the South China Sea and the Indian Ocean are spooking its neighbors. This is the latest in a series of potential trans-Asia military cooperation deals, purposefully excluding China, that may be in the works. </span></p>
<p><b>Air Force General leaves the NSC. </b><span style="font-weight:400;">An Air Force general has been removed from the National Security Council over a controversial memo he wrote, and it has</span><a href="http://foreignpolicy.com/2017/08/10/heres-the-memo-that-blew-up-the-nsc/"><span style="font-weight:400;"> nothing to do with Marxist memes</span></a><span style="font-weight:400;">.</span><a href="https://www.washingtonpost.com/news/josh-rogin/wp/2018/02/02/national-security-council-official-behind-5g-memo-leaves-white-house/?utm_term=.50d122a9b88f"><span style="font-weight:400;">The Washington Post reports </span></a><span style="font-weight:400;">that Air Force Brig. Gen. Robert Spalding, who wrote a memo proposing the government take over the U.S. 5G network, has left his White House position. </span><a href="https://www.axios.com/trump-team-debates-nationalizing-5g-network-f1e92a49-60f2-4e3e-acd4-f3eb03d910ff.html"><span style="font-weight:400;">Axios published a leaked version</span></a><span style="font-weight:400;"> of the 5G report, sparking considerable controversy. Spalding was the NSC’s senior director for strategic planning. </span></p>
<p><b>Step forward for the Zumwalt. </b><span style="font-weight:400;">The second of the Zumwalt-class destroyers, the USS Michael Monsoor, </span><a href="https://www.defensenews.com/news/your-navy/2018/02/03/2nd-maine-built-stealth-destroyer-passes-sea-test/"><span style="font-weight:400;">passed</span></a><span style="font-weight:400;"> its sea test last week.</span></p>
<p><b>Al-Udeid grows. </b><span style="font-weight:400;">Qatar’s defense minister, Khalid bin Mohammed al-Attiyah, says his country plans to expand the American base hosted there with the addition of family housing and entertainment options, the Associated Press </span><a href="https://www.defensenews.com/news/your-military/2018/01/31/seeking-closer-ties-qatar-to-expand-base-used-by-us-troops/"><span style="font-weight:400;">reports</span></a><span style="font-weight:400;">. </span></p>
<p><b>Another failed missile test. </b><span style="font-weight:400;">The American military conducted a failed test of its Aegis ashore missile defense system last week, CNN </span><a href="http://www.cnn.com/2018/01/31/politics/us-failed-aegis-missile-test/index.html"><span style="font-weight:400;">reports</span></a><span style="font-weight:400;">. A Raytheon SM-3 missile failed to intercept another missile fired from an aircraft near Hawaii. </span></p>
<p><b>Ukrainian killer robots. </b><span style="font-weight:400;">Ukrainian soldiers fighting Russian-backed separatists are fielding some innovative new weapons. Atlantic Council researchers </span><a href="https://medium.com/dfrlab/minskmonitor-ukrainian-killer-robots-2970d49faa30"><span style="font-weight:400;">report</span></a><span style="font-weight:400;"> that Ukrainian forces have fielded “a remote-controlled turret on six wheels and with an attached camera” and have used the weapon in combat against  Russian-led separatist fighters. </span></p>
<p><b>Disinformation inoculation. </b><span style="font-weight:400;">Amid all the talk of disinformation and technological methods to improve the information ecosystem, Nina Jankowicz </span><a href="https://www.wilsonquarterly.com/quarterly/the-disinformation-age/the-disinformation-vaccination/"><span style="font-weight:400;">reports</span></a><span style="font-weight:400;"> on a more basic, perhaps more useful approach: educating your citizens. </span><b> </b></p>
<p><b>This won’t make folks happy.</b><span style="font-weight:400;"> Defense Secretary James Mattis is considering banning all personal cell phones in the Pentagon, </span><a href="https://www.cnn.com/2018/01/31/politics/mattis-pentagon-cellphone-ban/index.html"><span style="font-weight:400;">CNN reports</span></a><span style="font-weight:400;">. Personal cell phones have already been banned in the White House’s West Wing. But a decision to ban all cell phones in the world’s largest office building would likely cause bigger waves &#8212; and gripes. </span></p>
<p><b>Fight another day. </b><span style="font-weight:400;">Thousands of Islamic State fighters are fleeing Iraq and Syria as the group retools and prepares to return to its guerrilla roots, the </span><i><span style="font-weight:400;">New York Times </span></i><a href="https://www.nytimes.com/2018/02/04/world/middleeast/isis-syria-al-qaeda.html?smid=tw-share"><span style="font-weight:400;">reports</span></a><span style="font-weight:400;">. The new assessments come as the United States and its allies have mostly rolled back the Islamic State emirate in Iraq and Syria.</span></p>
<div data-fp-lazy-load-image></div>			</div>
			
			
<section class="bio-no-photo">
	<p class="last-author">
		<b>Elias Groll</b> is a staff writer at Foreign Policy covering cyberspace, its conflicts, and controversies.&nbsp;<a href="http://www.twitter.com/eliasgroll" target="_blank">@eliasgroll</a>	</p>
</section>
<div class="the-comments" id="clickHere--935242"><a href="javascript:void(0);" class="FP--lf-load" />Show<br />Comments</a></div>
<div class="comments">
		<div id="usr-comm-list"></div>
	</div>
<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="http://foreignpolicy.com/tag/situation-report/"
        class="tag">
        Situation Report</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/the-cable/"
        class="tag">
        The Cable</a></div>
			<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
    
        <ol>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">1</div>
            <div class="title">
                <a href="/2018/02/05/hungary-and-poland-arent-democratic-theyre-authoritarian/">Hungary and Poland Aren’t Democratic. They’re Authoritarian.</a>
                <span class="fp-trending-shares">857&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">2</div>
            <div class="title">
                <a href="/2018/02/01/theres-no-happy-ending-for-rex-tillerson/">There&#039;s No Happy Ending for Rex Tillerson</a>
                <span class="fp-trending-shares">132&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">3</div>
            <div class="title">
                <a href="/2018/02/02/tillerson-praises-monroe-doctrine-warns-latin-america-off-imperial-chinese-ambitions-mexico-south-america-nafta-diplomacy-trump-trade-venezuela-maduro/">Tillerson Praises Monroe Doctrine, Warns Latin America of ‘Imperial’ Chinese Ambitions</a>
                <span class="fp-trending-shares">657&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">4</div>
            <div class="title">
                <a href="/2018/02/02/why-is-china-buying-up-europes-ports/">Why Is China Buying Up Europe’s Ports?</a>
                <span class="fp-trending-shares">1476&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">5</div>
            <div class="title">
                <a href="/2018/02/03/how-israel-won-the-war-against-suicide-bombers-but-lost-its-moral-compass-ronen-bergman/">How Israel Won a War but Paid a High Moral Price</a>
                <span class="fp-trending-shares">1161&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">6</div>
            <div class="title">
                <a href="/2016/04/20/the-u-s-wants-to-design-safer-anti-aircraft-missiles-for-syrias-rebels/">The U.S. Wants To Design Safer Anti-Aircraft Missiles for Syria’s Rebels</a>
                <span class="fp-trending-shares">2202&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">7</div>
            <div class="title">
                <a href="/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/">SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings</a>
                <span class="fp-trending-shares">9&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">8</div>
            <div class="title">
                <a href="/2018/02/02/the-korea-hawk-who-wasnt-hawkish-enough/">The Korea Hawk Who Wasn’t Hawkish Enough</a>
                <span class="fp-trending-shares">393&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">9</div>
            <div class="title">
                <a href="/2018/02/03/what-would-happen-if-terrorists-attacked-the-super-bowl-with-drones/">What Would Happen if Terrorists Attacked the Super Bowl With Drones?</a>
                <span class="fp-trending-shares">220&nbsp;Shares</span>
            </div>
        </li>
                </ol>
        <!--<p><span class="more"><a href="#">More</a></span></p>-->
    </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">The Latest</h2>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/">
    <h3 class="hed">SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A new case of MANPAD usage in Syria; Ronen Bergman provides a new history of Israeli targeted killings. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/channel/the-cable/"
        class="department-name -excerpt">
        The Cable    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/elias-groll/"
        rel="author"
        class="author">
    Elias Groll</a></address>

</div>
</div>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/02/05/hungary-and-poland-arent-democratic-theyre-authoritarian/">
    <h3 class="hed">Hungary and Poland Aren’t Democratic. They’re Authoritarian.</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Central Europe’s populist revolt against the EU isn’t about safeguarding the West. It’s about rolling back freedoms and cozying up to Russia.
</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/dalibor-rohac/"
        rel="author"
        class="author">
    Dalibor Rohac</a></address>

</div>
</div>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/02/03/what-would-happen-if-terrorists-attacked-the-super-bowl-with-drones/">
    <h3 class="hed">What Would Happen if Terrorists Attacked the Super Bowl With Drones?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Small unmanned aircraft are a threat to high-profile events, but taking them down safely is almost impossible.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="http://foreignpolicy.com/category/report/"
        class="department-name -excerpt">
        Report    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="http://foreignpolicy.com/author/jana-winter/"
        rel="author"
        class="author">
    Jana Winter</a></address>

</div>
</div>
</div>
	</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>
    <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/micah-zenko/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/12/micah_zenko.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/12/micah_zenko.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/12/micah_zenko.jpg?w=500"
            alt="http://Micah_Zenko"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/12/micah_zenko.jpg?w=500"
                alt="http://Micah_Zenko"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/micah-zenko/" rel="author" class="author">
    Micah Zenko</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/02/01/12-depressing-previews-of-americas-next-war/">
    <h3 class="hed">12 Depressing Previews of America’s Next War</h3>
</a>
    </div>
        <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/stephen-m-walt/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2015/04/stephen_walt.jpg 500w, https://foreignpolicymag.files.wordpress.com/2015/04/stephen_walt.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2015/04/stephen_walt.jpg?w=500"
            alt="http://Stephen_Walt"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2015/04/stephen_walt.jpg?w=500"
                alt="http://Stephen_Walt"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/01/30/trumps-sound-and-fury-has-signified-nothing/">
    <h3 class="hed">Trump’s Sound and Fury Has Signified Nothing</h3>
</a>
    </div>
        <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="http://foreignpolicy.com/author/max-boot/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=500"
            alt="http://boot"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=500"
                alt="http://boot"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="http://foreignpolicy.com/author/max-boot/" rel="author" class="author">
    Max Boot</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/01/22/trump-has-already-destroyed-americas-soft-power/">
    <h3 class="hed">Trump Is the Worst Salesman America Has Ever Had</h3>
</a>
    </div>
    </div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                            <a
            style="padding-bottom:42%;"
            href="http://foreignpolicy.com/"
        class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt=""
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt=""
                class="image -fit">
        </noscript>
    </a>
                        </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="http://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="http://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-660955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660955 footer-menu-item"><a href="http://foreignpolicy.com/writers-guidelines/" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="http://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="http://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="http://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="http://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <!-- Container for wapolabs identity modals -->
        <div style="display: none;" id="wapolabs_wrapperLoginStatus"></div>
                <script id="fp-login-tpl-anon" type="text/template">
            <li><a target="_blank" class="FP-paywall--login" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">log in</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">Help</a></li>
        </script>
        <script id="fp-login-tpl-auth" type="text/template">
            <li><a href="http://foreignpolicy.com/my-fp-alerts/">My FP</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=121">Edit Profile</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#manage-alerts">Manage Custom Alerts</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#recommended">My Personalized Articles</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">FAQ&#039;s</a></li>
            <li><a class="fp-logout FP-paywall--logout" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">Log Out</a></li>
        </script>
        <script id="fp-login-tpl-sub" type="text/template">
            <li><a href="http://foreignpolicy.com/my-fp-alerts/">My FP</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=121">Edit Profile</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://subscribe.foreignpolicy.com/FRP/?f=custcare">Manage Subscription</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#manage-alerts">Manage Custom Alerts</a></li>
            <li class="fp-login--indt"><a href="http://foreignpolicy.com/my-fp-alerts/#recommended">My Personalized Articles</a></li>
            <li class="fp-login--indt fp-login--prem"><a href="http://foreignpolicy.com/foreign-policy-in-the-trump-administration/">My Reports</a></li>
            <li><a href="http://foreignpolicy.com/all-access-ebooks/">Ebooks</a></li>
            <li><a target="_blank" href="http://foreignpolicy.com/fp-all-access-faq/">FAQ&#039;s</a></li>
            <li><a class="fp-logout FP-paywall--logout" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">Log Out</a></li>
        </script>
        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="http://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="fp-overlay-expiration-tpl" type="text/template">
            
        
<div id="paywall_bg" class="discount_promo_overlay {{ className }}">
  <div id="discount_promo" class="discount_promo_expiration">
    <a class="discount_promo_close" href="javascript:void(0);">
      Continue to ForeignPolicy.com<span class="icons-modal_close_red"></span>
    </a>
    <h2 class="discount_promo_header">{{ header }} <span class="fp_red">For a Limited Time Only</span></h2>
    <p class="discount_promo_body">{{ body }}</p>
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong>FP All Access</strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          {{ price }}
          <span class="pricing-stamp">{{ stamp }}</span>
        </span>
        <span class="table_right">Free</span>
      </p>
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    <a class="discount_promo_button discount_expiration_button" href="{{ url }}">
      {{ button }}
    </a>
  </div>
</div>

    
          </script>
                <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes at 20% off the Premium Price!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><cite class="FP-cite">FP</cite> <strong>&nbsp;Premium</strong></span>
      </p>

      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $5.99/month
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Take 20%<br> Off!</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Articles</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">Unlimited</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center">All newsletters</span>
        <span class="table_right">All newsletters</span>
      </p>

      <p class="table_row">
        <span class="table_left">Custom Alerts</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Print Magazine</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">45-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">
          Exclusive Discounts to <cite>FP</cite> Signature Events
          <span>Including <cite>FP's</cite> Top 100 Global Thinkers</span>
        </span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">
          <cite>FP Insights</cite>
          <span>
            FP Insights is a tool that surfaces the topics,
            people and places that are being written about from thousands
            of sources from around the world. A <cite>Foreign Policy</cite>
            exclusive, available only to FP Premium subscribers.
          </span>
        </span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>
    </div>

    <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
    Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span>    </a>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">Subscribe Now and Get One Month Free!</h1>
    <p class="paywall_text paywall_text_b paywall_text_b_first">
      You may have hit your article limit for this month, but we're giving you a special
      offer so you can continue reading absolutely free.
    </p>
    <p class="paywall_text paywall_text_b">
      Receive unlimited access to everything <cite>Foreign Policy</cite> publishes
      for an entire month in this exclusive, one time offer!
    </p>
    
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $4.99/month
          <span class="pricing_stamp">
            <span>One month free!</span>
          </span>
        </span>
        <span class="table_right">Free</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    
    <a href="https://subscribe.foreignpolicy.com/subscribe2/?utm_source=registered%20user%20&utm_medium=article%20limit&utm_term=takeover%20&utm_content=launched%208%2F19&utm_campaign=one%20free%20month&p=FRP&f=freemonth" data-action="Sub" class="sub_btn">Subscribe Now</a>

    <a href="https://id.foreignpolicy.com/identity/public/login/options?next_url=http://www.foreignpolicy.com/&amp;previous_url=http://www.foreignpolicy.com/&amp;KeepThis=true&amp;TB_iframe=true&amp;height=600&amp;width=900&amp;modal=true" data-action="Log" class="already_sub_link">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>
    
    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>        </script>

                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text=""
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%201%2F16%2F18&amp;utm_term=non%20holiday%20dollar%20bill%20image&amp;utm_content=99%20cents&amp;utm_campaign=premium&amp;f=99centspro"><img src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<p>In 2018, FP will seek to explain the World to Americans, and Washington DC to the World. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com &#8211; Over 150 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> &#8211; Digital replica edition, delivered to your inbox, 5 times per year&#8230;</li>
</ul>
<p>&#8230;. and much more. All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%201%2F16%2F18&amp;utm_term=non%20holiday%20dollar%20bill%20image&amp;utm_content=99%20cents&amp;utm_campaign=premium&amp;f=99centspro">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text=""
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%201%2F16%2F18&amp;utm_term=non%20holiday%20dollar%20bill%20image&amp;utm_content=99%20cents&amp;utm_campaign=premium&amp;f=99centspro"><img src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<p>In 2018, FP will seek to explain the World to Americans, and Washington DC to the World. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com &#8211; Over 150 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> &#8211; Digital replica edition, delivered to your inbox, 5 times per year&#8230;</li>
</ul>
<p>&#8230;. and much more. All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%201%2F16%2F18&amp;utm_term=non%20holiday%20dollar%20bill%20image&amp;utm_content=99%20cents&amp;utm_campaign=premium&amp;f=99centspro">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
    
        
<script>
// Legacy GA
// documentation - https://developers.google.com/analytics/devguides/collection/gajs/

window._gaq = [['_setAccount', 'UA-6874192-41']];

//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}

_gaq.push(['_setPageGroup', 1, "Report, Cable, Passport, Exclusive/The Cable"]);

_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);

(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1">
</noscript>


                        <script>
            (function() {
                function loadHorizon() {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                }
                loadHorizon();
                var oldOnLoad = window.onload;
                window.onload = function() {
                    if (typeof oldOnLoad === 'function') {
                        oldOnLoad();
                    }
                    Sailthru.setup({
                        domain: 'horizon.foreignpolicy.com'
                    });
                };
            })();
        </script>

                <script>
        window.onload = function() {

            var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                
                var userStatus = 'anon';

                if(is.sub) {
                    userStatus = 'paid';
                } else if(is.prem) { 
                    userStatus = 'paid';
                } else if(is.reg) {
                    userStatus = 'lgdin';
                }

                var _sf_async_config = _sf_async_config || {};
                /** CONFIGURATION START **/
                _sf_async_config.uid = 62828;
                _sf_async_config.domain = 'foreignpolicy.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.sections = "The Cable";
                _sf_async_config.authors = "Elias Groll";
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', userStatus]);
                /** CONFIGURATION END **/
                (function() {
                    function loadChartbeat() {
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                    }
                    var oldonload = window.onload;
                    window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                            oldonload();
                            loadChartbeat();
                        };
                })();

            });
            
        }
        </script>
        
        
        
<script type="text/javascript" language="JavaScript"><!--
s.pageName="fp - sitrep:_russian_jet_shot_down_over_syria;_israeli_targeted_killings";

s.channel="The Cable";

s.hier1="";
s.hier2="";

s.prop2="The Cable";

s.prop3="post";

s.prop6="";

s.prop12="935242";

s.prop13="SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings";

s.prop14="";
s.prop15="";
s.prop23="";

s.prop25="The Cable";


s.prop32="wordpress-http";



s.prop34="Web";

s.prop35="Situation Report | The Cable | The Cable";


/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
		var s_code=s.t();if(s_code)document.write(s_code)//--></script>
		

        
<div class="special-offer-popup clearfix">
	<header>
		<p class="paywall-counter">
			You have read <span id="paywall-counter">0</span> <span>of 5</span> free articles		</p>

		<button>X</button>
	</header>
	<div>
		<ul>
			<li>Unlimited access to ForeignPolicy.com</li>
			<li>Subscriber-only newsletters</li>
			<li>The Entire 46 Year Printed Archive &mdash; Every Issue Ever Printed</li>
			<li>FP Insights Tool</li>
		</ul>
					<a class="fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
				<img src="https://foreignpolicymag.files.wordpress.com/2016/06/global-thinkers-2015_min.jpg" alt="Global Thinkers 2015 Issue Cover">
			</a>
				<a id="special-offer-subscribe" class="button subscribe fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
		Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> at 20% Off		</a>
	</div>
</div>


        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/foreignpolicy.com\/2018\/02\/05\/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings\/"},"headline":"SitRep: Russian Jet Shot Down Over Syria; Israeli Targeted Killings","description":"A new case of MANPAD usage in Syria; Ronen Bergman provides a new history of Israeli targeted killings.","datePublished":"2018-02-05T09:20:30+00:00","dateModified":"2018-02-05T09:20:30+00:00","author":{"@type":"Person","name":"Elias Groll"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2018\/02\/gettyimages-913730652.jpg?w=1500","height":1000,"width":1500}}</script>
<script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"http:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"http:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"http:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"http:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong>subscribe to FP Premium\u00a0<\/strong>for just 99 cents!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"http:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=121","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26],"premium_product_ids":[145]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgdxrDOQLvV13pposQq8IWRhYCML_2BVKehjMzzOXX5VUMJv","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"only_anon","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Elias Groll";
			_sf_async_config.sections = "The Cable";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"http:\/\/foreignpolicy.com\/","postID":"935242","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="71129472" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://foreignpolicy.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Foreign Policy" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/sitrep-russian-jet-shot-down-over-syria-israeli-targeted-killings/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyt0EFSwzAMBdALkQjTgQ4LhrMYVUkUZMu15DDp6TFHoOlKWmje13z4KQNqdsoOvlAig40LTFqJ5zwUFcZ9eHkOZzCPzgirwXptVPdxahmdE+d5XO0JDkgLm2ufBxnjVISSXqLcTZUmcm3qdPQZVP3m+5XmLAaiGOWvmzj/l4pm5AZWEQwrl75vlC9a+3X2KSLpl1HdqI49NffOND8uQ+JtN76RPUzEaEvHPtNHeA2n83s4hbf1F1pRA4U='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"http:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"http:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyt0cEOQTEQBdAfUuNJBAux8QOsbKsG07SdmhnE3yuxsPXYzeae3JuBW3WBi2ExsBNmVLhShQML0rG4yonC3Y1H3RS8KpqCSgANQrXdVyx7FjC/Y05+GHUAP3kXo6RQhTMp/otTEyrH3zVtSkLj0mBF+RJU80YB4rtV73Q8X1Duw8DS3/AJpQ2K6xe1XXH2VDbYZLXeKKnLvKP07d8+hOp8CKjPYcu86CbdZDSbzrt5fABq/fhi'></script>
<script type='text/javascript' src='//ak.sail-horizon.com/scout/v1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpJsThemeData = {"templateDirUri":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallSlideout = {"links":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=slideout%20counter&utm_term=%231&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%232&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%233&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%234&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%205&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%231&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%232&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%233&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%234&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%235&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","popup":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%205&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=mobile%20reg%20wall&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":934149,"campaign":"1_26_18"},"print":{"ID":934149,"campaign":"1_26_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadLivefyreParams = {"scriptExt":"\/\/cdn.livefyre.com\/Livefyre.js","scriptLocal":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017\/static\/js\/livefyre.js"};
var fpLoginState = {"printArchiveUrl":"http:\/\/foreignpolicy.com\/print-archive\/","fpAnalyticsUrl":"http:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1llFuwyAMhi80xrpp7dO0C+wSLnGCW8AInHS5/dy1VavtZV2peDCy5A/y82Nid9k4ToJJrHiMWO1E2fZckIZkMgdys3l+WqxsFRBydlNtBQriy2iq41EeN/XB/h0DtaIoozhbXaGs8zV6mIhLtVB0iYBmB+I8ltvRGeYdhGADpW1thzvG9vs8gfswN5H2J1fLKwx4Byky5zG3xxYc9rE9GD8zFXU0p9vZo1ColrrbSQJb5AnLxex2qOOYOWmtpscy4dyAeUz1CmhAO3cAB8GNAQQ7I6QUgdjAVRcKUFT/GxAB56Nm2spLMWv7qoG6Fl3h4KvKjiBUD6XFvT0wdc/7j296dDCK52ICQ2eiFrdkrwMP9yE7DylhuA88aRwaNZnfr2RWJze1L3TXGuL8U7DX74Mm7OerJTxDIoOcqv4NwTXz92P/Ht8WrzqWy5fVavMFCRVRxA=='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/v_sb.js'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-5','user_id':'0','post':'935242','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-5&user_id=0&post=935242&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkxOeEpocHdTNHhleSYtbmMuME4rQU9ZY1RScjh4SzZuZWJfRlhXWE9vOHVHeGdkfmtjYXgySUVKTDlfZ2hZYzEwbEhxajNJVHdvZ3hibnYvSnpMei1wcWx3dV1aa3g2SEZWdEljaTJSLzZ8OWlaRy81MUV8d2VVQmR3OVhdOXE='}]);
_stq.push([ 'clickTrackerInit', '71129472', '935242' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
<!--
	generated in 0.277 seconds
	119198 bytes batcached for 300 seconds
-->
