<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>I&#8217;m Sorry for Creating the ‘Gerasimov Doctrine’ &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">

                    <meta property="og:title" content="I&#039;m Sorry for Creating the ‘Gerasimov Doctrine’">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2018/03/gettyimages-71379744.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/">
            <meta property="og:description" content="I was the first to write about Russia’s infamous high-tech military strategy. One small problem: it doesn&#039;t exist.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- CANONICAL -->
            <link rel="canonical" href="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/">

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="I&#039;m Sorry for Creating the ‘Gerasimov Doctrine’">
            <meta name="twitter:description" content="I was the first to write about Russia’s infamous high-tech military strategy. There’s one small problem: it doesn’t exist.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2018/03/gettyimages-71379744.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- SailThru meta Tags -->
            <meta name="sailthru.title" content="I&#8217;m Sorry for Creating the ‘Gerasimov Doctrine’" />
            <meta name="sailthru.date" content="2018-03-05 14:04:38" />
            <meta name="sailthru.description" content="Everywhere, you’ll find scholars, pundits, and policymakers talking about the threat the “Gerasimov doctrine” — named after Russia’s chief of the general staff — poses&hellip;" />
            <meta name="sailthru.image.full" content="https://foreignpolicymag.files.wordpress.com/2018/03/gettyimages-71379744.jpg">
            <meta name="sailthru.image.thumb" content="https://foreignpolicymag.files.wordpress.com/2018/03/gettyimages-71379744.jpg?w=350&#038;h=350&#038;crop=1">
            <meta name="sailthru.tags" content="Argument, Cold War, Europe, Military, Military strategy, NATO, Russia, Trump, United States, vladimir putin, War" />
            <meta name="sailthru.author" content="Mark Galeotti" />
            <meta name="sailthru.section" content="Argument" />

        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1520285980&amp;back=http%3A%2F%2Fforeignpolicy.com%2F2018%2F03%2F05%2Fim-sorry-for-creating-the-gerasimov-doctrine%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; I&#8217;m Sorry for Creating the ‘Gerasimov Doctrine’ Comments Feed" href="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJzVVVlPwzAM/kOEbBWHeED8FOSmbuqRxFGdbRq/HnflGkeREHngpbKt73COOnafjeNUMBUbtyaHrackdp8dRyORAh4+ZOdO5Mx+TQv0gGI3WDK4B3PMluCOR9R6zFAmRMSOAANGhS3RYr56YU3hoF6LNnP7bZtHFDH6jbSNpgxq9EN7cWplXodV4GllppJNXEjZ8hp80pyt7I6y7XXJ5JPJHMgdTLNaX1sQwSK2IylWyiEotAVBex+B0h+ITXvFSbliZYARuxrKA0KHYxVljlX2wg2QEoYa0m1gX0M3s5ZrXAsNhCvdDAnUoQy8ryEewcMjpTo/S4G+/29NR0jgqygXylJDt2cuv50cekQ6c59FB5xcxI2IqTG7ZvFNoM4f0ewIgpkH+PtkieyRTWCn1pxOEtMHoHGJOuI0GzT0xwflLf1u5cOF9YFbCBPgLt6uL9c3TdOsmtXmCWpz5I4=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEOwiAMANALid1MxvgxHmXBWgcEKKHNdLfXM3CA9+DTDHJVqgoaqJDAERu8uVPcq2mcI57mNs0riHqNCEkgaMmLhHhck1xgZOgkjetr2G+t8/fcPCKJDC975qfPf/4o93mZrHXO2TX9ALd3Y10='></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"http:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydzFEKwyAQRdENdTpVCMlP6VpEpnEkUfFNLdl9ky3078KFw99GsRaTYmxJdgEPbfyuXXQt1Oqm8SD/cDPDgmnkDEYYWtZzwggpdME948b/UKHHpEMIchWd1Gezi3vtTze5ZXbT4n3+AS0DO/A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/" />
<link rel='shortlink' href='http://bit.ly/2FXzy4w' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fforeignpolicy.com%2F2018%2F03%2F05%2Fim-sorry-for-creating-the-gerasimov-doctrine%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fforeignpolicy.com%2F2018%2F03%2F05%2Fim-sorry-for-creating-the-gerasimov-doctrine%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='http://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

                <script>
            window.googletag && googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                GCN.onecount.functions.dfp_sb_ad_capture(event || window.event);
            });
        </script>
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Argument","Cold War","Europe","Military","Military strategy","NATO","Russia","Trump","United States","vladimir putin","War","Argument"]);</script>        <script>GCN.onecount.setTargeting();</script>
            </head>
    <body class="post-template-default single single-post postid-936557 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <div id="site-wrapper">            <header class="site-header">
                <a href="http://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg--></a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item -parent">
                                <a class="navlink">News</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/report/" class="navlink">Report</a></li>
                                    <li class="header-menu-item"><a href="/category/dispatch/" class="navlink">Dispatch</a></li>
                                    <li class="header-menu-item"><a href="/channel/the-cable/" class="navlink">The Cable</a></li>
                                    <li class="header-menu-item"><a href="/category/situation-report/" class="navlink">Situation Report</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Opinion</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/voice/" class="navlink">Voices</a></li>
                                    <li class="header-menu-item"><a href="/category/argument/" class="navlink">Argument</a></li>
                                    <li class="header-menu-item"><a href="/channel/best-defense/" class="navlink">Best Defense</a></li>
                                    <li class="header-menu-item"><a href="/channel/shadow-govt/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Regions</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/americas-2/" class="navlink">Americas</a></li>
                                    <li class="header-menu-item"><a href="/channel/africa-3/" class="navlink">Africa</a></li>
                                    <li class="header-menu-item"><a href="/channel/asia-2/" class="navlink">Asia</a></li>
                                    <li class="header-menu-item"><a href="/channel/europe-2/" class="navlink">Europe</a></li>
                                    <li class="header-menu-item"><a href="/channel/middle-east/" class="navlink">Middle East</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/tea-leaf-nation/" class="navlink">Tea Leaf Nation</a></li>
                                    <li class="header-menu-item"><a href="/channel/peace-channel/" class="navlink">Peace Channel</a></li>
                                    <li class="header-menu-item"><a href="/channel/lawfare/" class="navlink">Lawfare</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Features</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/tag/longform/" class="navlink">Longform</a></li>
                                    <li class="header-menu-item"><a href="/category/photo-essay/" class="navlink">Photo Essays</a></li>
                                    <li class="header-menu-item"><a href="/category/podcast/" class="navlink">Podcasts</a></li>
                                    <li class="header-menu-item"><a href="/tag/special-projects/" class="navlink">Special Projects</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                                                        <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>

                                <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&amp;utm_medium=web&amp;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=takeover%20launched%2012%2F15%2F17&#038;utm_term=upper%20right%20hand%20corner%20text&#038;utm_content=99%20cent%20first%20month&#038;utm_campaign=premium&#038;f=99centspro" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for 99 Cents!</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?sid=hsjsckecai0icl3d5i8jlfea64&return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                                                <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                        <span class="department-title">
                            Argument:
                        </span> 
                        <span class="header-alt-title__desktop">
                            I&#8217;m Sorry for Creating the ‘Gerasimov Doctrine’                        </span>
                        <span class="header-alt-title__mobile">
                            I&#8217;m Sorry for Creating the ‘Gerasi...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="I&#039;m Sorry for Creating the ‘Gerasimov Doctrine’" data-text="I was the first to write about Russia’s infamous high-tech military strategy. One small problem: it doesn&#039;t exist." data-url="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="I was the first to write about Russia’s infamous high-tech military strategy. There’s one small problem: it doesn’t exist." data-text="I was the first to write about Russia’s infamous high-tech military strategy. There’s one small problem: it doesn’t exist." data-url="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=I&#8217;m Sorry for Creating the ‘Gerasimov Doctrine’%20-%20http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/%2F" title="Share via Email">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div id="main" data-context="article">

	<div class="post-content" data-post-id="936557" data-whitelist="">

		<article class="article" data-post-id="936557" data-post-url="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkknbSBTb3JyeSBmb3IgQ3JlYXRpbmcgdGhlIFx1MjAxOEdlcmFzaW1vdiBEb2N0cmluZVx1MjAxOSIsInVybCI6Imh0dHA6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDE4XC8wM1wvMDVcL2ltLXNvcnJ5LWZvci1jcmVhdGluZy10aGUtZ2VyYXNpbW92LWRvY3RyaW5lXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiZjYzNzA5ZDAwY2ZmYmExYzc5MWJiMDQwMzY2NWY4MTMiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzkzNjU1NyJ9.Obs21guCaEOqH4eh3LRPsSiJBDLnMcRtIszt6HHA3Z0" data-lfchecksum="f63709d00cffba1c791bb0403665f813" data-lfarticleid="foreignpolicy_wp_936557">

			<a
    href="http://foreignpolicy.com/category/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/">
    <h1 class="hed">I&#8217;m Sorry for Creating the ‘Gerasimov Doctrine’</h1>
</span>
<h2 class="dek-heading">I was the first to write about Russia’s infamous high-tech military strategy. One small problem: it doesn&#039;t exist.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="http://foreignpolicy.com/author/mark-galeotti/"
        rel="author"
        class="author">
    Mark Galeotti</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2018-03-05"
    title="March 5th, 2018"
    class="date-time">
March 5, 2018, 2:04 PM</time>
</div>
<figure class="figure-image ">
        <a
        style="padding-bottom:66.666666666667%"
        href="https://foreignpolicymag.files.wordpress.com/2018/03/gettyimages-71379744.jpg?w=1691&#038;h=1024&#038;crop=0,0,155,0"
        class="image-attachment -ratioscale ">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/03/gettyimages-71379744.jpg?w=1691&amp;h=1024&amp;crop=0,0,155,0"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/03/gettyimages-71379744.jpg?w=1691&#038;h=1024&#038;crop=0,0,155,0"
            alt="Russian President Vladimir Putin on a computer screen in an internet cafe in Moscow. (DENIS SINYAKOV/AFP/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/03/gettyimages-71379744.jpg?w=1691&#038;h=1024&#038;crop=0,0,155,0"
                alt="Russian President Vladimir Putin on a computer screen in an internet cafe in Moscow. (DENIS SINYAKOV/AFP/Getty Images)"
                class="image -fit-3-2">
        </noscript>
    </a>
            <div class="caption">
            Russian President Vladimir Putin on a computer screen in an internet cafe in Moscow. (DENIS SINYAKOV/AFP/Getty Images)            <span class="attribution"></span>
        </div>
    </figure>
			
			<div class="post-content-main shares-position">
								<p>Everywhere, you’ll find scholars, pundits, and policymakers talking about the threat the “Gerasimov doctrine” — named after Russia’s chief of the general staff — poses to the West. It’s a new way of war, “an <a href="https://asia.nikkei.com/Viewpoints/James-D.J.-Brown/Japan-woos-Russia-for-its-own-security">expanded theory</a> of modern warfare,” or even “a <a href="https://www.politico.com/magazine/story/2017/09/05/gerasimov-doctrine-russia-foreign-policy-215538">vision</a> of total warfare.”</p>
<p>There’s one small problem. It doesn’t exist. And the longer we pretend it does, the longer we misunderstand the — real, but different — challenge Russia poses.</p>
<p>I feel I can say that because, to my <a href="https://www.tandfonline.com/doi/abs/10.1080/21624887.2018.1441623">immense chagrin</a>, I created this term, which has since acquired a destructive life of its own, lumbering clumsily into the world to spread fear and loathing in its wake. Back in February 2013, the Russian newspaper <em>Military-Industrial Courier</em> — as exciting and widely read as it sounds — reprinted a <a href="https://www.vpk-news.ru/articles/14632">speech</a> by Gen. Valery Gerasimov. It talks of how in the modern world, the use of propaganda and subversion means that “a perfectly thriving state can, in a matter of months and even days, be transformed into an arena of fierce armed conflict, become a victim of foreign intervention, and sink into a web of chaos, humanitarian catastrophe, and civil war.”</p>
<p>It largely passed unnoticed, but Robert Coalson of Radio Free Europe/Radio Liberty, the U.S. government-funded TV and radio service broadcasting to Russia and other unfree countries, picked up on it and translated it. He sent it to me and, with his permission, I <a href="https://inmoscowsshadows.wordpress.com/2014/07/06/the-gerasimov-doctrine-and-russian-non-linear-war/">published</a> the translation on my blog, with my own comments.</p>
<p>A blog is as much as anything else a vanity site; obviously I want people to read it. So for a snappy title, I coined the term “Gerasimov doctrine,” though even then I noted in the text that this term was nothing more than “a placeholder,” and “it certainly isn’t a doctrine.” I didn’t think people would genuinely believe either that he came up with it (Gerasimov is a tough and effective chief of the general staff, but no theoretician), less yet than it was a “<a href="https://www.ifri.org/sites/default/files/atoms/files/pp54adamsky.pdf">programmatic</a>” blueprint for war on the West.</p>
<p>But then came the annexation of Crimea, when “little green men” — commandos without insignia — seized the peninsula with scarcely a shot fired. This was followed by the Donbass war, fought initially by a motley collection of local thugs, separatists, Russian adventurers, and special forces, accompanied by a barrage of lurid Russian propaganda.</p>
<p>Suddenly, it seemed that Gerasimov had indeed been describing what was to come, had we but realized it. Prone, as ever, to overcompensation, <span class="pull-quote">Western mainstream opinion swung from ignoring Gerasimov’s pronouncements to enshrining them as some kind of bleeding-edge blueprint for a new way of war</span>.</p>
<p>The problems with this formulation are numerous, though. Gerasimov was actually talking about <a href="https://warontherocks.com/2016/03/russian-hybrid-warfare-and-other-dark-arts/">how the Kremlin understands</a> what happened in the “Arab Spring” uprisings, the “color revolutions” against pro-Moscow regimes in Russia’s neighborhood, and in due course Ukraine’s “Maidan” revolt. The Russians honestly — however wrongly — believe that these were not genuine protests against brutal and corrupt governments, but regime changes orchestrated in Washington, or rather, Langley. This wasn’t a “doctrine” as the Russians understand it, for future adventures abroad: Gerasimov was trying to work out <a href="https://jamestown.org/program/gerasimov-calls-for-new-strategy-to-counter-color-revolution/">how to fight</a>, not promote, such uprisings at home.</p>
<p>But is this just a case of a pedantic scholar splitting hairs? There is no denying that the West is facing a multivectored, multi-agency campaign of subversion, division, and covert political “active measures” by Russia. Does it matter what we call it? Isn’t that “placeholder” term as good as anything else?</p>
<p>But words have weight; they frame our understanding of that campaign, of how it works, and what it does. Without being aware of it, clinging to this inaccurate moniker also limits and misdirects us in our attempt to grasp and thus combat it.</p>
<p>First of all, there is no single Russian “doctrine.” If anything, their <a href="http://www.ecfr.eu/publications/summary/controlling_chaos_how_russia_manages_its_political_war_in_europe">campaign</a> is dangerous precisely because it has no single organizing principle, let alone controlling agency. There is a broad political objective — to distract, divide, and demoralize — but otherwise it is largely opportunistic, fragmented, even sometimes contradictory. Some major operations are coordinated, largely through the presidential administration, but most are not. Rather, operations are conceived and generally carried out by a bewildering array of “<a href="https://www.opendemocracy.net/od-russia/mark-galeotti/chvk-wagner-and-privatisation-of-russian-geopolitics">political entrepreneurs</a>” hoping that their success will win them the Kremlin’s favor: diplomats and <a href="http://www.ecfr.eu/publications/summary/putins_hydra_inside_russias_intelligence_services">spies</a>, <a href="http://www.ecfr.eu/publications/summary/crimintern_how_the_kremlin_uses_russias_criminal_networks_in_europe">criminals</a> and <a href="http://neweasterneurope.eu/old_site/interviews/2295-alexander-dugin-a-russian-scarecrow">think-tankers</a>, <a href="https://warontherocks.com/2016/12/russias-hybrid-war-as-a-byproduct-of-a-hybrid-state/">oligarchs</a> and <a href="http://www.interpretermag.com/the-menace-of-unreality-how-the-kremlin-weaponizes-information-culture-and-money/">journalists</a>.</p>
<p>Secondly, we should not be thinking of this primarily in military terms. What we call “hybrid war” in Russian thinking is actually <a href="https://inmoscowsshadows.wordpress.com/2016/11/28/new-report-hybrid-war-or-gibridnaya-voina-getting-russias-non-linear-military-challenge-right/">two separate things</a>. What Gerasimov was talking about was the use of subversion to prepare the battlefield before intervention, precisely the kind of operations used in Ukraine. Breaking the chain of command, stirring up local insurrections, jamming communications — these are all classic moves that hardly began in Crimea.</p>
<p>However, if Gerasimov and the generals think of “active measures” as a <a href="https://www.tandfonline.com/doi/abs/10.1080/09592318.2015.1129170">prelude to armed operations</a>, the Kremlin’s national security specialists also regard them as an alternative. The Russians may get much wrong, but they are aware that NATO is a formidable enemy, and the odds are that its Article 5 guarantee of mutual defense would hold. In effect, NATO member countries are out of bounds for direct military action. How can a country with an economy perhaps the size of <a href="https://www.pbs.org/newshour/world/how-strong-is-russia-now">Canada’s</a>, an army that is still going through an expensive modernization and already bogged down in two wars, and precious little soft power compete with a larger, richer coalition of democracies?</p>
<p>The answer is precisely by turning its democratic norms and institutions against itself, by opening existing fault lines, and by taking every opportunity to neutralize the West. This is a textbook case of what George Kennan <a href="http://academic.brooklyn.cuny.edu/history/johnson/65ciafounding3.htm">called political war</a>: “the employment of all the means at a nation&#8217;s command, short of war, to achieve its national objectives. Such operations are both overt and covert. They range from such overt actions as political alliances, economic measures … and ‘white’ propaganda to such covert operations as clandestine support of ‘friendly’ foreign elements, ‘black’ psychological warfare and even encouragement of underground resistance in hostile states.”</p>
<p><span class="pull-quote">The point is this: If the subversion is not the prelude to war, but the war itself, this changes our understanding of the threat</span>, and therefore our <a href="https://warontherocks.com/2015/07/time-to-think-about-hybrid-defense/">best responses</a>. Maintaining serious armed forces as a deterrent is still necessary, but perhaps more emphasis ought to go on <a href="http://foreignpolicy.com/2017/07/20/trump-nato-hybrid-warfare-hybrid-defense-russia-putin/">counterintelligence</a> and <a href="http://foreignpolicy.com/2017/10/12/russias-neighbors-respond-to-putins-hybrid-warlatvia-estonia-lithuania-finland/">media literacy</a>, on fighting <a href="https://www.hudson.org/research/13666-weaponizing-kleptocracy-putin-s-hybrid-warfare">corruption</a> (always a boon for the political warriors) and healing the social divisions the Russians gleefully exploit.</p>
<p>Of course, the Gerasimov doctrine is an exciting term, and the man himself an <a href="https://sputniknews.com/military/201707011055151104-gerasimov-doctrine-analysis/">unsmiling and craggy bruiser</a>, an appealing frontman for those eager to portray Russia as a land of thugs and bullies. But by implying a military-led campaign and one with coherence and tight command, it also leads us to misunderstand the threat and miscalculate the response.</p>
<p>It also means we fail to appreciate how U.S. actions look to the Kremlin and the extent to which they have inadvertently contributed to President Vladimir Putin’s grand narrative of a Russia under threat from an insidious West. He is largely wrong, but not entirely so. Either way, if we also want to try to end the current confrontation, as well as fight off Russia’s political war, we need to understand the motivations behind it.</p>
<p>The “Gerasimov doctrine” was never meant to mean anything, and it doesn’t. It’s time to move past it.</p>
<div data-fp-lazy-load-image></div>			</div>
			
			
<section class="bio-no-photo">
	<p class="last-author">
		<b>Mark Galeotti</b> is a senior research fellow at the Institute of International Affairs Prague and a visiting fellow with the European Council on Foreign Relations.	</p>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=http%3A%2F%2Fforeignpolicy.com%2F2018%2F03%2F05%2Fim-sorry-for-creating-the-gerasimov-doctrine%2F" style="color:#fff">View<br />Comments</a>
			</div>
			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="http://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/cold-war/"
        class="tag">
        Cold War</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/europe/"
        class="tag">
        Europe</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/military/"
        class="tag">
        Military</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/military-strategy/"
        class="tag">
        Military strategy</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/nato/"
        class="tag">
        NATO</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/russia/"
        class="tag">
        Russia</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/trump/"
        class="tag">
        Trump</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/vladimir-putin/"
        class="tag">
        vladimir putin</a><span class="separator">,</span><a
        href="http://foreignpolicy.com/tag/war/"
        class="tag">
        War</a></div>
			<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2018/02/27/italys-election-is-a-shipwreck/">Italy’s Election Is a Shipwreck</a>
                    <span class="fp-trending-shares">3958&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/">I&#039;m Sorry for Creating the ‘Gerasimov Doctrine’</a>
                    <span class="fp-trending-shares">9&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2018/03/05/for-us-diplomats-metoo-faces-hurdles-state-department-sexual-harassment/">Will State Miss Its #MeToo Moment?</a>
                    <span class="fp-trending-shares">97&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2018/03/02/turkeys-new-foreign-policy-is-hostage-taking/">Turkey’s New Foreign Policy Is Hostage-Taking</a>
                    <span class="fp-trending-shares">895&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2018/03/01/putins-nuclear-powered-cruise-missile-is-bigger-than-trumps/">Putin’s Nuclear-Powered Cruise Missile Is Bigger Than Trump’s</a>
                    <span class="fp-trending-shares">588&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">6</div>
                <div class="title">
                    <a href="/2018/03/05/the-state-department-needs-rehab/">The State Department Needs Rehab</a>
                    <span class="fp-trending-shares">4&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">7</div>
                <div class="title">
                    <a href="/2018/03/02/strongmen-are-weaker-than-they-look/">Strongmen Are Weaker Than They Look</a>
                    <span class="fp-trending-shares">548&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">8</div>
                <div class="title">
                    <a href="/2009/10/28/the-hispanic-challenge/">The Hispanic Challenge</a>
                    <span class="fp-trending-shares">1101&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">9</div>
                <div class="title">
                    <a href="/2018/03/02/chinese-police-are-secretly-demanding-personal-information-from-french-citizens-uighurs-xinjiang/">Chinese Police Are Demanding Personal Information From Uighurs in France</a>
                    <span class="fp-trending-shares">2063&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">10</div>
                <div class="title">
                    <a href="/2018/03/01/here-comes-trumps-trade-war-steel-aluminum-tariffs-232/">Here Comes Trump&#039;s Trade War</a>
                    <span class="fp-trending-shares">424&nbsp;Shares</span>
                </div>
            </li>
                </ol>
    </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/">
    <h3 class="hed">I&#8217;m Sorry for Creating the ‘Gerasimov Doctrine’</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-03-05"
    title="March 5th, 2018"
    class="date-time">
March 5, 2018, 2:04 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/03/05/the-state-department-needs-rehab/">
    <h3 class="hed">The State Department Needs Rehab</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-03-05"
    title="March 5th, 2018"
    class="date-time">
March 5, 2018, 12:39 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/03/05/security-brief-mcmaster-on-the-way-out-putin-touts-new-nukes/">
    <h3 class="hed">Security Brief: McMaster on the Way Out? Putin Touts New Nukes</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-03-05"
    title="March 5th, 2018"
    class="date-time">
March 5, 2018, 8:53 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/03/05/for-us-diplomats-metoo-faces-hurdles-state-department-sexual-harassment/">
    <h3 class="hed">Will State Miss Its #MeToo Moment?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-03-05"
    title="March 5th, 2018"
    class="date-time">
March 5, 2018, 8:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/03/04/bibi-needs-trumps-help-countering-iran-in-syria/">
    <h3 class="hed">Bibi Needs Trump&#8217;s Help Countering Iran in Syria</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-03-04"
    title="March 4th, 2018"
    class="date-time">
March 4, 2018, 5:39 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/03/05/the-state-department-needs-rehab/">
    <h3 class="hed">The State Department Needs Rehab</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="http://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/03/02/strongmen-are-weaker-than-they-look/">
    <h3 class="hed">Strongmen Are Weaker Than They Look</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="http://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="http://foreignpolicy.com/2018/03/01/putins-nuclear-powered-cruise-missile-is-bigger-than-trumps/">
    <h3 class="hed">Putin’s Nuclear-Powered Cruise Missile Is Bigger Than Trump’s</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="http://foreignpolicy.com/author/jeffrey-lewis/" rel="author" class="author">
    Jeffrey Lewis</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                            <a
            style="padding-bottom:42%;"
            href="http://foreignpolicy.com/"
        class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt=""
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt=""
                class="image -fit">
        </noscript>
    </a>
                        </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="http://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="http://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-660955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660955 footer-menu-item"><a href="http://foreignpolicy.com/writers-guidelines/" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="http://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="http://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="http://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="http://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <!-- Container for wapolabs identity modals -->
                <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="http://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="fp-overlay-expiration-tpl" type="text/template">
            
        
<div id="paywall_bg" class="discount_promo_overlay {{ className }}">
  <div id="discount_promo" class="discount_promo_expiration">
    <a class="discount_promo_close" href="javascript:void(0);">
      Continue to ForeignPolicy.com<span class="icons-modal_close_red"></span>
    </a>
    <h2 class="discount_promo_header">{{ header }} <span class="fp_red">For a Limited Time Only</span></h2>
    <p class="discount_promo_body">{{ body }}</p>
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong>FP All Access</strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          {{ price }}
          <span class="pricing-stamp">{{ stamp }}</span>
        </span>
        <span class="table_right">Free</span>
      </p>
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    <a class="discount_promo_button discount_expiration_button" href="{{ url }}">
      {{ button }}
    </a>
  </div>
</div>

    
          </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color:#fff; text-align:center">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text" style="text-align:center">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes for just <b>99 cents</b>!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left" style="line-height:1.4em">&nbsp;</span>
        <span class="table_center">
          <strong>
            <span class="overlay-nobrk">
              <cite class="FP-cite">FP</cite><span class="FP-all-access">&nbsp;All Access</span>
            </span>
          </strong>
        </span>
        <span class="table_right">
          <cite class="FP-cite">FP</cite><strong>&nbsp;Premium</strong>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Monthly Cost</span>
        <span class="table_center">
          $5.99
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Now just<br> 99 cents</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Unlimited Articles</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left"><cite class="FP-cite">FP</cite> App</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">47-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

    </div>

    <div class="sub_btn_wrapper">
      <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
      Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span>      </a>
    </div>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">Subscribe Now and Get One Month Free!</h1>
    <p class="paywall_text paywall_text_b paywall_text_b_first">
      You may have hit your article limit for this month, but we're giving you a special
      offer so you can continue reading absolutely free.
    </p>
    <p class="paywall_text paywall_text_b">
      Receive unlimited access to everything <cite>Foreign Policy</cite> publishes
      for an entire month in this exclusive, one time offer!
    </p>
    
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $4.99/month
          <span class="pricing_stamp">
            <span>One month free!</span>
          </span>
        </span>
        <span class="table_right">Free</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    
    <a href="https://subscribe.foreignpolicy.com/subscribe2/?utm_source=registered%20user%20&utm_medium=article%20limit&utm_term=takeover%20&utm_content=launched%208%2F19&utm_campaign=one%20free%20month&p=FRP&f=freemonth" data-action="Sub" class="sub_btn">Subscribe Now</a>

    <a href="https://id.foreignpolicy.com/identity/public/login/options?next_url=http://www.foreignpolicy.com/&amp;previous_url=http://www.foreignpolicy.com/&amp;KeepThis=true&amp;TB_iframe=true&amp;height=600&amp;width=900&amp;modal=true" data-action="Log" class="already_sub_link">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>
    
    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>        </script>


                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%201%2F16%2F18&amp;utm_term=non%20holiday%20dollar%20bill%20image&amp;utm_content=99%20cents&amp;utm_campaign=premium&amp;f=99centspro"><img src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 150 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Digital replica edition, delivered to your inbox, 5 times per year&#8230;</li>
</ul>
<p>&#8230;. and much more. All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%201%2F16%2F18&amp;utm_term=non%20holiday%20dollar%20bill%20image&amp;utm_content=99%20cents&amp;utm_campaign=premium&amp;f=99centspro">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%201%2F16%2F18&amp;utm_term=non%20holiday%20dollar%20bill%20image&amp;utm_content=99%20cents&amp;utm_campaign=premium&amp;f=99centspro"><img src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 150 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Digital replica edition, delivered to your inbox, 5 times per year&#8230;</li>
</ul>
<p>&#8230;. and much more. All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%201%2F16%2F18&amp;utm_term=non%20holiday%20dollar%20bill%20image&amp;utm_content=99%20cents&amp;utm_campaign=premium&amp;f=99centspro">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
    
        
<script>
// Legacy GA
// documentation - https://developers.google.com/analytics/devguides/collection/gajs/

window._gaq = [['_setAccount', 'UA-6874192-41']];

//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}

_gaq.push(['_setPageGroup', 1, "Argument, Voice, and Dispatch/Argument/Europe/Americas"]);

_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);

(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1">
</noscript>


                            <script>
                (function() {
                    function loadHorizon() {
                        var s = document.createElement('script');
                        s.type = 'text/javascript';
                        s.async = true;
                        s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
                        var x = document.getElementsByTagName('script')[0];
                        x.parentNode.insertBefore(s, x);
                    }
                    loadHorizon();
                    var oldOnLoad = window.onload;
                    window.onload = function() {
                        if (typeof oldOnLoad === 'function') {
                            oldOnLoad();
                        }
                        Sailthru.setup({
                            domain: 'horizon.foreignpolicy.com'
                        });
                    };
                })();
            </script>

                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Argument";
                    _sf_async_config.authors = "Mark Galeotti";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        
        
        
<div class="special-offer-popup clearfix">
	<header>
		<p class="paywall-counter">
			You have read <span id="paywall-counter">0</span> <span>of 5</span> free articles		</p>

		<button>X</button>
	</header>
	<div>
		<ul>
			<li>Unlimited access to ForeignPolicy.com</li>
			<li>Subscriber-only newsletters</li>
			<li>The Entire 46 Year Printed Archive &mdash; Every Issue Ever Printed</li>
			<li>FP Insights Tool</li>
		</ul>
					<a class="fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
				<img src="https://foreignpolicymag.files.wordpress.com/2016/06/global-thinkers-2015_min.jpg" alt="Global Thinkers 2015 Issue Cover">
			</a>
				<a id="special-offer-subscribe" class="button subscribe fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
		Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> at 20% Off		</a>
	</div>
</div>


        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/foreignpolicy.com\/2018\/03\/05\/im-sorry-for-creating-the-gerasimov-doctrine\/"},"headline":"I&#8217;m Sorry for Creating the \u2018Gerasimov Doctrine\u2019","description":"I was the first to write about Russia\u2019s infamous high-tech military strategy. One small problem: it doesn't exist.","datePublished":"2018-03-05T14:04:38+00:00","dateModified":"2018-03-05T14:04:38+00:00","author":{"@type":"Person","name":"Mark Galeotti"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2018\/03\/gettyimages-71379744.jpg?w=1691","height":1024,"width":1691}}</script>
<script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"http:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"http:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"http:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"http:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong>subscribe to FP Premium\u00a0<\/strong>for just 99 cents!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"http:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=121","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26],"premium_product_ids":[145]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgdxrDOQLvV13pposQq8IWRhYCML_2BVKehjMzzOXX5VUMJv","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"only_anon","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Mark Galeotti";
			_sf_async_config.sections = "Argument";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201810y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=cb589e7a30","homeURL":"http:\/\/foreignpolicy.com\/","postID":"936557","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="71129472" />
				<input type="hidden" id="carousel-reblog-blog-url" value="http://foreignpolicy.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Foreign Policy" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="015f927e06" /><input type="hidden" name="_wp_http_referer" value="/2018/03/05/im-sorry-for-creating-the-gerasimov-doctrine/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyt0EFSwzAMBdALkQjTgQ4LhrMYVUkUZMu15DDp6TFHoOlKWmje13z4KQNqdsoOvlAig40LTFqJ5zwUFcZ9eHkOZzCPzgirwXptVPdxahmdE+d5XO0JDkgLm2ufBxnjVISSXqLcTZUmcm3qdPQZVP3m+5XmLAaiGOWvmzj/l4pm5AZWEQwrl75vlC9a+3X2KSLpl1HdqI49NffOND8uQ+JtN76RPUzEaEvHPtNHeA2n83s4hbf1F1pRA4U='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"http:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"http:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyt0cEOQTEQBdAfUuNJBAux8QOsbKsG07SdmhnE3yuxsPXYzeae3JuBW3WBi2ExsBNmVLhShQML0rG4yonC3Y1H3RS8KpqCSgANQrXdVyx7FjC/Y05+GHUAP3kXo6RQhTMp/otTEyrH3zVtSkLj0mBF+RJU80YB4rtV73Q8X1Duw8DS3/AJpQ2K6xe1XXH2VDbYZLXeKKnLvKP07d8+hOp8CKjPYcu86CbdZDSbzrt5fABq/fhi'></script>
<script type='text/javascript' src='//ak.sail-horizon.com/scout/v1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpJsThemeData = {"templateDirUri":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallSlideout = {"links":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=slideout%20counter&utm_term=%231&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%232&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%233&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%234&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%205&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%231&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%232&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%233&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%234&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%235&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","popup":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%205&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro","popupB":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=newpro20&utm_campaign=a%2Fb%20test%20&utm_content=20%25%20off_3.99_7.99&utm_medium=web&utm_source=article%20limit&utm_term=red%20circle%20button"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=mobile%20reg%20wall&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":934149,"campaign":"2_26_18"},"print":{"ID":934149,"campaign":"2_26_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadLivefyreParams = {"scriptExt":"\/\/cdn.livefyre.com\/Livefyre.js","scriptLocal":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017\/static\/js\/livefyre.js"};
var fpLoginState = {"printArchiveUrl":"http:\/\/foreignpolicy.com\/print-archive\/","fpAnalyticsUrl":"http:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1llFuwyAMhi80RhtpmvYw7QK7hEuc4BYwwk663H50bdVqe9lW+mRkyR/w82Ow+2wcJ8WkVj1GFDtTtgMXpDGZzIHcYrrV+tmKgpKzW7ECFNSXyYjjSR+38mB/jwER1MoozoorlOt4gx5m4iIWSp0ioNmDOo/ldnSGZQ8h2EBpJ+1wp9h+nWfwEJYm0n7n1nKBEe8gReY85fbYguMhtgfjR6ZSHc3pdvakFMRSfztJYYc8Y7ka3Q51HDOnWlvTU5lxacA8pYYKaEC7dAAHwU0BFHujVCkKsYGrrhSgWP1vQBWcjzXTVl6KubYvCdS36ApHXwk7giAeSot7e2TWNR823/ToYFLPxQSG3sRa3JK9CTzeh+w8pIThPvBU49ioyfx8JXN1clP7Qv9XQ1w+BQf93mnGYfmzhBdIZNBz1b8huGH+euzf4uv6af3Sdd2qW20/AQjnUbI='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/v_sb.js'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-5','user_id':'0','post':'936557','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-5&user_id=0&post=936557&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkx0fi40ZmRnOU80VDEld3IudD98d11tY1AxbCUsbHJ8SCt0ckJRTF9yQ1k4PUwmY3M3bE1OVndpSFN3LTAlLk5XNlVGcjZOYnJTblNkM1JBPXk3WS8zTXRpMFArZjJzLVB2c0xRMHxFSWtQYW03QkZ8aUFDTGJMcWJ1dDk3PQ=='}]);
_stq.push([ 'clickTrackerInit', '71129472', '936557' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
<!--
	generated 112 seconds ago
	generated in 0.186 seconds
	served from batcache in 0.002 seconds
	expires in 188 seconds
-->
