<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">

                    <meta property="og:title" content="Mahmoud Abbas Doesn&#039;t Have a Trump Strategy">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2018/01/abbasunga.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/">
            <meta property="og:description" content="The U.S. president seems out to get Palestine, and there&#039;s nobody with the vision or charisma to do anything about it.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- CANONICAL -->
            <link rel="canonical" href="http://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/">

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Mahmoud Abbas Doesn&#039;t Have a Trump Strategy">
            <meta name="twitter:description" content="The Palestinians don&#039;t have a strategy for dealing with Trump.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2018/01/abbasunga.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- SailThru meta Tags -->
            <meta name="sailthru.title" content="Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy" />
            <meta name="sailthru.date" content="2018-01-03 15:36:36" />
            <meta name="sailthru.description" content="To hear Palestinian leaders tell it, their relationship with the Trump administration has now been simplified. “We will sever all ties with the Americans,” Ahmed&hellip;" />
            <meta name="sailthru.image.full" content="https://foreignpolicymag.files.wordpress.com/2018/01/abbasunga.jpg">
            <meta name="sailthru.image.thumb" content="https://foreignpolicymag.files.wordpress.com/2018/01/abbasunga.jpg?w=350&#038;h=350&#038;crop=1">
            <meta name="sailthru.tags" content="Argument, Israel/Palestine, Trump, U.S. Foreign Policy" />
            <meta name="sailthru.author" content="Grant Rumley" />
            <meta name="sailthru.section" content="Argument" />

        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1515015520&amp;back=https%3A%2F%2Fforeignpolicy.com%2F2018%2F01%2F03%2Fmahmoud-abbas-doesnt-have-a-trump-strategy%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy Comments Feed" href="https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJzVVdtOwzAM/SFC2LSB9oD4FOSmbuqRxFGdbRpfj7tyG5ciIfLAS2Vb5+Jc6thDNo5TwVRs3Jkcdp6S2EN2HI1ECnj8kF06kQv7NS3QA4rdYsngHswpm4M7HlDrMUMZERFbAgwYFTZHi/n6hTWGvXrN2kztN00eUMToN9IumtKr0Q/txbGVaR1WgeeViUo2cSFly2vwSXOysnvKttMlk08mcyB3NMurxY0FESxiW5JipRyDQhsQtPcRKP2B2LhXnJQrVnoYsK2h3CO0OFRR5lhlL1wPKWGoId0E9jV0M2u5xrXQQLjSzZBALUrPhxriETw8UqrzsxTouv/WdIQEvopyoSw1dDvm8tvJoUekM/dZtMfRRdyAmJZmv5x9E6j1JzQ7gmCmAf4+mSN7ZBPYqTWns8R0AWiYow44zgYN/elBeUu/W3m/sj5wA2EE3MXbxXqx2mzWq81q+wRq4uSp' type='text/css' media='all' />
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/fp_s_code.js?m=1506688867h'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEOwiAMANALid1MxvgxHmXBWgcEKKHNdLfXM3CA9+DTDHJVqgoaqJDAERu8uVPcq2mcI57mNs0riHqNCEkgaMmLhHhck1xgZOgkjetr2G+t8/fcPCKJDC975qfPf/4o93mZrHXO2TX9ALd3Y10='></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwjAQRdENOU4rmOZHXEsIYzOhTULeGHH3tlvw78KFw59GsRaTYmxJdgEPbfyqXXQt1Oqm8Uu3aV4YFkwjZzDC0LIeE0ZIoQuuGRf+hwo9Jh1CkLPooN6bndxzf8z3yTnvvVvyDy0yO/8='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/" />
<link rel='shortlink' href='http://bit.ly/2E2Oa0t' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F01%2F03%2Fmahmoud-abbas-doesnt-have-a-trump-strategy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F01%2F03%2Fmahmoud-abbas-doesnt-have-a-trump-strategy%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

                <script>
            window.googletag && googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                GCN.onecount.functions.dfp_sb_ad_capture(event || window.event);
            });
        </script>
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Argument","Israel/Palestine","Trump","U.S. Foreign Policy","Argument"]);</script>        <script>GCN.onecount.setTargeting();</script>
            </head>
    <body class="post-template-default single single-post postid-933327 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg--></a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item -parent">
                                <a class="navlink">News</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/report/" class="navlink">Report</a></li>
                                    <li class="header-menu-item"><a href="/category/dispatch/" class="navlink">Dispatch</a></li>
                                    <li class="header-menu-item"><a href="/channel/the-cable/" class="navlink">The Cable</a></li>
                                    <li class="header-menu-item"><a href="/category/situation-report/" class="navlink">Situation Report</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Opinion</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/voice/" class="navlink">Voices</a></li>
                                    <li class="header-menu-item"><a href="/category/argument/" class="navlink">Argument</a></li>
                                    <li class="header-menu-item"><a href="/channel/best-defense/" class="navlink">Best Defense</a></li>
                                    <li class="header-menu-item"><a href="/channel/shadow-govt/" class="navlink">Shadow Goverment</a></li>
                                    <li class="header-menu-item"><a href="/channel/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Regions</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/americas-2/" class="navlink">Americas</a></li>
                                    <li class="header-menu-item"><a href="/channel/africa-3/" class="navlink">Africa</a></li>
                                    <li class="header-menu-item"><a href="/channel/asia-2/" class="navlink">Asia</a></li>
                                    <li class="header-menu-item"><a href="/channel/europe-2/" class="navlink">Europe</a></li>
                                    <li class="header-menu-item"><a href="/channel/middle-east/" class="navlink">Middle East</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/tea-leaf-nation/" class="navlink">Tea Leaf Nation</a></li>
                                    <li class="header-menu-item"><a href="/channel/peace-channel/" class="navlink">Peace Channel</a></li>
                                    <li class="header-menu-item"><a href="/channel/lawfare/" class="navlink">Lawfare</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Features</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/tag/longform/" class="navlink">Longform</a></li>
                                    <li class="header-menu-item"><a href="/category/photo-essay/" class="navlink">Photo Essays</a></li>
                                    <li class="header-menu-item"><a href="/category/podcast/" class="navlink">Podcasts</a></li>
                                    <li class="header-menu-item"><a href="/tag/special-projects/" class="navlink">Special Projects</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                                                        <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>

                                <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&amp;utm_medium=web&amp;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=takeover%20launched%2012%2F15%2F17&#038;utm_term=upper%20right%20hand%20corner%20text&#038;utm_content=99%20cent%20first%20month&#038;utm_campaign=premium&#038;f=99centspro" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe to FP Premium for Just 99 Cents!</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?sid=hsjsckecai0icl3d5i8jlfea64&return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                                                <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                        <span class="department-title">
                            Argument:
                        </span> 
                        <span class="header-alt-title__desktop">
                            Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy                        </span>
                        <span class="header-alt-title__mobile">
                            Mahmoud Abbas Doesn&#8217;t Have a Trump S...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Mahmoud Abbas Doesn&#039;t Have a Trump Strategy" data-text="The U.S. president seems out to get Palestine, and there&#039;s nobody with the vision or charisma to do anything about it." data-url="https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="The Palestinians don&#039;t have a strategy for dealing with Trump." data-text="The Palestinians don&#039;t have a strategy for dealing with Trump." data-url="https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/" onclick="socialshares.share(this);">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy%20-%20https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/%2F" title="Share via Email">
                            <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div id="main" data-context="article">

	<div class="post-content" data-post-id="933327" data-whitelist="">

		<article class="article" data-post-id="933327" data-post-url="https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6Ik1haG1vdWQgQWJiYXMgRG9lc24ndCBIYXZlIGEgVHJ1bXAgU3RyYXRlZ3kiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMThcLzAxXC8wM1wvbWFobW91ZC1hYmJhcy1kb2VzbnQtaGF2ZS1hLXRydW1wLXN0cmF0ZWd5XC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiMzkyZWExZWQ5NjVhN2ZjYTcwM2M4NjY3NGJmMWJjYTgiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzkzMzMyNyJ9.2wSC676wBOOBfTUmZAVYjIkEjDtFrOKtpAE7MA3HErk" data-lfchecksum="392ea1ed965a7fca703c86674bf1bca8" data-lfarticleid="foreignpolicy_wp_933327">

			<a
    href="https://foreignpolicy.com/category/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/">
    <h1 class="hed">Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy</h1>
</span>
<h2 class="dek-heading">The U.S. president seems out to get Palestine, and there&#039;s nobody with the vision or charisma to do anything about it.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/grant-rumley/"
        rel="author"
        class="author">
    Grant Rumley</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2018-01-03"
    title="January 3rd, 2018"
    class="date-time">
January 3, 2018, 3:33 PM</time>
</div>
<figure class="figure-image ">
        <a
        style="padding-bottom:66.666666666667%"
        href="https://foreignpolicymag.files.wordpress.com/2018/01/abbasunga.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
        class="image-attachment -ratioscale ">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/01/abbasunga.jpg?w=1500&amp;h=1000&amp;crop=0,0,0,0"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/01/abbasunga.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
            alt="Palestinian President Mahmoud Abbas addresses the United Nations General Assembly on Sept 20. (Drew Angerer/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/01/abbasunga.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                alt="Palestinian President Mahmoud Abbas addresses the United Nations General Assembly on Sept 20. (Drew Angerer/Getty Images)"
                class="image -fit-3-2">
        </noscript>
    </a>
            <div class="caption">
            Palestinian President Mahmoud Abbas addresses the United Nations General Assembly on Sept 20. (Drew Angerer/Getty Images)            <span class="attribution"></span>
        </div>
    </figure>
			
			<div class="post-content-main shares-position">
								<p>To hear Palestinian leaders tell it, their relationship with the Trump administration has now been simplified. “We will sever all ties with the Americans,” Ahmed Majdalani, a confidant of Palestinian Authority President Mahmoud Abbas, told me, “this means the end of the peace process and the U.S. role there.”</p>
<p>Palestinian leaders once again denounced Trump after he took to Twitter on Jan. 2 to threaten aid to the Palestinian Authority, with one senior official <a href="http://www.jpost.com/Arab-Israeli-Conflict/Abbas-adviser-Trumps-Twitter-storm-on-aid-has-absolutely-no-justification-532695">insisting</a> Trump “is not a serious man.” Beyond the rhetoric, however, the truth is that the Palestinians still don’t have a strategy for how to respond to the American president, particularly after his announcement that the United States considers Jerusalem as the capital of Israel.</p>
<p>On paper, the plan is to seek support for statehood from the United Nations: Abbas recently <a href="http://www.jpost.com/Israel-News/Abbas-says-Palestinians-to-seek-full-UN-membership-518442?utm_source=dlvr.it&amp;utm_medium=twitter">declared</a> that he would again seek full membership at the United Nations — a step he also took in <a href="https://www.theguardian.com/world/2011/nov/11/united-nations-delays-palestinian-statehood-vote">2011</a>, <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=1&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwiHyNj4qJbYAhUCUt8KHdxbCksQFggpMAA&amp;url=https%3A%2F%2Fwww.un.org%2Fpress%2Fen%2F2012%2Fga11317.doc.htm&amp;usg=AOvVaw0_kFHK43bFaP8wdkCI0cHr">2012</a>, and <a href="http://www.un.org/apps/news/story.asp?NewsID=49709">2014</a>. In addition, Abbas is seeking other ways to garner international recognition: He <a href="http://www.wafa.ps/ar_page.aspx?id=qW1ZD0a807341613804aqW1ZD0">signed</a> 22 international conventions and treaties on Dec. 11 and <a href="http://www.jpost.com/Middle-East/Abbas-We-will-join-all-522-international-organizations-474121">threatened</a> to keep signing until the Palestinians have joined over 500 organizations, a strategy that has also <a href="http://www.nytimes.com/2011/05/17/opinion/17abbas.html">been around</a> since 2011.</p>
<p>But, strategically, these repeated attempts to internationalize the conflict have been a failure.</p>
<p>Successive votes at the United Nations General Assembly (like this month’s lopsided <a href="https://www.nytimes.com/2017/12/21/world/middleeast/trump-jerusalem-united-nations.html?_r=0">resolution</a> condemning Trump’s Jerusalem decision), <a href="https://www.haaretz.com/israel-news/1.632364">recognition</a> from European parliaments, and accession to international treaties haven’t resulted in more political or economic autonomy for Palestinians. Even in moments where outside countries do offer to intervene — like Japan’s <a href="https://www.timesofisrael.com/japans-fm-said-to-invite-netanyahu-abbas-kushner-to-tokyo-peace-summit/">offer</a> last week to play a mediating role between the two parties — it’s with the caveat that the United States is still heavily involved. And when the campaign reaches the U.N. Security Council, it’s met with the American veto. Thus, the campaign ends up antagonizing the Americans, while most countries still defer to Washington on the peace process — meaning little actually changes on the ground for Palestinians.</p>
<p>This international campaign was initially conceived not as a standalone strategy for achieving statehood but as a tactic for increasing leverage against Israel in peace negotiations. As senior Palestinian officials <a href="http://www.mitvim.org.il/images/Back_to_Basics_-_The_Evolution_of_the_Palestinian_UN_Campaign_-_Grant_Rumley_July_2013.pdf">told me</a> in 2013, they would aim to join these organizations over time in order to increase their bargaining position. And during former U.S. President Barack Obama’s administration, this tactic largely worked: Israel <a href="https://newrepublic.com/article/118751/how-israel-palestine-peace-deal-died">even agreed</a> to release 100 Palestinian prisoners in stages in exchange for a halt to the Palestinians’ international campaign in 2013.</p>
<p>But absent a peace process, this quest for international recognition of a Palestinian state seems little more than an exercise in symbolism. Even the effort to press for action at the International Criminal Court against Israeli officials, which initially worried many Israeli leaders, seems blunted since U.N. investigations also <a href="http://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=16119">found</a> Palestinians responsible for war crimes, confounding expectations it would only blame the Israelis.</p>
<p><span class="pull-quote">Yet the international campaign is not Abbas’s only option for increasing leverage against Israel.</span> In recent years, prominent Palestinian officials have increasingly called for embracing popular protests. Going further, Fatah Vice President Mahmoud al-Aloul gave a televised speech last week in which he <a href="http://www.alquds.co.uk/?p=845578">declared,</a> “all forms of resistance are legitimate,” while his party’s parliamentary body <a href="https://www.maannews.net/Content.aspx?id=933557">called</a> for the formation of local committees to steer popular resistance. This comes on the heels of repeated <a href="https://www.washingtonpost.com/world/hamas-calls-for-uprising-as-palestinians-protest-trumps-jerusalem-stance/2017/12/07/ecee91e0-daca-11e7-a241-0848315642d0_story.html">calls</a> for “days of rage” and protests in the streets.</p>
<p>Yet here, too, the rhetoric is deceptive. For while the Palestinian leadership has brought people into the streets, Abbas has quietly shown an unwillingness to let the situation escalate and threaten the Palestinian Authority’s security coordination with Israel. “A decision has been made at the highest political levels that there will not be any military confrontation between Israel and the Palestinians in the West Bank,” Ahmed Hanoun, a PLO official, told me last week. “We are keen on keeping it this way.”</p>
<p>In the weeks since Trump’s speech, Palestinians have nevertheless taken to the streets in the West Bank and Gaza to protest against Israel and the United States. Scores have been wounded and several <a href="http://www.aljazeera.com/news/2017/12/palestinians-killed-friday-clashes-171215183629724.html">killed</a> in widespread, yet reportedly <a href="https://www.timesofisrael.com/thousands-of-palestinians-clash-with-israeli-forces-in-gaza-west-bank/">diminishing</a>, clashes. For Palestinian leaders calling on people to take to the streets, this amounts to playing with fire: Last year, <a href="https://www.nytimes.com/2017/01/12/world/middleeast/gaza-strip-hamas-protests.html?_r=0">thousands</a> protested against Hamas in Gaza, and at the last Palestinian Authority-organized <a href="http://www.thetower.org/article/what-will-happen-if-the-palestinians-really-end-security-cooperation/">rally</a> in 2014 there was concern that the protesters may have turned back and directed their ire at Ramallah.</p>
<p>Trump’s Jerusalem announcement also had the effect of galvanizing Palestinians behind redoubled calls for reconciliation between the two largest factions, Fatah and Hamas. “This historical stage requires that we all unite and speed up steps of uniting the homeland,” PA Prime Minister Rami Hamdallah <a href="https://www.reuters.com/article/us-usa-trump-israel-gaza/palestinians-speed-up-gaza-handover-talks-amid-anger-at-u-s-israel-idUSKBN1E11B2">announced</a> after Trump’s speech.</p>
<p>Yet the effort to reunite the West Bank and Gaza under one leadership faces challenges that Trump’s speech on Jerusalem will not bridge. Since the latest unity deal was <a href="http://www.aljazeera.com/news/2017/10/hamas-fatah-sign-reconciliation-agreement-cairo-171012115017367.html">announced</a> in October, the process has been deadlocked over two issues: how to reconcile the parallel civil workforces in the PA and Hamas governments in Gaza, and what to do with Hamas’s standing army and use of force in conflict with Israel. In the 10 years since Hamas seized control of Gaza, the two factions’ list of grievances has only grown. Just last month, Hamas reportedly <a href="http://www.jpost.com/Arab-Israeli-Conflict/PA-minister-Hamas-preventing-Palestinian-govt-from-operating-in-Gaza-515246">prevented</a> PA workers from returning to Gaza, while on Dec. 21 Hamas leader Yahya Sinwar <a href="https://af.reuters.com/article/commoditiesNews/idAFL8N1OL495">declared</a> the unity deal on the point of collapse “because some people want to get from it the relinquishing of arms and the closing of tunnels.”</p>
<p>If the Palestinian national movement is going to change its strategy, it needs a leader with the vision and charisma to navigate this shift. These are all characteristics that do not define Mahmoud Abbas today. As the Palestinian patriarch of the Oslo peace process, Abbas has staked his career on negotiations with Israel as the most viable path toward a Palestinian state. He has vacillated between other approaches but knows that his international campaign is not a way toward statehood (as demonstrated by his willingness to halt it in favor of talks), and he knows that he cannot coexist with Hamas (as shown by successive collapsed reconciliation agreements). Even were he to pursue a “one-state reality” — as some of his advisors have now <a href="https://www.haaretz.com/middle-east-news/palestinians/.premium-1.827369">called</a> for — many would doubt his ability to lead the Palestinians in a new direction.</p>
<p>In the waning years of the Abbas era, the truth is that the room for debate over a Palestinian national strategy has withered. The alternatives the Palestinian president has chosen in lieu of the peace process — namely internationalization and reconciliation with Hamas — are more cosmetic than realistic. Palestinian journalist Dalia Hatuqa <a href="https://www.theatlantic.com/international/archive/2017/12/for-palestinians-theres-only-one-road-left/547832/">wrote</a> after the Trump speech that Abbas and company must realize that “no outside help is coming.” Given the dearth of strategic thinking within the Palestinian leadership today, no internal help seems to be coming either.</p>
<div data-fp-lazy-load-image></div>			</div>
			
			
<section class="bio-no-photo">
	<p class="last-author">
		<b>Grant Rumley</b> is a research fellow at the Foundation for Defense of Democracies and the co-author of the book The Last Palestinian: The Rise and Reign of Mahmoud Abbas (Prometheus, July 2017).	</p>
</section>
<div class="the-comments" id="clickHere--933327"><a href="javascript:void(0);" class="FP--lf-load" />Show<br />Comments</a></div>
<div class="comments">
		<div id="usr-comm-list"></div>
	</div>
<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/israelpalestine/"
        class="tag">
        Israel/Palestine</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trump/"
        class="tag">
        Trump</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/u-s-foreign-policy/"
        class="tag">
        U.S. Foreign Policy</a></div>
			<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
    
        <ol>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">1</div>
            <div class="title">
                <a href="/2018/01/02/10-conflicts-to-watch-in-2018/">10 Conflicts to Watch in 2018</a>
                <span class="fp-trending-shares">891&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">2</div>
            <div class="title">
                <a href="/2018/01/02/iranians-are-mad-as-hell-about-their-foreign-policy/">Iranians Are Mad as Hell About Their Foreign Policy</a>
                <span class="fp-trending-shares">136&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">3</div>
            <div class="title">
                <a href="/2018/01/02/indias-hospitals-are-filling-up-with-desperate-americans/">India&#039;s Hospitals Are Filling Up With Desperate Americans</a>
                <span class="fp-trending-shares">1003&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">4</div>
            <div class="title">
                <a href="/2018/01/03/trumps-nationalism-is-arbitrary-dangerous-incoherent-and-silly/">Trump’s Nationalism Is Arbitrary, Dangerous, Incoherent, and Silly</a>
                <span class="fp-trending-shares">114&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">5</div>
            <div class="title">
                <a href="/2017/12/14/the-secret-history-of-the-russian-consulate-in-san-francisco-putin-trump-spies-moscow/">The Secret History of the Russian Consulate in San Francisco</a>
                <span class="fp-trending-shares">4498&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">6</div>
            <div class="title">
                <a href="/2017/12/27/2017-was-the-year-i-learned-about-my-white-privilege/">2017 Was the Year I Learned About My White Privilege</a>
                <span class="fp-trending-shares">17866&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">7</div>
            <div class="title">
                <a href="/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/">Mahmoud Abbas Doesn&#039;t Have a Trump Strategy</a>
                <span class="fp-trending-shares">0&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">8</div>
            <div class="title">
                <a href="/2018/01/02/the-lost-children-of-isis/">The Lost Children of ISIS</a>
                <span class="fp-trending-shares">285&nbsp;Shares</span>
            </div>
        </li>
                <li class="fp-trending-content">
                        <div class="fp-trending-count">9</div>
            <div class="title">
                <a href="/2018/01/03/trump-can-help-irans-protesters-by-rejecting-his-own-iran-policies/">Trump Can Help Iran&#039;s Protesters By Rejecting His Own Iran Policies</a>
                <span class="fp-trending-shares">91&nbsp;Shares</span>
            </div>
        </li>
                </ol>
        <!--<p><span class="more"><a href="#">More</a></span></p>-->
    </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">The Latest</h2>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/">
    <h3 class="hed">Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The U.S. president seems out to get Palestine, and there&#039;s nobody with the vision or charisma to do anything about it.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/grant-rumley/"
        rel="author"
        class="author">
    Grant Rumley</a></address>

</div>
</div>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/01/03/trumps-nationalism-is-arbitrary-dangerous-incoherent-and-silly/">
    <h3 class="hed">Trump’s Nationalism Is Arbitrary, Dangerous, Incoherent, and Silly</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Nationalism has a new voice. That makes it all the more imperative to take its claims seriously and meet them head on.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/elephants-in-the-room/"
        class="department-name -excerpt">
        Elephants in the Room    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/paul-d-miller/"
        rel="author"
        class="author">
    Paul D. Miller</a></address>

</div>
</div>
<div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/01/03/trump-can-help-irans-protesters-by-rejecting-his-own-iran-policies/">
    <h3 class="hed">Trump Can Help Iran&#8217;s Protesters By Rejecting His Own Iran Policies</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The first steps have to be international diplomacy, and lifting the travel ban.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
    <span class="separator">|</span>
    <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/suzanne-maloney/"
        rel="author"
        class="author">
    Suzanne Maloney</a></address>

</div>
</div>
</div>
	</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>
    <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="https://foreignpolicy.com/author/micah-zenko/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/12/micah_zenko.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/12/micah_zenko.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/12/micah_zenko.jpg?w=500"
            alt="http://Micah_Zenko"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/12/micah_zenko.jpg?w=500"
                alt="http://Micah_Zenko"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="https://foreignpolicy.com/author/micah-zenko/" rel="author" class="author">
    Micah Zenko</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2017/12/29/how-donald-trump-learned-to-love-war-in-2017/">
    <h3 class="hed">How Donald Trump Learned to Love War in 2017</h3>
</a>
    </div>
        <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="https://foreignpolicy.com/author/jeffrey-lewis/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/07/131114_jeffrey_lewis1.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/07/131114_jeffrey_lewis1.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/07/131114_jeffrey_lewis1.jpg?w=500"
            alt="http://Jeffrey%20Lewis%20is%20director%20of%20the%20East%20Asia%20Nonproliferation%20Program%20at%20the%20James%20Martin%20Center%20for%20Nonproliferation%20Studies."
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/07/131114_jeffrey_lewis1.jpg?w=500"
                alt="http://Jeffrey%20Lewis%20is%20director%20of%20the%20East%20Asia%20Nonproliferation%20Program%20at%20the%20James%20Martin%20Center%20for%20Nonproliferation%20Studies."
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="https://foreignpolicy.com/author/jeffrey-lewis/" rel="author" class="author">
    Jeffrey Lewis</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2017/12/28/trump-is-bluffing-about-attacking-north-korea-in-2018/">
    <h3 class="hed">Trump Is Bluffing About Attacking North Korea in 2018</h3>
</a>
    </div>
        <div class="voice-box">
        <div class="sketch">
            <a
            style="padding-bottom:115%;"
            href="https://foreignpolicy.com/author/max-boot/"
        class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg 500w, https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=130 130w"
            data-src="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=500"
            alt="http://boot"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2014/07/boot.jpg?w=500"
                alt="http://boot"
                class="image -fit">
        </noscript>
    </a>
            </div>
                <address class="author-list -excerpt">
            <a href="https://foreignpolicy.com/author/max-boot/" rel="author" class="author">
    Max Boot</a>        </address>
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2017/12/27/2017-was-the-year-i-learned-about-my-white-privilege/">
    <h3 class="hed">2017 Was the Year I Learned About My White Privilege</h3>
</a>
    </div>
    </div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                            <a
            style="padding-bottom:42%;"
            href="https://foreignpolicy.com/"
        class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt=""
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt=""
                class="image -fit">
        </noscript>
    </a>
                        </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-660955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660955 footer-menu-item"><a href="https://foreignpolicy.com/writers-guidelines/" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <!-- Container for wapolabs identity modals -->
        <div style="display: none;" id="wapolabs_wrapperLoginStatus"></div>
                <script id="fp-login-tpl-anon" type="text/template">
            <li><a target="_blank" class="FP-paywall--login" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">log in</a></li>
            <li><a target="_blank" href="https://foreignpolicy.com/fp-all-access-faq/">Help</a></li>
        </script>
        <script id="fp-login-tpl-auth" type="text/template">
            <li><a href="https://foreignpolicy.com/my-fp-alerts/">My FP</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=121">Edit Profile</a></li>
            <li class="fp-login--indt"><a href="https://foreignpolicy.com/my-fp-alerts/#manage-alerts">Manage Custom Alerts</a></li>
            <li class="fp-login--indt"><a href="https://foreignpolicy.com/my-fp-alerts/#recommended">My Personalized Articles</a></li>
            <li><a target="_blank" href="https://foreignpolicy.com/fp-all-access-faq/">FAQ&#039;s</a></li>
            <li><a class="fp-logout FP-paywall--logout" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">Log Out</a></li>
        </script>
        <script id="fp-login-tpl-sub" type="text/template">
            <li><a href="https://foreignpolicy.com/my-fp-alerts/">My FP</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=121">Edit Profile</a></li>
            <li class="fp-login--indt"><a target="_blank" href="https://subscribe.foreignpolicy.com/FRP/?f=custcare">Manage Subscription</a></li>
            <li class="fp-login--indt"><a href="https://foreignpolicy.com/my-fp-alerts/#manage-alerts">Manage Custom Alerts</a></li>
            <li class="fp-login--indt"><a href="https://foreignpolicy.com/my-fp-alerts/#recommended">My Personalized Articles</a></li>
            <li class="fp-login--indt fp-login--prem"><a href="https://foreignpolicy.com/foreign-policy-in-the-trump-administration/">My Reports</a></li>
            <li><a href="https://foreignpolicy.com/all-access-ebooks/">Ebooks</a></li>
            <li><a target="_blank" href="https://foreignpolicy.com/fp-all-access-faq/">FAQ&#039;s</a></li>
            <li><a class="fp-logout FP-paywall--logout" href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi">Log Out</a></li>
        </script>
        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="fp-overlay-expiration-tpl" type="text/template">
            
        
<div id="paywall_bg" class="discount_promo_overlay {{ className }}">
  <div id="discount_promo" class="discount_promo_expiration">
    <a class="discount_promo_close" href="javascript:void(0);">
      Continue to ForeignPolicy.com<span class="icons-modal_close_red"></span>
    </a>
    <h2 class="discount_promo_header">{{ header }} <span class="fp_red">For a Limited Time Only</span></h2>
    <p class="discount_promo_body">{{ body }}</p>
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong>FP All Access</strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          {{ price }}
          <span class="pricing-stamp">{{ stamp }}</span>
        </span>
        <span class="table_right">Free</span>
      </p>
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    <a class="discount_promo_button discount_expiration_button" href="{{ url }}">
      {{ button }}
    </a>
  </div>
</div>

    
          </script>
                <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes at 20% off the Premium Price!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><cite class="FP-cite">FP</cite> <strong>&nbsp;Premium</strong></span>
      </p>

      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $5.99/month
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Take 20%<br> Off!</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Articles</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">Unlimited</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center">All newsletters</span>
        <span class="table_right">All newsletters</span>
      </p>

      <p class="table_row">
        <span class="table_left">Custom Alerts</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Print Magazine</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">45-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">
          Exclusive Discounts to <cite>FP</cite> Signature Events
          <span>Including <cite>FP's</cite> Top 100 Global Thinkers</span>
        </span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">
          <cite>FP Insights</cite>
          <span>
            FP Insights is a tool that surfaces the topics,
            people and places that are being written about from thousands
            of sources from around the world. A <cite>Foreign Policy</cite>
            exclusive, available only to FP Premium subscribers.
          </span>
        </span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>
    </div>

    <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
    Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span>    </a>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color: #fff;">Subscribe Now and Get One Month Free!</h1>
    <p class="paywall_text paywall_text_b paywall_text_b_first">
      You may have hit your article limit for this month, but we're giving you a special
      offer so you can continue reading absolutely free.
    </p>
    <p class="paywall_text paywall_text_b">
      Receive unlimited access to everything <cite>Foreign Policy</cite> publishes
      for an entire month in this exclusive, one time offer!
    </p>
    
    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left">&nbsp;</span>
        <span class="table_center"><strong><span class="overlay-nobrk">
                    <cite class="FP-cite">FP</cite>
                    <span class="FP-all-access">
                        All Access
                        <span>&raquo;</span>
                    </span>
                </span></strong></span>
        <span class="table_right"><strong>Limited Access</strong></span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Cost</span>
        <span class="table_center">
          $4.99/month
          <span class="pricing_stamp">
            <span>One month free!</span>
          </span>
        </span>
        <span class="table_right">Free</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Articles Per Month</span>
        <span class="table_center">Unlimited</span>
        <span class="table_right">5</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Print Magazine Subscription</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Morning Brief &amp; Situation Report</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">Online Editorial Events</span>
        <span class="table_center">Included</span>
        <span class="table_right">Not Included</span>
      </p>
      
      <p class="table_row">
        <span class="table_left">FP E-Books</span>
        <span class="table_center">Free</span>
        <span class="table_right">$4.99/each</span>
      </p>
    </div>
    
    <a href="https://subscribe.foreignpolicy.com/subscribe2/?utm_source=registered%20user%20&utm_medium=article%20limit&utm_term=takeover%20&utm_content=launched%208%2F19&utm_campaign=one%20free%20month&p=FRP&f=freemonth" data-action="Sub" class="sub_btn">Subscribe Now</a>

    <a href="https://id.foreignpolicy.com/identity/public/login/options?next_url=http://www.foreignpolicy.com/&amp;previous_url=http://www.foreignpolicy.com/&amp;KeepThis=true&amp;TB_iframe=true&amp;height=600&amp;width=900&amp;modal=true" data-action="Log" class="already_sub_link">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>
    
    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>        </script>

                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%2012%2F18%2F17&amp;utm_term=dollar%20bill%20image&amp;utm_content=99%20cent%20first%20month&amp;utm_campaign=premium&amp;f=99centspro"><img src="https://foreignpolicymag.files.wordpress.com/2017/12/2017_holiday.jpg?w=1024" alt="" width="1024" class="no-lazy-load" /></a></p>
<p><span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com &#8211; Over 200 articles a month
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including the daily Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> &#8211; Digital replica edition, delivered to your inbox, 5 times per year&#8230;</li>
</ul>
<p>&#8230;. and much more. All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%2012%2F15%2F17&amp;utm_term=image%20free%20takeover&amp;utm_content=99%20cent%20first%20month&amp;utm_campaign=premium&amp;f=99centspro">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%2012%2F18%2F17&amp;utm_term=dollar%20bill%20image&amp;utm_content=99%20cent%20first%20month&amp;utm_campaign=premium&amp;f=99centspro"><img src="https://foreignpolicymag.files.wordpress.com/2017/12/2017_holiday.jpg?w=1024" alt="" width="1024" class="no-lazy-load" /></a></p>
<p><span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com &#8211; Over 200 articles a month
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including the daily Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> &#8211; Digital replica edition, delivered to your inbox, 5 times per year&#8230;</li>
</ul>
<p>&#8230;. and much more. All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&amp;utm_medium=takeover%20launched%2012%2F15%2F17&amp;utm_term=image%20free%20takeover&amp;utm_content=99%20cent%20first%20month&amp;utm_campaign=premium&amp;f=99centspro">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
    
        
<script>
// Legacy GA
// documentation - https://developers.google.com/analytics/devguides/collection/gajs/

window._gaq = [['_setAccount', 'UA-6874192-41']];

//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}

_gaq.push(['_setPageGroup', 1, "Argument, Voice, and Dispatch/Argument"]);

_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);

(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1">
</noscript>


                        <script>
            (function() {
                function loadHorizon() {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
                    var x = document.getElementsByTagName('script')[0];
                    x.parentNode.insertBefore(s, x);
                }
                loadHorizon();
                var oldOnLoad = window.onload;
                window.onload = function() {
                    if (typeof oldOnLoad === 'function') {
                        oldOnLoad();
                    }
                    Sailthru.setup({
                        domain: 'horizon.foreignpolicy.com'
                    });
                };
            })();
        </script>

                <script>
        window.onload = function() {

            var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                
                var userStatus = 'anon';

                if(is.sub) {
                    userStatus = 'paid';
                } else if(is.prem) { 
                    userStatus = 'paid';
                } else if(is.reg) {
                    userStatus = 'lgdin';
                }

                var _sf_async_config = _sf_async_config || {};
                /** CONFIGURATION START **/
                _sf_async_config.uid = 62828;
                _sf_async_config.domain = 'foreignpolicy.com';
                _sf_async_config.useCanonical = true;
                _sf_async_config.sections = "Argument";
                _sf_async_config.authors = "Grant Rumley";
                _cbq = window._cbq = (window._cbq || []);
                _cbq.push(['_acct', userStatus]);
                /** CONFIGURATION END **/
                (function() {
                    function loadChartbeat() {
                        var e = document.createElement('script');
                        e.setAttribute('language', 'javascript');
                        e.setAttribute('type', 'text/javascript');
                        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                        document.body.appendChild(e);
                    }
                    var oldonload = window.onload;
                    window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                            oldonload();
                            loadChartbeat();
                        };
                })();

            });
            
        }
        </script>
        
        
        
<script type="text/javascript" language="JavaScript"><!--
s.pageName="fp - mahmoud_abbas_doesn&#8217;t_have_a_trump_strategy";

s.channel="Argument";

s.hier1="";
s.hier2="";

s.prop2="Argument";

s.prop3="post";

s.prop6="";

s.prop12="933327";

s.prop13="Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy";

s.prop14="";
s.prop15="";
s.prop23="";

s.prop25="";


s.prop32="wordpress-https";



s.prop34="Web";

s.prop35="Argument | Israel/Palestine | Trump | U.S. Foreign Policy | Argument";


/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
		var s_code=s.t();if(s_code)document.write(s_code)//--></script>
		

        
<div class="special-offer-popup clearfix">
	<header>
		<p class="paywall-counter">
			You have read <span id="paywall-counter">0</span> <span>of 5</span> free articles		</p>

		<button>X</button>
	</header>
	<div>
		<ul>
			<li>Unlimited access to ForeignPolicy.com</li>
			<li>Subscriber-only newsletters</li>
			<li>The Entire 46 Year Printed Archive &mdash; Every Issue Ever Printed</li>
			<li>FP Insights Tool</li>
		</ul>
					<a class="fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
				<img src="https://foreignpolicymag.files.wordpress.com/2016/06/global-thinkers-2015_min.jpg" alt="Global Thinkers 2015 Issue Cover">
			</a>
				<a id="special-offer-subscribe" class="button subscribe fp-data-ab-test-manual" href="https://subscribe.foreignpolicy.com/FRP/?utm_source=web&#038;utm_medium=slideout%202&#038;utm_term=slideout%202&#038;utm_content=cambey%2020%20off%20annual&#038;utm_campaign=fp%20all%20access&#038;f=paidyear">
		Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> at 20% Off		</a>
	</div>
</div>


        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2018\/01\/03\/mahmoud-abbas-doesnt-have-a-trump-strategy\/"},"headline":"Mahmoud Abbas Doesn&#8217;t Have a Trump Strategy","description":"The U.S. president seems out to get Palestine, and there's nobody with the vision or charisma to do anything about it.","datePublished":"2018-01-03T15:33:12+00:00","dateModified":"2018-01-03T15:36:36+00:00","author":{"@type":"Person","name":"Grant Rumley"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2018\/01\/abbasunga.jpg?w=1500","height":1000,"width":1500}}</script>
<script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"https:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong>subscribe to FP Premium\u00a0<\/strong>for just 99 cents!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=121","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26],"premium_product_ids":[145]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgdxrDOQLvV13pposQq8IWRhYCML_2BVKehjMzzOXX5VUMJv","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"only_anon","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Grant Rumley";
			_sf_async_config.sections = "Argument";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201801y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=a10bec484d","homeURL":"https:\/\/foreignpolicy.com\/","postID":"933327","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="71129472" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://foreignpolicy.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Foreign Policy" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c081459b2c" /><input type="hidden" name="_wp_http_referer" value="/2018/01/03/mahmoud-abbas-doesnt-have-a-trump-strategy/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyt0EFSwzAMBdALkQjTgQ4LhrMYVUkUZMu15DDp6TFHoOlKWmje13z4KQNqdsoOvlAig40LTFqJ5zwUFcZ9eHkOZzCPzgirwXptVPdxahmdE+d5XO0JDkgLm2ufBxnjVISSXqLcTZUmcm3qdPQZVP3m+5XmLAaiGOWvmzj/l4pm5AZWEQwrl75vlC9a+3X2KSLpl1HdqI49NffOND8uQ+JtN76RPUzEaEvHPtNHeA2n83s4hbf1F1pRA4U='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJytz0sOwjAMBNAL0RqQaLtBbLgArNiGYIqjNA62W9TbEyEuwGc3m3magUeuPCfDZGA3HFBhogxXFqQ+VZkj+blaL1ctOFU0BRUP6oVyyROmCwuYOzNHVwddwE/eaBQVsvBAiv/i1IRS/7umRYlonAqsKB+Cas7IQ3iv+rod7iPKXHuW7w0XUcqhcHhRpz0PjtIRi6xW0N2wXW2WTdN1XdOGJ6UIyKQ='></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/is-mobile.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/ip-access.js?m=1506688867h'></script>
<script type='text/javascript' src='//ak.sail-horizon.com/scout/v1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpJsThemeData = {"templateDirUri":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallSlideout = {"links":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=slideout%20counter&utm_term=%231&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%232&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%233&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?utm_source=web&utm_medium=after%20article%20counter&utm_term=%234&utm_content=20%25%20off&utm_campaign=premium&g=0&form=161&pc=2DTH","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%205&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%231&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%232&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%233&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%234&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=after%20article%20counter%20%235&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro","popup":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=regular%20site&utm_term=after%20article%20counter%205&utm_content=99%20cent%20%20first%20month%2F6.99%20after&utm_campaign=premium&f=99centspro"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=mobile%20reg%20wall&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":932193,"campaign":"12_18_17"},"print":{"ID":932193,"campaign":"12_18_2017"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadLivefyreParams = {"scriptExt":"\/\/cdn.livefyre.com\/Livefyre.js","scriptLocal":"https:\/\/s0.wp.com\/wp-content\/themes\/vip\/foreign-policy-2017\/static\/js\/livefyre.js"};
var fpLoginState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy1lkFuAyEMRS9USlMlqrKoeoFewmE8gxPACHsmnduXNIkStZu2ISsjS37A52Ow+2wcJ8WkVj1GFDtRtj0XpCGZzIHcbJ6fFi9WFJSc3YoVoKC+jEYcj/q4lQf7ewyIoFZGcVZcoVzHG/QwERexUOoUAc0e1Hkst6MzzHsIwQZKO2mHO8X26zyD+zA3kfY7t5YLDHgHKTLnMbfHFhwOsT0YPzKV6mhOt7NHpSCWuttJCjvkCcvV6Hao45g51dqaHsuEcwPmKdVXQAPapQM4CG4MoNgZpUpRiA1cdaUAxep/A6rgfKyZtvJSzLV9SaCuRVc4+krYEQTxUFrc2yOzrvmw+aZHB6N6LiYwdCbW4pbsTeDhPmTnISUM94GnGodGTebnK5mrk5vaF7q/GuLyKTjo904T9vOfJbxAIoOeq/4NwQ3z12P/Fl8Xq8VyvV4t18vtJwlWUc0='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/v_sb.js'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-5','user_id':'0','post':'933327','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-5&user_id=0&post=933327&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkx2NTF+a1hIb2oldmw2cltlUGx6fkIranBOR353cUFSUF1KMDdEW3p4fFdmODIxZ0JWYlExTThUT00wK353WXlGflhIaDgxZDRzRk16fnloOEsrZW0yN3U3NGU3dywtK3BzVDItaE41eixZSjk5VmcxRCVVfl9KUnhNTW8yUw=='}]);
_stq.push([ 'clickTrackerInit', '71129472', '933327' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
<!--
	generated 144 seconds ago
	generated in 0.220 seconds
	served from batcache in 0.002 seconds
	expires in 156 seconds
-->
