<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns#" 
lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>USAID Redesign Moves Forward, With No Drama &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">

                    <meta property="og:title" content="USAID Redesign Moves Forward, With No Drama">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/">
            <meta property="og:description" content="Unlike ex-Secretary of State Rex Tillerson, U.S. Agency for International Development chief Mark Green has won over his workforce with his reorganization plan.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- CANONICAL -->
            <link rel="canonical" href="http://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/">

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="USAID Redesign Moves Forward, With No Drama">
            <meta name="twitter:description" content="Rex Tillerson bungled the State Department redesign. But things are much different at USAID under Mark Green.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

                    
        
        <!-- Preload most fonts that appear above the fold -->
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"https:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&amp;utm_source=AMP%20-%20Launched%203_14_18&amp;utm_medium=AMP%20-%2099%20Cents&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a>\u00a0<\/strong>for just 99 cents!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=121","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26],"premium_product_ids":[145]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgd_2F1M4LsFDuircbp1M2V_2BdikvobxH6v1E4mxwDymLybig","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"only_anon","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1524708907&amp;back=https%3A%2F%2Fforeignpolicy.com%2F2018%2F04%2F25%2Fusaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; USAID Redesign Moves Forward, With No Drama Comments Feed" href="https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1U9tOwzAM/SFMGBrdE+JTJjf1Uq9JHMXZpv496cptXIqE2EtkW+diW7E5JbASC8ViwgGSPziOak7JSgAN7Gn8lN1a1RvzPc3zQGr2VBLaAc7ZEtxKploPCcuECNQxkqdQYUu0kJpX1hT21WvRZm6/bVMmVahv4EOA0lejX9oLUyvzHKYCLyszlU2UwpWtb8EXzdnKHDmZXR2ZXYQknu0I93erjUFVKmo61mK0jL5CW1Qy24Ac/0Fs2pXEylWjPWbqrqHcE3aUr6GcpJavoBsworvKlnci5a+70IL1F72I9jS5YKeAnnJRoFZkgITjCb2HggPJkbJCkLYeJ2C3DawWPDm04+JNcOcmbRXL6GH+wB+TJbIjAS+2NirxIoGdR85L1EytF1dDdz6o9/SnPfVr47y06CfAU3hcPdyvm6bZNM3+Ge04xbk=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkFEOgzAMQy+0EmCC7WfaWUoJUFSaqsk6welXpF1gDPknsuTnyPAOypAX9AIy4YIMyQYYKKIdvQrkrFlVXVY30MwoDBwNsIk25Duh7ykCcqtCpMUyFvolVMx8gTPAQwYM2iB1jDFhLFi077Ujj/93fK29g3+k5TfEGpgZJllcw5NNhwkROZDvD+dHR512p03u9Lay3XCf5Lk8qqa+tln3cv4A5kTL+Q=='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/_proxy_access.js?m=1506688867h'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwyAQRdENdTpVCMlP6VpEpnEkUfFNLdl9ky3078KFw99GsRaTYmxJdgEPbfyuXXQt1Oqm8SD/cDPDgmnkDEYYWtZzwggpdME948b/UKHHpEMIchWd1Gezi3vtTze5ZXbT4n3+AS0DO/A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/" />
<link rel='shortlink' href='http://bit.ly/2qUNbKS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F04%2F25%2Fusaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F04%2F25%2Fusaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

                <script>
            window.googletag && googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                GCN.onecount.functions.dfp_sb_ad_capture(event || window.event);
            });
        </script>
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Congress","Diplomacy","humanitarian relief","Report","USAID","Report"]);</script>        <script>
            //~ Set targeting for OneCount tracking
            GCN.onecount.setTargeting();
        </script>
            </head>
    <body class="post-template-default single single-post postid-939477 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg--></a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item -parent">
                                <a class="navlink">News</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/report/" class="navlink">Report</a></li>
                                    <li class="header-menu-item"><a href="/category/dispatch/" class="navlink">Dispatch</a></li>
                                    <li class="header-menu-item"><a href="/channel/the-cable/" class="navlink">The Cable</a></li>
                                    <li class="header-menu-item"><a href="/category/situation-report/" class="navlink">Situation Report</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Opinion</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/voice/" class="navlink">Voices</a></li>
                                    <li class="header-menu-item"><a href="/category/argument/" class="navlink">Argument</a></li>
                                    <li class="header-menu-item"><a href="/channel/best-defense/" class="navlink">Best Defense</a></li>
                                    <li class="header-menu-item"><a href="/channel/shadow-govt/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Regions</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/americas-2/" class="navlink">Americas</a></li>
                                    <li class="header-menu-item"><a href="/channel/africa-3/" class="navlink">Africa</a></li>
                                    <li class="header-menu-item"><a href="/channel/asia-2/" class="navlink">Asia</a></li>
                                    <li class="header-menu-item"><a href="/channel/europe-2/" class="navlink">Europe</a></li>
                                    <li class="header-menu-item"><a href="/channel/middle-east/" class="navlink">Middle East</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/tea-leaf-nation/" class="navlink">Tea Leaf Nation</a></li>
                                    <li class="header-menu-item"><a href="/channel/peace-channel/" class="navlink">Peace Channel</a></li>
                                    <li class="header-menu-item"><a href="/channel/lawfare/" class="navlink">Lawfare</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Features</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/tag/longform/" class="navlink">Longform</a></li>
                                    <li class="header-menu-item"><a href="/category/photo-essay/" class="navlink">Photo Essays</a></li>
                                    <li class="header-menu-item"><a href="/category/podcast/" class="navlink">Podcasts</a></li>
                                    <li class="header-menu-item"><a href="/tag/special-projects/" class="navlink">Special Projects</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                                                        <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=161&#038;pc=2DTH&#038;utm_source=Upper%20Right%20%20Hand%20Corner%20Link_B%20-%20Launched%203_14_18&#038;utm_medium=Link%20B%20-%2020%25%20Off&#038;utm_campaign=Premium" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for 20% Off!</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                                                <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                        <span class="department-title">
                            Report:
                        </span> 
                        <span class="header-alt-title__desktop">
                            USAID Redesign Moves Forward, With No Drama                        </span>
                        <span class="header-alt-title__mobile">
                            USAID Redesign Moves Forward, With No Drama...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="USAID Redesign Moves Forward, With No Drama" data-text="Unlike ex-Secretary of State Rex Tillerson, U.S. Agency for International Development chief Mark Green has won over his workforce with his reorganization plan." data-url="https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Rex Tillerson bungled the State Department redesign. But things are much different at USAID under Mark Green." data-text="Rex Tillerson bungled the State Department redesign. But things are much different at USAID under Mark Green." data-url="https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=USAID Redesign Moves Forward, With No Drama%20-%20https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/%2F" title="Share via Email">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div id="main" data-context="article">

	<div class="post-content" data-post-id="939477" data-whitelist="">

		<article class="article" data-post-id="939477" data-post-url="https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlVTQUlEIFJlZGVzaWduIE1vdmVzIEZvcndhcmQsIFdpdGggTm8gRHJhbWEiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMThcLzA0XC8yNVwvdXNhaWQtcmVkZXNpZ24tbW92ZXMtZm9yd2FyZC13aXRoLW5vLWRyYW1hLXUtcy1hZ2VuY3ktZm9yLWludGVybmF0aW9uYWwtZGV2ZWxvcG1lbnQtaHVtYW5pdGFyaWFuLXJlbGllZi1kZXZlbG9wbWVudC1jcmlzZXMtZGlzYXN0ZXItYXNzaXRhbmNlXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiZWFiNjUxM2UyNWFlN2U1ZTljNTIyNWRiY2Y5YmY1NTgiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzkzOTQ3NyJ9.YfHYgTjS3XF-vPtFoS-niNZ9PI_jR7GyXG8UdAyyFDk" data-lfchecksum="eab6513e25ae7e5e9c5225dbcf9bf558" data-lfarticleid="foreignpolicy_wp_939477">

			<a
    href="https://foreignpolicy.com/category/report/"
    class="department-name">
    <h3 class="department">Report</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/">
    <h1 class="hed">USAID Redesign Moves Forward, With No Drama</h1>
</span>
<h2 class="dek-heading">Unlike ex-Secretary of State Rex Tillerson, U.S. Agency for International Development chief Mark Green has won over his workforce with his reorganization plan.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/dan-de-luce/"
        rel="author"
        class="author">
    Dan De Luce</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2018-04-25"
    title="April 25th, 2018"
    class="date-time">
April 25, 2018, 12:39 PM</time>
</div>
<figure class="figure-image ">
        <a
        style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg?w=1500&#038;h=1003&#038;crop=0,0,0,2"
                class="image-attachment -ratioscale ">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg?w=1500&amp;h=1003&amp;crop=0,0,0,2 1500w, https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg?w=1125&amp;h=752&amp;crop=0,0,0,2 1125w, https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg?w=750&amp;h=502&amp;crop=0,0,0,1 750w, https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg?w=375&amp;h=251&amp;crop=0,0,0,1 375w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg?w=1500&#038;h=1003&#038;crop=0,0,0,2"
            srcset=""
            src=""
            alt="U.S. Marines stack hurricane relief supplies from the U.S. Agency for International Development in Dominica on Sept 29, 2017. (Sgt. Melissa Martens/U.S. Marines via Getty Images)"
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/04/gettyimages-856735580.jpg?w=1500&#038;h=1003&#038;crop=0,0,0,2"
                alt="U.S. Marines stack hurricane relief supplies from the U.S. Agency for International Development in Dominica on Sept 29, 2017. (Sgt. Melissa Martens/U.S. Marines via Getty Images)"
                class="image -fit-3-2">
        </noscript>
    </a>
            <div class="caption">
            U.S. Marines stack hurricane relief supplies from the U.S. Agency for International Development in Dominica on Sept 29, 2017. (Sgt. Melissa Martens/U.S. Marines via Getty Images)            <span class="attribution"></span>
        </div>
    </figure>
			
			<div class="post-content-main shares-position">
								<p><span style="font-weight:400;">U.S. Agency for International Development Administrator Mark Green is rolling out ambitious plans to reorganize his agency, and unlike a similar effort at the State Department, his initiative is enjoying widespread support among his workforce and lawmakers in Congress.</span></p>
<p><span style="font-weight:400;">The proposed USAID reorganization plan, obtained by <span class="fp-red" style="color:#eb1414;">Foreign Policy</span>, stands in stark contrast to bungled attempts by former Secretary of State Rex Tillerson to overhaul the State Department. Tillerson, who was fired in March, left behind demoralized career diplomats and incensed lawmakers, who felt shut out of an opaque overhaul plan that threatened to gut the department. </span></p>
<p><span style="font-weight:400;">Green has walked a precarious political tightrope many deemed impossible: satisfying both the Trump administration and the international aid community, two sides that have often been at loggerheads. Green, according to seven current and former U.S. officials and nongovernmental organization experts, has managed to escape sharp criticism and shore up support within his own agency and among the international development community. </span></p>
<p><span style="font-weight:400;">“It really stands in contrast to the way the process was run at the State Department,” says Jeremy Konyndyk, who served as director of USAID’s disaster assistance efforts from 2013 to 2017. “Mark Green has been really smart how he has set this up.”</span></p>
<p><span style="font-weight:400;">While lawmakers have slammed President Donald Trump’s steep proposed budget cuts to USAID, they have praised Green and been receptive to his proposed reforms, dubbed the USAID “transformation.”</span></p>
<p><span style="font-weight:400;">USAID, frustrated with the problems and pace of the redesign with its counterpart in Foggy Bottom, </span><a href="https://www.bloomberg.com/news/articles/2018-01-24/tillerson-s-overhaul-at-state-in-doubt-as-usaid-suspends-role"><span style="font-weight:400;">split</span></a><span style="font-weight:400;"> off its transformation efforts with the State Department in January, in a rebuke to Tillerson.</span></p>
<p><span style="font-weight:400;">Green’s efforts appear to be paying off on Capitol Hill. In a Senate hearing on Tuesday, some lawmakers slammed the administration’s proposed fiscal year 2019 budget cuts to USAID, which include a roughly 30 percent cut to economic development assistance, a 23 percent cut to global health programs, and an over 50 percent cut to USAID’s Africa budget.</span></p>
<p><span style="font-weight:400;">“Have things gotten better in Africa and I just missed it?” asked Sen. Lindsey Graham (R-S.C.), the chairman of the appropriations subcommittee that oversees USAID, in a hearing with Green. “The people who did these cuts clearly don’t know what they’re talking about — they spent zero time looking at Africa. They’re just making up numbers to balance the budget.”</span></p>
<p><span style="font-weight:400;">Graham also promised to reverse the White House’s proposed cuts.</span></p>
<p><span style="font-weight:400;">“Mark, we’re going to give you more money, it’s going to be closer to last year’s numbers, and we expect you to do a good job with that money,” Graham told Green. </span></p>
<p><span style="font-weight:400;">The hearing covered the gamut of world crises USAID is grappling with, but it didn’t focus on Green’s push to overhaul the agency’s structure. </span></p>
<div class="embed-documentcloud">
<div class="DC-embed DC-embed-document DV-container">
<div style="position:relative;padding-bottom:66.71428571428558%;height:0;overflow:hidden;max-width:100%;"> <iframe src="//www.documentcloud.org/documents/4446652-USAID-Redesign.html?embed=true&amp;responsive=false&amp;sidebar=false" title="USAID Redesign (Hosted by DocumentCloud)" sandbox="allow-scripts allow-same-origin allow-popups allow-forms" frameborder="0" style="position:absolute;top:0;left:0;width:100%;height:100%;border:1px solid #aaa;border-bottom:0;box-sizing:border-box;"></iframe> </div>
</p></div>
</div>
<p><span style="font-weight:400;">The proposed changes include consolidating some bureaus and creating two new associate administrator positions: One will oversee “relief, resilience, and response” &#8212; including food aid, humanitarian relief, and conflict prevention measures including a coordinator on countering violent extremism &#8212; and the other will be responsible for operations, budget, and management.</span></p>
<p><span style="font-weight:400;">As USAID is structured now, 27 different positions report to the administrator, which aid experts saw as a key design flaw in USAID’s structure. “I don’t know what the administrator has time to do besides meeting with all those 27 people all day,” says George Ingram, a former senior USAID official and co-chair of the bipartisan advocacy group Modernizing Foreign Assistance Network.</span></p>
<p><span style="font-weight:400;">The proposal also combines the budget and policy office, addressing what some saw as a disconnect. “Too often today, budget drives policy,” Ingram says. “We all know it should just be the reverse.”</span></p>
<p><span style="font-weight:400;">Under the new organization chart, the Afghanistan-Pakistan office would be folded back into the Bureau for Asia, another proposal experts praised. </span><span style="font-weight:400;">“To treat them as their own entity is a little bit weird. Afghanistan and Pakistan can’t be seen in a vacuum,” says Thomas Hill, an expert with the Brookings Institution. “You have to think about them in the context of India and you have to think about them in the context of Iran.”</span></p>
<p><span style="font-weight:400;">One proposal that has received some skepticism is the creation of a new Bureau for Development, Democracy, and Innovation, which appears to be a dumping ground for miscellaneous offices ranging from coordinators on education and indigenous peoples to technical staff from regional bureaus. It’s a messy grab-bag, but Ingram says if managed correctly, the bureau could become a “beehive of activity of innovation and technical expertise” for the regional bureaus to rely on as they build out new programs.</span></p>
<p><span style="font-weight:400;">A USAID official tells <span class="fp-red" style="color:#eb1414;">FP</span> the agency began a five-to-six-week consulting and feedback process with Congress, employees, and the wider NGO community on the proposed changes at the beginning of this month. The official says fully implementing the proposed changes, if Congress accepts them, could take 12 to 18 months, but the timeline varies for each specific proposal.</span></p>
<p><span style="font-weight:400;">Behind closed doors, Green has made tacit jabs at the State Department’s redesign efforts, where Tillerson spent $12 million on outside consultants who sometimes charged more than $300 an hour to shepherd along the process, as </span><a href="https://www.politico.com/story/2018/04/05/tillerson-state-department-consultants-503557"><i><span style="font-weight:400;">Politico</span></i></a><span style="font-weight:400;"> reported. Before he was fired, Tillerson pared down the redesign and redubbed it the “Impact Initiative” after catching flak from lawmakers and employees alike. </span></p>
<p><span style="font-weight:400;">“Instead of relying on outside consultants, we&#8217;ve harnessed the talent and the experience that we have right here inside the agency,” Green told USAID officials at an internal meeting earlier this month. A transcript of the meeting was obtained by <span class="fp-red" style="color:#eb1414;">FP </span>and other news outlets. </span></p>
<p><span style="font-weight:400;">Officials and NGO experts also credit USAID senior advisor Jim Richardson for helping implement the reform proposals. Several officials say Richardson, former chief of staff to secretary of state nominee and outgoing CIA director Mike Pompeo, is expected to move over to the State Department with Pompeo, but they caution that no formal announcements have been made.</span></p>
<p><span style="font-weight:400;">Konyndyk says Green and his team have listened to career civil servants at the agency and sought perspectives from former officials and experts at think tanks in coming up with the redesign.  </span></p>
<p><span style="font-weight:400;">“You can really see that at AID, the’ve done that long hard slog of engaging the career people,” he says.</span></p>
<div data-fp-lazy-load-image></div>			</div>
			
			
<section class="bio-no-photo">
	<p>
		<b>Robbie Gramer</b> is a diplomacy and national security reporter at Foreign Policy.&nbsp;<a href="http://www.twitter.com/robbiegramer" target="_blank">@robbiegramer</a>	</p>
	<p class="last-author">
		<b>Dan De Luce</b> is Foreign Policy’s chief national security correspondent.&nbsp;<a href="http://www.twitter.com/dandeluce" target="_blank">@dandeluce</a>	</p>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2018%2F04%2F25%2Fusaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance%2F" style="color:#fff">View<br />Comments</a>
			</div>
			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/congress/"
        class="tag">
        Congress</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/diplomacy/"
        class="tag">
        Diplomacy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/humanitarian-relief/"
        class="tag">
        humanitarian relief</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/report/"
        class="tag">
        Report</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/usaid/"
        class="tag">
        USAID</a></div>
			<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2018/04/25/chinas-new-carrier-is-already-obsolete/">China&#039;s New Aircraft Carrier Is Already Obsolete</a>
                    <span class="fp-trending-shares">69&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2018/04/25/erdogans-motley-opponents-have-united-to-take-him-down/">Erdogan’s Motley Opponents Have United to Take Him Down</a>
                    <span class="fp-trending-shares">293&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2018/04/18/the-chinese-communist-party-is-setting-up-cells-at-universities-across-america-china-students-beijing-surveillance/">The Chinese Communist Party Is Setting Up Cells at Universities Across America</a>
                    <span class="fp-trending-shares">11959&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2018/04/03/life-inside-chinas-social-credit-laboratory/">Life Inside China’s Social Credit Laboratory</a>
                    <span class="fp-trending-shares">4023&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2018/04/25/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance/">USAID Redesign Moves Forward, With No Drama</a>
                    <span class="fp-trending-shares">84&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">6</div>
                <div class="title">
                    <a href="/2018/04/24/merkel-has-disastrously-bungled-her-relationship-with-trump/">Merkel Has Disastrously Bungled Her Relationship With Trump</a>
                    <span class="fp-trending-shares">397&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">7</div>
                <div class="title">
                    <a href="/2018/04/24/how-ai-could-destabilize-nuclear-deterrence/">How AI Could Destabilize Nuclear Deterrence</a>
                    <span class="fp-trending-shares">201&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">8</div>
                <div class="title">
                    <a href="/2018/04/25/trumps-travel-ban-might-be-legal-but-its-bad-policy/">Trump’s Travel Ban Might Be Legal, but It’s Bad Policy</a>
                    <span class="fp-trending-shares">43&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">9</div>
                <div class="title">
                    <a href="/2018/04/25/why-trump-needs-the-swedes-in-pyongyang/">Why Trump Needs the Swedes in Pyongyang</a>
                    <span class="fp-trending-shares">174&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">10</div>
                <div class="title">
                    <a href="/2018/04/25/the-wonks-are-running-for-office-obama-trump-clinton-elections-democrats-republicans/">Can Obama’s National Security Braintrust Get Elected in the Age of Trump?</a>
                    <span class="fp-trending-shares">43&nbsp;Shares</span>
                </div>
            </li>
                </ol>
    </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/04/25/trumps-travel-ban-might-be-legal-but-its-bad-policy/">
    <h3 class="hed">Trump’s Travel Ban Might Be Legal, but It’s Bad Policy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-04-25"
    title="April 25th, 2018"
    class="date-time">
April 25, 2018, 4:26 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/04/25/north-korean-internet-users-shun-facebook-and-google-for-chinese-alternatives/">
    <h3 class="hed">North Korean Internet Users Shun Facebook and Google for Chinese Alternatives</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-04-25"
    title="April 25th, 2018"
    class="date-time">
April 25, 2018, 2:17 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/04/25/chinas-new-carrier-is-already-obsolete/">
    <h3 class="hed">China&#8217;s New Aircraft Carrier Is Already Obsolete</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-04-25"
    title="April 25th, 2018"
    class="date-time">
April 25, 2018, 2:16 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/04/25/erdogans-motley-opponents-have-united-to-take-him-down/">
    <h3 class="hed">Erdogan’s Motley Opponents Have United to Take Him Down</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-04-25"
    title="April 25th, 2018"
    class="date-time">
April 25, 2018, 1:53 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/04/25/heres-how-trump-and-kim-can-make-a-deal-thats-good-for-everyone/">
    <h3 class="hed">Yes, Trump and Kim Can Make a Deal That&#8217;s Good for Everyone</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-04-25"
    title="April 25th, 2018"
    class="date-time">
April 25, 2018, 1:37 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/04/25/heres-how-trump-and-kim-can-make-a-deal-thats-good-for-everyone/">
    <h3 class="hed">Yes, Trump and Kim Can Make a Deal That&#8217;s Good for Everyone</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/04/24/the-royal-baby-is-lucky-he-wasnt-born-in-america/">
    <h3 class="hed">The Royal Baby Is Lucky He Wasn&#8217;t Born in America</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/laurie-garrett/" rel="author" class="author">
    Laurie Garrett</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/04/20/america-is-having-a-middle-eastern-identity-crisis/">
    <h3 class="hed">Lost in the Middle East</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                <a
            style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt=""
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt=""
                class="image -fit">
        </noscript>
    </a>
                        </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2018, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color:#fff; text-align:center">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text" style="text-align:center">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes for just <b>99 cents</b>!
    </p>

    <div id="pricingTable" class="single_row">
      <p class="table_row">
        <span class="table_center table_heading">
          Monthly Cost <span class="paywall--x">$9.99</span>
          <span class="pricing_stamp">
            <span>Now just<br> 99 cents</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Unlimited Articles</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Newsletters</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Digital Magazine</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper"><cite class="FP-cite">FP</cite> App</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">47-Year Print Archive</span>
      </p>

    </div>

    <div class="sub_btn_wrapper">
      <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
      Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> for 99 cents      </a>
    </div>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color:#fff; text-align:center">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text" style="text-align:center">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes for just <b>$7.99</b>!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left" style="line-height:1.4em">&nbsp;</span>
        <span class="table_center">
          <strong>
            <span class="overlay-nobrk">
              <cite class="FP-cite">FP</cite><span class="FP-all-access">&nbsp;All Access</span>
            </span>
          </strong>
        </span>
        <span class="table_right">
          <cite class="FP-cite">FP</cite><strong class="FP-premium">&nbsp;Premium</strong>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Monthly Cost</span>
        <span class="table_center">
          $5.99
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Now <br>just <br>$7.99</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Unlimited Articles</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left"><cite class="FP-cite">FP</cite> App</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Print Magazine</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">47-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

    </div>

    <div class="sub_btn_wrapper">
      <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
      Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> for 20&#x25; off      </a>
    </div>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__anon_b"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2017/11/social_truth_quarter2.jpg?w=1024&#038;h=576" alt="" width="1024" height="576" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just A Quarter a Day!<br />
<a class="js-takeover-action" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium" target="_blank" rel="noopener noreferrer">Click Here to subscribe for about .25!</a></p>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__print_b"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2017/11/social_truth_quarter2.jpg?w=1024&#038;h=576" alt="" width="1024" height="576" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just A Quarter a Day!<br />
<a class="js-takeover-action" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium" target="_blank" rel="noopener noreferrer">Click Here to subscribe for about .25!</a></p>
<div></div></script>
    
        
<script>
// Legacy GA
// documentation - https://developers.google.com/analytics/devguides/collection/gajs/

window._gaq = [['_setAccount', 'UA-6874192-41']];

//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}

_gaq.push(['_setPageGroup', 1, "Report, Cable, Passport, Exclusive/Report"]);

_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);

(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1">
</noscript>


                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Report";
                    _sf_async_config.authors = "Robbie Gramer, Dan De Luce";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2018\/04\/25\/usaid-redesign-moves-forward-with-no-drama-u-s-agency-for-international-development-humanitarian-relief-development-crises-disaster-assitance\/"},"headline":"USAID Redesign Moves Forward, With No Drama","description":"Unlike ex-Secretary of State Rex Tillerson, U.S. Agency for International Development chief Mark Green has won over his workforce with his reorganization plan.","datePublished":"2018-04-25T12:39:30+00:00","dateModified":"2018-04-25T12:39:30+00:00","author":[{"@type":"Person","name":"Robbie Gramer"},{"@type":"Person","name":"Dan De Luce"}],"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2018\/04\/gettyimages-856735580.jpg?w=1500","height":1003,"width":1500}}</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Robbie Gramer,Dan De Luce";
			_sf_async_config.sections = "Report";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=74e5784880","homeURL":"https:\/\/foreignpolicy.com\/","postID":"939477","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylzMENwjAMQNGFCG4qqqgHxCzBmMYVtSM7SsX2ZAdO/58enDWgSiNp0Aod5NC5wluNeJNQ9cP4DfMUE2R3ag5uCI7GdfyTSu6s5iCjW26sct39An+pneSlBpi9DOxx3OMyrbc0p5j2H6pTP9k='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":934149,"campaign":"3_27_18"},"anon_b":{"ID":929962,"campaign":"3_27_18"},"print":{"ID":934149,"campaign":"3_27_18"},"print_b":{"ID":929962,"campaign":"3_27_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Sticky%20%231_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%231_A%20-%2099%20Cents&utm_campaign=Premium","https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Sticky%20%232_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%232_A%20-%2099%20Cents&utm_campaign=Premium","https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Sticky%20%233_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_A%20-%2099%20Cents&utm_campaign=Premium"],"links_text":["For Just 99 Cents!","For Just 99 Cents!","For Just 99 Cents!"],"links_b":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%231_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%231_B%20-%2020%25%20Off&utm_campaign=Premium","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%232_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%232_B%20-%2020%25%20Off&utm_campaign=Premium","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%233_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_B%20-%2020%25%20Off&utm_campaign=Premium"],"links_b_text":["For 20% Off!","For 20% Off!","For 20% Off!"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Sticky%20%233_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_A%20-%2099%20Cents&utm_campaign=Premium","inline_text":"For Just 99 Cents!","inlineB":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%233_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_B%20-%2020%25%20Off&utm_campaign=Premium","inlineB_text":"For 20% Off!","popup":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Paywall_A%20-%20Launched%203_14_18&utm_medium=Paywall_A%20-%2099%20Cents&utm_campaign=Premium","popupB":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Paywall%20B%20-%20Launched%203_14_18&utm_medium=Paywall%20B%20-%2020%25%20Off&utm_campaign=Premium"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=mobile%20reg%20wall&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy11s1O5DAMAOAXomRgBYgD2gsvwJ726smYqTtOHGy3o779ZoYdsRIc6M+eElXypyS2k4ZjaaJkx+zBW0xoYaASXkWR9rkpwhTH5nZz8xDADN2CaQwWlUqdD5h3osFhK8Jw3dlV+L5nDk4xdBa6tx51vI4iB8LZSu/EFlgisLko7KdSX2zw3SwqiWw1zlwp75drVhVGl1xhQ11rebRbLm2xhYFELdRsxJ7Bcdc4VcUhlaWF8trnWLHph/hJaulUKuNSxigVxiQ74GXlu7yFdL4BjFpz172cqd/PkoDyL6yy+WyUrEmyJZ7f11QaiBFt6sa+KMsC4xGYA1M+rMB9VDloXSxjcwSP7RqteFnp3/H/wTXc6lW54uFe5CKln9rq32AV96dxOexwQBlQ/5ktR6OkIrnG1s+9DjjOb8fSM7/14uu9OxKpvo0t6Brp/lz8ZfqT+7HbJOCXqNkI1v+Qc2P/TE83d7ebx/u7H5uH7g/wwUto'></script>
<script type='text/javascript' src='https://validate.onecount.net/js/v_sb.js'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-4','user_id':'0','post':'939477','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-4&user_id=0&post=939477&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkwsaVtwSzdHYltfTVliYmsvT35YZ3FTa0Y5fFszZHNsWzQ9SV9LbVBJRzd4Yng0eUclLlBTV0ZiT3FKVF89TyxULVlmZjQlXyVWfCtWZ09sNC54dC5DMEdlX3BpNGlHOW58cU9BemNpbHN4Y11wZVU5TzhiU2s5P2Y5TDYm'}]);
_stq.push([ 'clickTrackerInit', '71129472', '939477' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
<!--
	generated 40 seconds ago
	generated in 0.209 seconds
	served from batcache in 0.002 seconds
	expires in 260 seconds
-->
