<!DOCTYPE html>

<html prefix="og: http://ogp.me/ns#" 
lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">

                    <meta property="og:title" content="Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/">
            <meta property="og:description" content="The president&#039;s reckless move reversed decades of sensible bipartisan policy. Holding out the possibility of a Palestinian capital in the holy city can keep hope&hellip;">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- CANONICAL -->
            <link rel="canonical" href="http://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/">

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace">
            <meta name="twitter:description" content="The president&#039;s reckless move reversed decades of sensible bipartisan policy. Holding out the possibility of a Palestinian capital in the holy city can keep hope for a negotiated settlement alive.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

                    
        
        <!-- Preload most fonts that appear above the fold -->
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"https:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&amp;utm_source=AMP%20-%20Launched%203_14_18&amp;utm_medium=AMP%20-%2099%20Cents&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a>\u00a0<\/strong>for just 99 cents!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=121","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26],"premium_product_ids":[145]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgd_2F1M4LsFDuircbp1M2V_2BdikvobxH6v1E4mxwDymLybig","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"only_anon","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1526551224&amp;back=https%3A%2F%2Fforeignpolicy.com%2F2018%2F05%2F17%2Ftrumps-jerusalem-theatrics-have-dealt-a-blow-to-peace%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace Comments Feed" href="https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.6-RC2-43289"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1U+luwzAIfqExt1UP7ce0R6mIQx0a21jBbZW3n9Ps6o5MmpY/FqDvAGTMJYGVmClmE06Q/MlxVHNJVgJoYE/9p+zeqt6Z72meW1JzpJzQtnDNpuBWOir1kDAPiEA1I3kKBTZFC2n7yhrCpnhN2oztV1XqSBXKG/gUIDfF6Jf2wtDKOIcpwNvKSGUTJXNh61vwRXO0MmdO5lBGZhchiWfbw2qx3BlUpaymZs1Gc+8LtEIlsw/I8R/Ehl1JLFw12mBH9RzKDWFN3RzKSUp5Bt2AEd0sWz6I5L/uQjOWX/Qi2tDggrUCeuqyAlUiLSTsL+g9ZGxJztQpBKnKcQLW+8BqwZND20/eBNdu0FaxjB7GD/wxmSI7EvBiS6MSbxI4eORuitpR5cWV0F0P6j39aU/N2jgvFfoB8BQel5vVerd9WKw2x2ftJMWx?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkFEOgjAQRC8kLEgp+mE8S1u2UFK6TbdiMB5eTLyAaOZnM8m82QzcY2EoZAwZ8ogzMiwugqWEbghFJO/MWhyrugPFjJmBkwE2ycXtXjD0lABZFjHR7BhLdctUTnyAf4DtBrDKIGnGtGAqOavQK08Bf+/4WO8O/pK2vZGdgYlhzLNveXTLbkJCjhT63fnBk1b+b5N79VjZPfA9yXW+1O2xkZtO1fTEqhaik1pL2epWVEaeTSM6a5veNkqcX8xX1Q0='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/_proxy_access.js?m=1506688867h'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFsKgzAQQNENNZ08CNGP0rXkMdEETcSZWgpdfHUL/btw4cB7E7E3xsbAM65IcJQNct+xTE1sfSnxI7RUDog9lwiVgPxR2nROYkGz35HulW7wD+X3OJcDBeFV4qReC1/cc30oqwan7KB1/VqXtZHBqZSCSTZak/Ko0UUpzRiy/QGJaEVb'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/" />
<link rel='shortlink' href='http://bit.ly/2wN6iNd' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F05%2F17%2Ftrumps-jerusalem-theatrics-have-dealt-a-blow-to-peace%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F05%2F17%2Ftrumps-jerusalem-theatrics-have-dealt-a-blow-to-peace%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

                <script>
            window.googletag && googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                GCN.onecount.functions.dfp_sb_ad_capture(event || window.event);
            });
        </script>
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Argument","Barack Obama","Diplomacy","George W. Bush","Israel","Israel/Palestine","State Department","Trump","Argument"]);</script>        <script>
            //~ Set targeting for OneCount tracking
            GCN.onecount.setTargeting();
        </script>
            </head>
    <body class="post-template-default single single-post postid-940899 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg--></a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item -parent">
                                <a class="navlink">News</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/report/" class="navlink">Report</a></li>
                                    <li class="header-menu-item"><a href="/category/dispatch/" class="navlink">Dispatch</a></li>
                                    <li class="header-menu-item"><a href="/channel/the-cable/" class="navlink">The Cable</a></li>
                                    <li class="header-menu-item"><a href="/category/situation-report/" class="navlink">Situation Report</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Opinion</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/category/voice/" class="navlink">Voices</a></li>
                                    <li class="header-menu-item"><a href="/category/argument/" class="navlink">Argument</a></li>
                                    <li class="header-menu-item"><a href="/channel/best-defense/" class="navlink">Best Defense</a></li>
                                    <li class="header-menu-item"><a href="/channel/shadow-govt/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Regions</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/americas-2/" class="navlink">Americas</a></li>
                                    <li class="header-menu-item"><a href="/channel/africa-3/" class="navlink">Africa</a></li>
                                    <li class="header-menu-item"><a href="/channel/asia-2/" class="navlink">Asia</a></li>
                                    <li class="header-menu-item"><a href="/channel/europe-2/" class="navlink">Europe</a></li>
                                    <li class="header-menu-item"><a href="/channel/middle-east/" class="navlink">Middle East</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/tea-leaf-nation/" class="navlink">Tea Leaf Nation</a></li>
                                    <li class="header-menu-item"><a href="/channel/peace-channel/" class="navlink">Peace Channel</a></li>
                                    <li class="header-menu-item"><a href="/channel/lawfare/" class="navlink">Lawfare</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Features</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/tag/longform/" class="navlink">Longform</a></li>
                                    <li class="header-menu-item"><a href="/category/photo-essay/" class="navlink">Photo Essays</a></li>
                                    <li class="header-menu-item"><a href="/category/podcast/" class="navlink">Podcasts</a></li>
                                    <li class="header-menu-item"><a href="/tag/special-projects/" class="navlink">Special Projects</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                                                        <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&#038;utm_source=Upper%20Right%20Hand%20Corner%20Link%20A-%20Launched%203_14_18&#038;utm_medium=Link%20A%20-%2099%20Cents&#038;utm_campaign=Premium" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for 99 Cents!</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                                                <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                        <span class="department-title">
                            Argument:
                        </span> 
                        <span class="header-alt-title__desktop">
                            Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace                        </span>
                        <span class="header-alt-title__mobile">
                            Trump’s Jerusalem Theatrics Have Dealt A...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace" data-text="The president&#039;s reckless move reversed decades of sensible bipartisan policy. Holding out the possibility of a Palestinian capital in the holy city can keep hope&hellip;" data-url="https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="The president&#039;s reckless move reversed decades of sensible bipartisan policy. Holding out the possibility of a Palestinian capital in the holy city can keep hope for a negotiated settlement alive." data-text="The president&#039;s reckless move reversed decades of sensible bipartisan policy. Holding out the possibility of a Palestinian capital in the holy city can keep hope for a negotiated settlement alive." data-url="https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace%20-%20https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/%2F" title="Share via Email">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div id="main" data-context="article">

	<div class="post-content" data-post-id="940899" data-whitelist="">

		<article class="article" data-post-id="940899" data-post-url="https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRydW1wXHUyMDE5cyBKZXJ1c2FsZW0gVGhlYXRyaWNzIEhhdmUgRGVhbHQgQSBCbG93IHRvIFBlYWNlIiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDE4XC8wNVwvMTdcL3RydW1wcy1qZXJ1c2FsZW0tdGhlYXRyaWNzLWhhdmUtZGVhbHQtYS1ibG93LXRvLXBlYWNlXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiNTNhM2IyMmUzZjFiMDFjOTkwZTQ2M2YxMWIzNWU0YWMiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzk0MDg5OSJ9.ST3lCAFBH_iLjPFZCrsmTCP-6u7Ds0Xwgp0Q68TyF2w" data-lfchecksum="53a3b22e3f1b01c990e463f11b35e4ac" data-lfarticleid="foreignpolicy_wp_940899">

			<a
    href="https://foreignpolicy.com/category/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/">
    <h1 class="hed">Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace</h1>
</span>
<h2 class="dek-heading">The president&#039;s reckless move reversed decades of sensible bipartisan policy. Holding out the possibility of a Palestinian capital in the holy city can keep hope for a negotiated settlement alive.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/prem-g-kumar/"
        rel="author"
        class="author">
    Prem G. Kumar</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2018-05-17"
    title="May 17th, 2018"
    class="date-time">
May 17, 2018, 3:46 AM</time>
</div>
<figure class="figure-image ">
        <a
        style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                class="image-attachment -ratioscale ">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg?w=1500&amp;h=1000&amp;crop=0,0,0,0 1500w, https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg?w=1125&amp;h=750&amp;crop=0,0,0,0 1125w, https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg?w=750&amp;h=500&amp;crop=0,0,0,0 750w, https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg?w=375&amp;h=250&amp;crop=0,0,0,0 375w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="A young Palestinian in front of the Dome of the Rock at the Al-Aqsa mosque compound in Jerusalem&#039;s Old City on December 8, 2017."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/05/alaqsa.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                alt="A young Palestinian in front of the Dome of the Rock at the Al-Aqsa mosque compound in Jerusalem&#039;s Old City on December 8, 2017."
                class="image -fit-3-2">
        </noscript>
    </a>
            <div class="caption">
            A young Palestinian in front of the Dome of the Rock at the Al-Aqsa mosque compound in Jerusalem's Old City on December 8, 2017.
            <span class="attribution">(AHMAD GHARABLI/AFP/Getty Images)</span>
        </div>
    </figure>
			
			<div class="post-content-main shares-position">
								<p>On May 14, Israeli and American dignitaries gathered in Jerusalem to celebrate the relocation of the U.S. embassy from Tel Aviv. Back in Washington, President Donald Trump declared, “While previous presidents have made this a major campaign promise, they failed to deliver.  Today, I am delivering.”</p>
<p><span class="pull-quote">It turns out there were good reasons why past U.S. administrations did not move the U.S. embassy to Jerusalem.</span> It was not, as Trump has alleged, because they lacked the courage of their campaign convictions. It was also not because they feared violence, though we have seen plenty of that in the past few days, with scores of Palestinians killed and hundreds more wounded in clashes with Israeli security forces along the Gaza border.</p>
<p>It was because officials in previous Democratic and Republican administrations knew that recognizing Israeli sovereignty over Jerusalem, while getting nothing in return, meant that the United States would be abdicating any real role in promoting Middle East peace. That’s because the status of Jerusalem is a deeply emotive issue and has long been viewed, correctly, as a final-status question to be resolved only in the context of a durable Israeli-Palestinian peace deal. Fortunately, for those interested in righting the ship now or in the future, there may be a way to turn this strategic mistake into an opportunity.</p>
<p>First, a bit of context. When I arrived as the new director for Israeli and Palestinian affairs at the national security council in May 2009, one of my first tasks was to process President Obama’s waiver of the Jerusalem Embassy Act – a law passed by Congress in 1995 mandating the relocation of the embassy unless the president waived this requirement on national security grounds. The justification behind this waiver had been consistent since when I served as a U.S. diplomat in Jerusalem under President George W. Bush from 2002 to 2004. U.S. officials knew that complying with the law and relocating the embassy to Jerusalem would contradict the longstanding U.S. position that the status of the city should be resolved in negotiations between the two parties.</p>
<p>To be clear, no one I know in the U.S. government believed the status quo was ideal. Our policy meant that the United States did not recognize core areas of West Jerusalem – the Knesset, the President’s Residence, Yad Vashem – as part of Israel. U.S. statements from the city were issued from “Jerusalem,” with no country following it, as if the city levitated above the system of nation-states in the Middle East.</p>
<p>But, as we argued to Congress, changing this situation without an agreement between the parties could seriously set back the cause of peace. That’s because, after conquering the eastern part of the city in the 1967 war, Israel greatly expanded the municipal boundaries of Jerusalem and then unilaterally passed a law that effectively annexed the entire city in 1980. Despite international opprobrium and censure from the United Nations Security Council, including the United States, Israel soon declared that the city was its “eternal, undivided” capital, precluding Palestinian claims to a capital in Arab East Jerusalem.</p>
<p>Given this history, a series of policymakers on both sides of the aisle in successive administrations determined that a decision to relocate the U.S. embassy to Jerusalem would be tantamount to acceptance of Israeli sovereignty over the entire city and thereby prejudge one of the most important final status issues in the conflict. It would be akin to endorsing maximalist Palestinian demands on borders, for example, without any corresponding agreement on issues important to Israel. For these reasons, neither the Bush nor the Obama Administration ever seriously considered moving the embassy from Tel Aviv.</p>
<p>We have now seen the cost of throwing such caution to the wind. <span class="pull-quote">Since the Trump administration announced that it would relocate the embassy, the Palestinians have rejected any role for the United States in brokering Middle East peace.</span> The Arab states with which Israel seeks to normalize relations have had to emphasize their strong opposition to U.S. and Israeli policy, and thousands of Palestinians have clashed with Israeli security forces at the border in Gaza with mounting casualties.</p>
<p>In response, Trump has said that he has taken Jerusalem “off the table,” and implied that the Palestinians and Arabs will soon get used to it. Many Palestinians would question if Trump even knows where the table is. Despite decades of Israeli dominance and the establishment of settlements throughout the West Bank, Palestinian demands for a state on the 1967 lines with East Jerusalem as their capital have not changed. While the Palestinians may be no closer to nationhood, they have blocked Israel from achieving the peace and normalcy that it seeks, and in the often zero-sum world of the Middle East that is enough reason to persist.</p>
<p>There is also the risk that the world may now face something worse than a diplomatic confrontation. If the protests in Gaza continue, pressure may build on Palestinians in the West Bank and even East Jerusalem to follow suit, as we saw in recent years with the spate of knife and then bulldozer attacks against Israeli civilians. This could in turn put the Palestinian Authority, with which the U.S. and Israel have worked closely for years to maintain stability in the West Bank, in an increasingly untenable situation.</p>
<p>With an aging and deeply unpopular leadership, the PA will find it difficult to serve as Israel’s policeman if Palestinians in the West Bank try to push past Israeli checkpoints. And while Israel rightly condemned PA President Abbas’s recent anti-Semitic speech, it still seeks his support on the ground.</p>
<p>In the worst case scenario, the government of Jordan, with its large Palestinian population and its own historic role in safeguarding Muslim sites in Jerusalem, could also come under pressure to scale back its cooperation with Israel. While most Arab states seem to have lost patience with the Palestinians and Abbas in particular, they also recognize the emotional power of this issue among their citizens and will be wary of appearing on the wrong side of an escalating conflict. In sum, Trump’s foolish decision could imperil years of painstaking work to ensure both Israeli and regional security.</p>
<p>Unfortunately, as Secretary of State Mike Pompeo demonstrated when he literally turned his back on journalists’ questions about the clashes in Gaza, the Trump administration seems blithely unconcerned with the consequences of its own recklessness. But if the situation does escalate quickly, even the Trump administration may need to consider ways of defusing tensions.</p>
<p><span class="pull-quote">There is at least one option that offers some hope: to hold out recognition of East Jerusalem as the capital of Palestine</span> in the context of a broader set of U.S. or international parameters on final-status issues. There are many such models, including the Clinton Parameters of 2000 and the Ehud Olmert-Mahmoud Abbas discussions of 2008, both of which envisioned that the Jewish neighborhoods of Jerusalem would serve as Israel’s capital while the Arab neighborhoods would serve as the capital of Palestine.</p>
<p>These ideas align with the reality on the ground. After all, few Israelis venture into the majority-Arab sections of East Jerusalem and most recognize that no peace is possible without Palestinian sovereignty over at least parts of the city. The disposition of the Old City and its holy sites, among the most difficult of final-status issues, would remain to be negotiated. On other final-status issues, the Clinton Parameters and the Olmert-Abbas discussions effectively foreclosed a right of return for Palestinian refugees to Israel, proposed adjustments to the 1967 borders to account for Israeli security concerns and the presence of Israeli settlers, and set forth security arrangements to assuage Israeli fears while upholding Palestinian dignity.</p>
<p>No one should expect that the parties will accept these parameters, certainly under their current leadership. But putting them forward explicitly, ideally in a United Nations Security Council resolution, would help reveal whether the two sides are prepared for the compromises required for peace and put pressure on them if they are not. This was the case with United Nations Security Council resolution 242 that set forth the original land for peace formula, which was rejected by the Palestinians and the Arab states, only to be accepted ultimately in 1988. The same could be true now, only that the goal would be a comprehensive peace agreement rather than the beginning of a peace process. At the very least, proposing such a framework could restore some measure of confidence that negotiations can produce progress, and forestall violence.</p>
<p>Far from raising the prospects of reaching the “ultimate deal,” the Trump Administration has thrust the United States into the middle of one of the thorniest problems in the region and done little to advance the cause of peace. It may yet be possible to turn this problem into an opportunity before it descends further into violence, leaving a diplomatic mess for the next U.S. administration to clean up.</p>
<div data-fp-lazy-load-image></div>			</div>
			
			
<section class="bio-no-photo">
	<p class="last-author">
		<b>Prem G. Kumar</b>, a principal with the Albright Stonebridge Group, was senior director for the Middle East and North Africa at the U.S. national security council from 2013-2015. He served as a U.S. diplomat in Jerusalem from 2002-2004.	</p>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2018%2F05%2F17%2Ftrumps-jerusalem-theatrics-have-dealt-a-blow-to-peace%2F" style="color:#fff">View<br />Comments</a>
			</div>
			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/barack-obama/"
        class="tag">
        Barack Obama</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/diplomacy/"
        class="tag">
        Diplomacy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/george-w-bush/"
        class="tag">
        George W. Bush</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/israel/"
        class="tag">
        Israel</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/israelpalestine/"
        class="tag">
        Israel/Palestine</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/state-department/"
        class="tag">
        State Department</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trump/"
        class="tag">
        Trump</a></div>
			<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2018/05/16/china-has-decided-russia-is-too-risky-an-investment/">China Has Decided Russia Is Too Risky an Investment</a>
                    <span class="fp-trending-shares">424&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2018/05/16/how-europe-can-block-trump/">How Europe Can Block Trump</a>
                    <span class="fp-trending-shares">59&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2018/05/14/regime-change-for-dummies/">Regime Change for Dummies</a>
                    <span class="fp-trending-shares">2226&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2018/05/16/on-chinas-new-silk-road-democracy-pays-a-toll/">On China&#039;s New Silk Road, Democracy Pays A Toll</a>
                    <span class="fp-trending-shares">155&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2018/05/16/netanyahu-needs-conflict-to-survive/">Netanyahu Needs Conflict to Survive</a>
                    <span class="fp-trending-shares">1318&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">6</div>
                <div class="title">
                    <a href="/2018/05/15/iraqs-top-10-potential-prime-ministers/">Iraq&#039;s Top 10 Potential Prime Ministers</a>
                    <span class="fp-trending-shares">707&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">7</div>
                <div class="title">
                    <a href="/2018/05/15/the-rohingya-have-fled-one-crisis-for-another/">The Rohingya Have Fled One Crisis for Another</a>
                    <span class="fp-trending-shares">416&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">8</div>
                <div class="title">
                    <a href="/2018/05/11/rip-the-trans-atlantic-alliance-1945-2018/">RIP the Trans-Atlantic Alliance, 1945-2018</a>
                    <span class="fp-trending-shares">6733&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">9</div>
                <div class="title">
                    <a href="/2018/05/17/saving-european-democracy-starts-at-home/">Saving European Democracy Starts at Home</a>
                    <span class="fp-trending-shares">2&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">10</div>
                <div class="title">
                    <a href="/2018/05/15/leaving-the-iran-nuclear-deal-will-have-unintended-consequences/">Leaving the Iran Nuclear Deal Will Have Unintended Consequences</a>
                    <span class="fp-trending-shares">206&nbsp;Shares</span>
                </div>
            </li>
                </ol>
    </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/05/17/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace/">
    <h3 class="hed">Trump’s Jerusalem Theatrics Have Dealt A Blow to Peace</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-05-17"
    title="May 17th, 2018"
    class="date-time">
May 17, 2018, 3:46 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/05/17/saving-european-democracy-starts-at-home/">
    <h3 class="hed">Saving European Democracy Starts at Home</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-05-17"
    title="May 17th, 2018"
    class="date-time">
May 17, 2018, 3:05 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/05/16/china-has-decided-russia-is-too-risky-an-investment/">
    <h3 class="hed">China Has Decided Russia Is Too Risky an Investment</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-05-16"
    title="May 16th, 2018"
    class="date-time">
May 16, 2018, 3:50 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/05/16/on-chinas-new-silk-road-democracy-pays-a-toll/">
    <h3 class="hed">On China&#8217;s New Silk Road, Democracy Pays A Toll</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-05-16"
    title="May 16th, 2018"
    class="date-time">
May 16, 2018, 10:10 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/05/16/how-europe-can-block-trump/">
    <h3 class="hed">How Europe Can Block Trump</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-05-16"
    title="May 16th, 2018"
    class="date-time">
May 16, 2018, 7:11 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/05/15/and-now-for-some-crises-that-are-completely-different/">
    <h3 class="hed">And Now for Some Crises That Are Completely Different</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/05/14/regime-change-for-dummies/">
    <h3 class="hed">Regime Change for Dummies</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/05/11/rip-the-trans-atlantic-alliance-1945-2018/">
    <h3 class="hed">RIP the Trans-Atlantic Alliance, 1945-2018</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/james-traub/" rel="author" class="author">
    James Traub</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                <a
            style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt=""
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt=""
                class="image -fit">
        </noscript>
    </a>
                        </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2018, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color:#fff; text-align:center">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text" style="text-align:center">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes for just <b>99 cents</b>!
    </p>

    <div id="pricingTable" class="single_row">
      <p class="table_row">
        <span class="table_center table_heading">
          Monthly Cost <span class="paywall--x">$9.99</span>
          <span class="pricing_stamp">
            <span>Now just<br> 99 cents</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Unlimited Articles</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Newsletters</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Digital Magazine</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper"><cite class="FP-cite">FP</cite> App</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">47-Year Print Archive</span>
      </p>

    </div>

    <div class="sub_btn_wrapper">
      <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
      Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> for 99 cents      </a>
    </div>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color:#fff; text-align:center">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text" style="text-align:center">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes for just <b>$7.99</b>!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left" style="line-height:1.4em">&nbsp;</span>
        <span class="table_center">
          <strong>
            <span class="overlay-nobrk">
              <cite class="FP-cite">FP</cite><span class="FP-all-access">&nbsp;All Access</span>
            </span>
          </strong>
        </span>
        <span class="table_right">
          <cite class="FP-cite">FP</cite><strong class="FP-premium">&nbsp;Premium</strong>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Monthly Cost</span>
        <span class="table_center">
          $5.99
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Now <br>just <br>$7.99</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Unlimited Articles</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left"><cite class="FP-cite">FP</cite> App</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Print Magazine</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">47-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

    </div>

    <div class="sub_btn_wrapper">
      <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
      Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> for 20&#x25; off      </a>
    </div>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__anon_b"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2017/11/social_truth_quarter2.jpg?w=1024&#038;h=576" alt="" width="1024" height="576" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just A Quarter a Day!<br />
<a class="js-takeover-action" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium" target="_blank" rel="noopener noreferrer">Click Here to subscribe for about .25!</a></p>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just $.99!</span></p>
<p><a class="js-takeover-action" href="https://subscribe.foreignpolicy.com/FRP/?f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__print_b"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2017/11/social_truth_quarter2.jpg?w=1024&#038;h=576" alt="" width="1024" height="576" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just A Quarter a Day!<br />
<a class="js-takeover-action" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium" target="_blank" rel="noopener noreferrer">Click Here to subscribe for about .25!</a></p>
<div></div></script>
    
        
<script>
// Legacy GA
// documentation - https://developers.google.com/analytics/devguides/collection/gajs/

window._gaq = [['_setAccount', 'UA-6874192-41']];

//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}

_gaq.push(['_setPageGroup', 1, "Argument, Voice, and Dispatch/Argument/Middle East &amp; Africa"]);

_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);

(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1">
</noscript>


                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Argument";
                    _sf_async_config.authors = "Prem G. Kumar";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2018\/05\/17\/trumps-jerusalem-theatrics-have-dealt-a-blow-to-peace\/"},"headline":"Trump\u2019s Jerusalem Theatrics Have Dealt A Blow to Peace","description":"The president's reckless move reversed decades of sensible bipartisan policy. Holding out the possibility of a Palestinian capital in the holy city can keep hope for a negotiated settlement alive.","datePublished":"2018-05-17T03:46:31+00:00","dateModified":"2018-05-17T03:46:31+00:00","author":{"@type":"Person","name":"Prem G. Kumar"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2018\/05\/alaqsa.jpg?w=1500","height":1000,"width":1500}}</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Prem G. Kumar";
			_sf_async_config.sections = "Argument";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-includes/js/jquery/jquery-migrate.min.js?m=1466523978j|7643d25a72b158991de6dbbe24b4e7b1'></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201820y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=fb40f95221","homeURL":"https:\/\/foreignpolicy.com\/","postID":"940899","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j|16a0325b0d065bde0273180898474f1d'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylzEEOwiAQQNELiQOFCi6MZ5lOh5bGAmFIjYmHt3dw9f/qwbsqKrlz7tBX3lngSBViaZyWrGp5JfqoQRsPKMJdQBqBUEv1/IlXPFJpAvnsgj2VfN3kAn+pB+e5NCCU9cSe+8OM+u784I3fvhRCnFDrG03ogsUhWDf6EGc3O4uGfos+SUA='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":934149,"campaign":"3_27_18"},"anon_b":{"ID":929962,"campaign":"3_27_18"},"print":{"ID":934149,"campaign":"3_27_18"},"print_b":{"ID":929962,"campaign":"3_27_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Sticky%20%231_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%231_A%20-%2099%20Cents&utm_campaign=Premium","https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Sticky%20%232_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%232_A%20-%2099%20Cents&utm_campaign=Premium","https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Sticky%20%233_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_A%20-%2099%20Cents&utm_campaign=Premium"],"links_text":["For Just 99 Cents!","For Just 99 Cents!","For Just 99 Cents!"],"links_b":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%231_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%231_B%20-%2020%25%20Off&utm_campaign=Premium","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%232_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%232_B%20-%2020%25%20Off&utm_campaign=Premium","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%233_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_B%20-%2020%25%20Off&utm_campaign=Premium"],"links_b_text":["For 20% Off!","For 20% Off!","For 20% Off!"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Sticky%20%233_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_A%20-%2099%20Cents&utm_campaign=Premium","inline_text":"For Just 99 Cents!","inlineB":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%233_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_B%20-%2020%25%20Off&utm_campaign=Premium","inlineB_text":"For 20% Off!","popup":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=99centspro&utm_source=Paywall_A%20-%20Launched%203_14_18&utm_medium=Paywall_A%20-%2099%20Cents&utm_campaign=Premium","popupB":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Paywall%20B%20-%20Launched%203_14_18&utm_medium=Paywall%20B%20-%2020%25%20Off&utm_campaign=Premium"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=mobile%20reg%20wall&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy11s1u2zAMAOAXmisnqevmMOyyF9hOvTIyHdORRFWkHRjYw0/tFnRAe6h/dpJggB8kkZRsrrGwHBSDGu3Qo5iRomk5IZ1DEdmRnYp9uasNiKCKkWSN2EQxz0cMDSejcGJ2cNfLF/N5TxSUrOnF9M8DpunOMl8IFyuDkhPj2IIT5QTnudQHG/xjxsSeZDNONFE4r9ckKw6VQ4YF01bLo2a9dMIORuIkJmfDDg4Um0IpKwo+ri2Udgg2Y/MP8Z3U0UupTGsZIR8dem7ArSvf9S2UlhvgMOXc9T9eqafv7IHCT8yy6GKUpPB8Ire8rykWYC3K3I19UJYRpis4ZxyFywbcW5VDyot1WFxBbbdFK95W+nf8f3AOl3xVbni4NzlyHOa2+ifYhOeXcT2scEEeMf0zW49a9pFDjs2fhzTitLwd4+Dc88C63bvDlvLb2EHaIt3viz/Of3LfdusZ9Ba1GMH8H/La2N/81121L48P1aGs+192b7GFCo9VVR4eqsf74wHKum7a6nFXt035G0xxVIM='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/v_sb.js'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-4','user_id':'0','post':'940899','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-4&user_id=0&post=940899&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkx0YjRMNTY5ODMufEc5dUpneHFWNmdwcFN8dzZBJjRhakMxamRPUmdNJUZiMG58MjZlUEwwemVQJVZJYzh1anE9R1d6VywmVmhUdH4xRm1RRUtrTlZZfHx4RVZtd34zT2c3Y1JPLWhVU3dSRHNtP1tKUTJ+czJ4W1V1STdmTkIrcDBjZDRGNS4vayUrY0JHdW0s'}]);
_stq.push([ 'clickTrackerInit', '71129472', '940899' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
