<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Malaysia&#8217;s $6.5 Billion Scandal Almost Sank Its Democracy &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">

                    <meta property="og:title" content="Malaysia&#039;s $6.5 Billion Scandal Almost Sank Its Democracy">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/">
            <meta property="og:description" content="The cover-up of the 1MDB affair was taking the country toward autocracy — until the people won the day.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- CANONICAL -->
            <link rel="canonical" href="http://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/">

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Malaysia&#039;s $6.5 Billion Scandal Almost Sank Its Democracy">
            <meta name="twitter:description" content="The cover-up of the 1MDB affair was taking the country toward autocracy — until the people won the day.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

        
        
        <!-- Preload most fonts that appear above the fold -->
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"https:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&amp;form=161&amp;pc=99p7&amp;f=99centspro&amp;utm_source=AMP%20-%20Launched%203_14_18&amp;utm_medium=AMP%20-%2099%20Cents&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a>\u00a0<\/strong>for just 99 cents!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=121","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26],"premium_product_ids":[145]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgd_2F1M4LsFDuircbp1M2V_2BdikvobxH6v1E4mxwDymLybig","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"only_anon","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1529286546&amp;back=https%3A%2F%2Fforeignpolicy.com%2F2018%2F06%2F17%2Fmalaysias-6-5-billion-scandal-almost-sank-its-democracy%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Malaysia&#8217;s $6.5 Billion Scandal Almost Sank Its Democracy Comments Feed" href="https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1U9tO3EAM/aG6w9LSwgPiU5Az8U5MPONRPMsqf4+z6Y22BITYl8j2nIttxeFYIWppVFrIB6hySFwsHGvUDJZZaP4r+xzNPoX/04RHsvBArWIc4ZRtwaNO5PVcsS2ITD0jCWWHbdFy/faTtYSDe23arO13XZ3IDPyb+ZChDW70Snt5aWWdIzjweWWlcija2Nn2K/hHc7UKj1zD3kfmVKCqcJzh8mL3PaAZNQs9WwvWZnFoh0bhPiOXDxBbdqXFuRZswIn6cygPhD1N51Cu6uUz6GYsmM6y5b1qe+8urKH/RT9EB1pcsDdAoakZUKc6QsX5iCLQcCR9pMkga+fHCdjfZ7YIQgnjvHkT3KdFmw7+qiMTCB5Do1wFm7d38n+LgGlkFFgv4M9ki5xIQTT6pFqeJbAX5GmLOlEnmjxMp4v8nb606OFrSKIdygK4y7e7q8vrm+ub3ZeLhyf/q958?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkFEOgzAMQy+0EmCC7WfaWUoJUFSaqsk6welXpF1gDPknsuTnyPAOypAX9AIy4YIMyQYYKKIdvQrkrFlVXVY30MwoDBwNsIk25Duh7ykCcqtCpMUyFvolVMx8gTPAQwYM2iB1jDFhLFi077Ujj/93fK29g3+k5TfEGpgZJllcw5NNhwkROZDvD+dHR512p03u9Lay3XCf5Lk8qqa+tln3cv4A5kTL+Q=='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/_proxy_access.js?m=1506688867h'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwyAQRdENdTpVCMlP6VpEpnEkUfFNLdl9ky3078KFw99GsRaTYmxJdgEPbfyuXXQt1Oqm8SD/cDPDgmnkDEYYWtZzwggpdME948b/UKHHpEMIchWd1Gezi3vtTze5ZXbT4n3+AS0DO/A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/" />
<link rel='shortlink' href='http://bit.ly/2LUFZHm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F06%2F17%2Fmalaysias-6-5-billion-scandal-almost-sank-its-democracy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F06%2F17%2Fmalaysias-6-5-billion-scandal-almost-sank-its-democracy%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

                <script>
            window.googletag && googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                GCN.onecount.functions.dfp_sb_ad_capture(event || window.event);
            });
        </script>
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Barack Obama","Corruption","corruption scandals","Dispatch","Malaysia","Trump","Dispatch"]);</script>        <script>
            //~ Set targeting for OneCount tracking
            GCN.onecount.setTargeting();
        </script>
            </head>
    <body class="post-template-default single single-post postid-942658 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg--></a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/features/" class="navlink">Features</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                </ul>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                                                        <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&#038;form=161&#038;pc=2DTH&#038;utm_source=Upper%20Right%20%20Hand%20Corner%20Link_B%20-%20Launched%203_14_18&#038;utm_medium=Link%20B%20-%2020%25%20Off&#038;utm_campaign=Premium" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for 20% Off!</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                                                <div class="expando-search">
    <div class="icon">
        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 18 18">
<g><defs><rect id="SVGID_1_" x="0.2" y="0" width="17.8" height="17.8"/></defs><clipPath id="SVGID_2_"><use xlink:href="#SVGID_1_"  style="overflow:visible;"/></clipPath><circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/><line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/></g></svg>
    </div>
        <form role="search" method="get" id="searchform" class="searchform" action="/">
    	<input class="search" type="search" name="s" />
    	<input type="submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Dispatch:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Malaysia&#8217;s $6.5 Billion Scandal Almost Sank Its Democracy                        </span>
                        <span class="header-alt-title__mobile">
                            Malaysia&#8217;s $6.5 Billion Scandal Almo...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Malaysia&#039;s $6.5 Billion Scandal Almost Sank Its Democracy" data-text="The cover-up of the 1MDB affair was taking the country toward autocracy — until the people won the day." data-url="https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="The cover-up of the 1MDB affair was taking the country toward autocracy — until the people won the day." data-text="The cover-up of the 1MDB affair was taking the country toward autocracy — until the people won the day." data-url="https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Malaysia&#8217;s $6.5 Billion Scandal Almost Sank Its Democracy%20-%20https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/%2F" title="Share via Email">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div id="main" data-context="article">

	<div class="post-content" data-post-id="942658" data-whitelist="">

		<article class="article" data-post-id="942658" data-post-url="https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6Ik1hbGF5c2lhJ3MgJDYuNSBCaWxsaW9uIFNjYW5kYWwgQWxtb3N0IFNhbmsgSXRzIERlbW9jcmFjeSIsInVybCI6Imh0dHBzOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAxOFwvMDZcLzE3XC9tYWxheXNpYXMtNi01LWJpbGxpb24tc2NhbmRhbC1hbG1vc3Qtc2Fuay1pdHMtZGVtb2NyYWN5XC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiMTRjNWVlYzA3YzA3MmYyNDA5NGYxNGJkNzk5ZjYxMGMiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzk0MjY1OCJ9.biV2m-EJpR52XW6JFAjo3youSPe3urXoOzR0J7rpjGw" data-lfchecksum="14c5eec07c072f24094f14bd799f610c" data-lfarticleid="foreignpolicy_wp_942658">

			<a
    href="https://foreignpolicy.com/category/dispatch/"
    class="department-name">
    <h3 class="department">Dispatch</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/">
    <h1 class="hed">Malaysia&#8217;s $6.5 Billion Scandal Almost Sank Its Democracy</h1>
</span>
<h2 class="dek-heading">The cover-up of the 1MDB affair was taking the country toward autocracy — until the people won the day.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/alex-helan/"
        rel="author"
        class="author">
    Alex Helan</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2018-06-17"
    title="June 17th, 2018"
    class="date-time">
June 17, 2018, 9:00 PM</time>
</div>
<figure class="figure-image ">
        <a
        style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                class="image-attachment -ratioscale ">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg?w=1500&amp;h=1000&amp;crop=0,0,0,0 1500w, https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg?w=1125&amp;h=750&amp;crop=0,0,0,0 1125w, https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg?w=750&amp;h=500&amp;crop=0,0,0,0 750w, https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg?w=375&amp;h=250&amp;crop=0,0,0,0 375w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="Indonesian officials boarded the luxury yacht &#039;Equanimity&#039;, reportedly worth some $250 million and owned by Jho Low, a former unofficial adviser to the Malaysian fund 1MDB, at Benoa Bay in Bali on February 28, 2018.
(RULLY PRASETYO/AFP/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/06/gettyimages-925291554.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                alt="Indonesian officials boarded the luxury yacht &#039;Equanimity&#039;, reportedly worth some $250 million and owned by Jho Low, a former unofficial adviser to the Malaysian fund 1MDB, at Benoa Bay in Bali on February 28, 2018.
(RULLY PRASETYO/AFP/Getty Images)"
                class="image -fit-3-2">
        </noscript>
    </a>
            <div class="caption">
            Indonesian officials boarded the luxury yacht 'Equanimity', reportedly worth some $250 million and owned by Jho Low, a former unofficial adviser to the Malaysian fund 1MDB, at Benoa Bay in Bali on February 28, 2018.
(RULLY PRASETYO/AFP/Getty Images)            <span class="attribution"></span>
        </div>
    </figure>
			
			<div class="post-content-main shares-position">
								<p>On the first day of 2017, fugitive Malaysian financier Jho Low, the chief suspect in a $6.5 billion fraud that had split his home country in two, circulated a curious <a href="https://www.wsj.com/articles/the-u-s-is-preparing-to-charge-a-leading-figure-in-malaysian-scandal-1490109286">parable</a> to his trusted contacts on Chinese messaging app WeChat: “2016 was the Perfect Storm &#8230; and the Captain simply adjusted their sails effortlessly and continued their destined journey….”</p>
<p>It was a remarkably nonchalant message for a man at the center of a U.S. Justice Department criminal investigation, and who had become a cartoon villain for protestors in the streets of Kuala Lumpur. But as Low bobbed along on his mega-yacht, <em>Equanimity</em>, he had the utmost confidence in his “captain” &#8212; Malaysian Prime Minister Najib Razak, the man believed to be Low’s partner in defrauding his own country’s public.</p>
<p>When the message was sent, Najib’s reign seemed unassailable. Threatened with ouster two years earlier, the so-called captain &#8212; the head of a political alliance that had ruled Malaysia for over six decades &#8212; had demonstrated his willingness to burn down Malaysian rule of law and democracy to save himself and his allies.</p>
<p>But today, the former prime minister and his wife are unable to leave the country. The anti-corruption agency investigation has reportedly recommended prosecution and Najib is set to be <a href="https://www.thestar.com.my/news/nation/2018/06/15/najib-may-face-charges-of-money-laundering/">charged</a> soon after the Eid celebrations finish. Low himself is scuttling between Macau and Taiwan, seeking to cut a deal with the new government in exchange for immunity. His approaches have been flatly <a href="https://www.wsj.com/articles/jho-low-alleged-ringleader-in-1mdb-scandal-sought-deal-with-malaysia-but-was-rejected-1528976992">rejected</a>.</p>
<p>Malaysia’s institutions proved more resilient than either man had ever imagined, and descent into authoritarianism has been averted – offering a lesson not only to aspiring dictators, but to those in the United States who argue that propping up corrupt leaders is in U.S. interests.</p>
<p>* * *</p>
<p>The party came to an abrupt end thanks to a multibillion-dollar scandal involving Najib and Low’s brainchild: a government investment fund called 1Malaysia Development Berhad (1MDB). With a nebulous mandate of promoting economic development through strategic partnerships, the fund entered into a series of huge deals with partners in Saudi Arabia and Abu Dhabi to nominally invest in energy and real estate.</p>
<p>The deals were, however, allegedly a smokescreen for a conspiracy to divert billions to a small cabal of conspirators on both sides of the deals; chief amongst them Najib and Jho Low. Fuelled by debt and with no substantive cash flow from its investments, the fund <a href="https://www.straitstimes.com/asia/se-asia/kl-to-spend-17b-paying-1mdb-debts">became</a> a $17 billion black hole, for which Malaysians will pick up the tab for generations.</p>
<p>In 2016, when the U.S. Department of Justice (DOJ) seized assets worth $2 billion held by Jho Low and his associates in the United States, Switzerland, and United Kingdom These assets included a private jet, mansions in Beverly Hills and London, penthouses in New York, paintings by Monet and Van Gogh, and the rights to movies like <em>The Wolf of Wall Street</em> and <em>Dumb and Dumber To</em>, allegedly purchased using funds <a href="https://www.reuters.com/article/us-malaysia-scandal-lawsuit/u-s-justice-department-files-lawsuit-in-connection-with-1mdb-probe-idUSKCN1001FA">siphoned</a> from 1MDB. While the Justice Department named Low as a chief conspirator in the fraud, Malaysian Prime Minister Najib Razak was referred to only as ‘Malaysian Official 1’. The DOJ case confirmed earlier <a href="https://www.wsj.com/graphics/1mdb-money-flow/">headlines</a> that over $1 billion flowed into his personal bank account in Kuala Lumpur.</p>
<p><span class="pull-quote">Yet Low knew that he was safe as long as Najib was in power.</span> Like many other Malaysians, he couldn’t imagine a world in which Najib, an aristocrat and head of a political alliance that had ruled uninterrupted since independence in 1957, wouldn’t prevail. Even as knowledge of the fraud spread throughout the country, Najib remained confident in his own impunity &#8212; and determined to protect himself even if it meant putting a torch to Malaysia’s democracy and rule of law.</p>
<p>* * *</p>
<p>When Najib became prime minister in 2009, he projected the image of an energetic modernizer. His tenure coincided with the rise of another youthful reformer, U.S. President Barack Obama, who pledged to strengthen alliances as part of his “pivot to Asia” to counter China’s growing influence. <span class="pull-quote">Najib’s team of Western public-relations advisors sculpted his image as a pro-Western pragmatist leading a majority Muslim nation, forming his Global Movement of Moderates initiative to fight extremism.</span> The two leaders apparently <a href="https://www.bloomberg.com/news/articles/2016-07-21/golfing-buddies-obama-and-najib-in-a-tight-spot-over-1mdb-drama">enjoyed</a> a genuinely warm personal relationship, golfing together in Hawaii over Christmas in 2014 during a meeting brokered by a former Obama fundraiser (himself being <a href="https://www.wsj.com/articles/suspect-malaysian-fund-tied-to-lobbying-of-white-house-1476403764">investigated</a> for receiving millions embezzled from 1MDB).</p>
<p>This friendship was one reason why the Justice Department seizure of assets held by his family and associates blindsided Najib and temporarily upended Malaysia’s foreign policy. Najib’s press secretary <a href="https://www.straitstimes.com/asia/se-asia/kl-alleges-us-manipulation-in-1mdb-civil-lawsuit">accused</a> the United States of imperial overreach, calling the indictment “unnecessary and gratuitous” and tantamount to “domestic political manipulation and interference.” Najib dropped any pretense of domestic reform and began to <a href="http://says.com/my/news/najib-warns-malaysians-to-not-insult-malays">appeal</a> to his supporters’ basest political sentiments, racial and religious supremacy, directed against Malaysia’s ethnic Chinese population. At a fundraising dinner for his party, he even called on his supporters to be “<a href="https://www.malaymail.com/s/693209/be-brave-like-isil-fighters-najib-tells-umno">brave</a>” like Islamic State fighters.</p>
<p>At the same time, he jetted off to China in search of a bailout for 1MDB, which had begun defaulting on its debts. “The stories about 1MDB monkey business and the DOJ indictment caused huge capital flight from Malaysia, leaving a foreign investment vacuum that China saw as an opportunity to further cement its strategic presence” said James Chin, director of the Asia Institute at the University of Tasmania. China had already been ramping up its investments in Malaysia under Najib’s administration as part of Xi Jinping’s Belt and Road Initiative.</p>
<p>Najib inked a number of new deals with Chinese state-owned firms including the construction of a $13 billion high-speed rail line and purchase of 1MDB’s dubiously overvalued power and land assets. The price of this neighborly “goodwill” was a tacit shift in Malaysia’s foreign policy toward China, and coincided with <a href="https://www.straitstimes.com/asia/chinese-boats-in-malaysian-waters-saga-raises-concern">unprecedented</a> levels of encroachment by Chinese vessels into Malaysian waters in the South China Sea.</p>
<p>“In effect, China took for itself all the benefits and left us with all the liabilities” argues Dennis Ignatius, a former Malaysian ambassador. “If Najib had won the election “we would have become so indebted to China that our independence and territorial integrity would have been seriously compromised.”</p>
<p><span class="pull-quote">As 1MDB publicly unraveled, Najib targeted Malaysian democracy itself.</span> In 2015, leaked documents first surfaced <a href="https://www.wsj.com/articles/SB10130211234592774869404581083700187014570">revealing</a> deposits into his accounts. By this point, Malaysian authorities had been quietly building a case against Najib for some time, and were in the final stages of preparing for his arrest. Najib got wind of their intentions and launched a purge, dismissing Attorney General Abdul Gani Patail and senior officers of the Malaysian Anti-Corruption Commission.</p>
<p>They were replaced with bumbling placemen who would later clear Najib of all charges. Soon after the purge, Kevin Morais, a state prosecutor <a href="https://www.malaymail.com/s/1633226/rewcastle-brown-murdered-dpp-kevin-morais-was-my-informant">alleged</a> to be one of the leakers, was kidnapped and found buried in cement in an oil drum outside Kuala Lumpur. His exact role remains mysterious, but his <a href="https://www.bbc.com/news/world-asia-34266319">gruesome</a> murder sent shockwaves through the civil service.</p>
<p>As law enforcement in the United States, Singapore, Switzerland, and Luxembourg announced investigations and froze billions in assets allegedly stolen from 1MDB, Najib’s new attorney general, Apandi Ali <a href="http://www.freemalaysiatoday.com/category/nation/2017/06/16/nothing-new-no-evidence-apandi-dismisses-latest-doj-suit/">claimed</a> that they must be mistaken. Letters for legal cooperation went unanswered. There was, apparently, no money missing from 1MDB. Malaysia didn’t want this money back, because to do so would be to admit a crime had been committed.</p>
<p>After his assault on the law, Najib went after the media, <a href="https://www.theguardian.com/world/2018/apr/30/first-person-convicted-under-malaysias-fake-news-law">introducing</a> and enforcing new laws, including a Trump-inspired ban on fake news, ahead of the May 2018 general election that criminalized dissemination of any story Najib’s ministers deemed as fake. He also <a href="https://www.channelnewsasia.com/news/asia/malaysia-s-controversial-national-security-council-act-kicks-in-7881448">furnished</a> himself with powers to effectively declare martial law in the event of an ill-defined “security crisis”.</p>
<p>Finally, he went after the voting system itself, re-delineating an already <a href="https://www.economist.com/leaders/2018/03/10/malaysias-pm-is-about-to-steal-an-election">gerrymandered</a> electoral map in the hopes of eliminating any possible ouster by the ballot box.</p>
<p>As the country drifted toward the general election on May 9, most commentators predicted another grubby win for Najib’s incumbent coalition. “Najib’s campaign strategy relied on a set-piece battle where he thought he’d shaped the battlefield ahead of the election with factors like the gerrymandering, the fake news law and weekday polling” says Ben Sufjan, Director of the Merdeka Center, Malaysia’s leading polling group.</p>
<p>Had Najib won the election, he would have taken the country into unchartered authoritarian territory. He was in so deep that his options were dictatorship, exile, or prosecution. The election would have been the funeral for a Malaysian democracy that was already looking in terminal decline. Yet that evening, Lazarus-like, it would spring back to life.</p>
<p>* * *</p>
<p>As polling day neared, it became increasingly clear that Najib’s usual tricks weren’t working. The long-term power of his party had also brought with it a fatal inertia.</p>
<p>With crowds flocking to opposition campaign gatherings, the government resorted to cynically suppressing voter turnout: polling day was called on a weekday; postal votes didn’t arrive; and a strict deadline of 5 p.m. was called while hundreds still waited in line to vote. In some areas, voters were even rejected because they didn’t <a href="https://www.youtube.com/watch?v=98GY8lK1UgM">meet</a> an arbitrary and newly invented “dress code.”</p>
<p>None of this was enough to save him. Najib believed the complexity of the 1MDB fraud made it incomprehensible to most voters in the key swing seats. Yet he was up against the wily Mahathir Mohamad, a 92-year-old political veteran who <a href="https://www.straitstimes.com/asia/se-asia/no-chicken-feed-as-mahathir-and-najib-duel-over-1mdbs-money">boiled</a> it down to “Najib is not a rich man &#8212; he steals money,” and scathingly referred to Najib’s loyalists as farmyard animals receiving <em>dedak</em>, or chicken feed, from their master.</p>
<p>1MDB became a lightning rod and an indelible symbol of grand corruption. Najib’s fate was sealed. It was a stunning victory for the opposition coalition.</p>
<p>* * *</p>
<p>The first couple’s downfall was humiliating. After a bungled attempt to fly out the country on a private jet was thwarted, they were effectively under house arrest. Days later, police launched dawn searches of their properties in Kuala Lumpur. Photos, probably taken by police and leaked on social media, showed the shattered pair slouched in armchairs, dressed in their fine silks, as officers broke open a series of safes. In scenes reminiscent of Ferdinand and Imelda Marcos’s downfall, inside was $28 million in cash (in 26 different currencies) and $50 million in luxury items including 284 boxes of designer handbags (Najib’s wife, Rosmah, was <a href="https://uk.reuters.com/article/uk-malaysia-politics-rosmah/handbag-and-jewellery-haul-puts-malaysias-former-first-lady-in-spotlight-idUKKCN1IL02W">infamous</a> for her purchase of a $200,000 Hermès Birkin bag). But unlike the former first couple of the Philippines, Najib and Rosmah weren’t agile enough to get out of Dodge.</p>
<p>Across the border, Low slipped out of Thailand. With the <em>Equanimity</em> now impounded in Bali and his captain under unofficial house arrest, Low’s world has collapsed on him &#8212; leading to his recent hints he might flip on his old boss.</p>
<p>The new government quickly reappointed the original 1MDB task force that was disbanded by Najib. With a new and highly cooperative jurisdiction in Malaysia, the full and ugly scale of the 1MDB fraud is likely to be revealed. Mahathir is already talking of revising the country’s deals with China, struck during the era of blatant corruption. Nationalist press in Beijing are <a href="http://www.globaltimes.cn/content/1105043.shtml">warning</a> Mahathir of the price Malaysia will pay “if it fails to adhere to the spirit of the contract”.</p>
<p>* * *</p>
<p>The lessons of 1MDB aren’t confined to Malaysia. In the wake of the 2007-2008 global financial crisis, investors flocked to growth markets in Asia and Latin America, where confidence was high and governments flush with money. <span class="pull-quote">1MDB and Brazil’s Petrobras scandal will go down as the two iconic corruption cases that exposed the rot within globalization.</span> But the brave officers of anti-corruption commissions and citizens at the ballot box ultimately brought down prime ministers and presidents.</p>
<p>In Malaysia’s case, they had a little help from the United States, specifically from a controversial program within the Department of Justice called the Kleptocracy Asset Recovery Initiative which continued its civil action even after Najib quashed the domestic 1MDB investigation. The State Department reportedly tried to stifle the DOJ action against Najib. That it failed has been only positive for the reputation of the United States at a time when its image has been badly tarnished worldwide.</p>
<p>While President Donald Trump has talked scathingly of the DOJ’s foreign corruption agenda (and <a href="https://www.cnbc.com/2018/03/03/1mdb-trump-ally-elliot-broidy-tries-to-get-75-million-to-end-us-probe.html">influential</a> figures like donor Eliot Broidy were reportedly in talks with Jho Low to attach a $75 million success fee if he could end the 1MDB investigation), the 1MDB case is a striking instance of how anti-corruption can pay off not only morally, but geopolitically for the United States.</p>
<p>With a fresh administration in Malaysia, the DOJ is now able to repatriate the $2 billion in assets that were seized and help plug the 1MDB debt, stabilizing the new government. After a three-year interlude, they can also resume working with their Malaysian counterparts. In the meantime, the new administration has tugged the country away from the seemingly inevitable gravity of China’s orbit.</p>
<p>Najib’s fall is a reminder that tyrants are not invincible, and that U.S. interests, in the long term, are best served by supporting those fighting for the rule of law, financial transparency, and anti-corruption efforts than by short-term alliances with strongmen.</p>
<div data-fp-lazy-load-image></div>			</div>
			
			
<section class="bio-no-photo">
	<p class="last-author">
		<b>Alex Helan</b> is a documentary film-maker and independent consultant specializing in security and corruption issues in the Asia-Pacific.	</p>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2018%2F06%2F17%2Fmalaysias-6-5-billion-scandal-almost-sank-its-democracy%2F" style="color:#fff">View<br />Comments</a>
			</div>
			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/barack-obama/"
        class="tag">
        Barack Obama</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/corruption/"
        class="tag">
        Corruption</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/corruption-scandals/"
        class="tag">
        corruption scandals</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/dispatch/"
        class="tag">
        Dispatch</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/malaysia/"
        class="tag">
        Malaysia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trump/"
        class="tag">
        Trump</a></div>
			<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			
				<script type="text/javascript">

					saveShareCount( 942609, 'https://foreignpolicy.com/2018/06/15/stalin-falsified-the-data-then-killed-the-statisticians/', '', 243 );

				</script>

		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/">Malaysia&#039;s $6.5 Billion Scandal Almost Sank Its Democracy</a>
                    <span class="fp-trending-shares">2&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2018/06/15/alexis-tsipras-deserves-the-nobel-peace-prize/">Alexis Tsipras Deserves the Nobel Peace Prize</a>
                    <span class="fp-trending-shares">10985&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2018/06/16/nobodys-protecting-indias-bravest-journalists/">Nobody&#039;s Protecting India&#039;s Bravest Journalists</a>
                    <span class="fp-trending-shares">1357&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2018/06/14/never-call-kim-jong-un-crazy-again/">Never Call Kim Jong Un Crazy Again</a>
                    <span class="fp-trending-shares">1690&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2018/06/13/trumps-vino-vixen-compiles-loyalty-list-of-u-s-employees-at-u-n-state-mari-stull-political-appointee-state-department-international-organization-united-nations-political-retribution-chaos-dysfunction/">Trump Appointee Compiles Loyalty List of U.S. Employees at U.N., State</a>
                    <span class="fp-trending-shares">7733&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">6</div>
                <div class="title">
                    <a href="/2018/05/30/the-world-wants-you-to-think-like-a-realist/">The World Wants You to Think Like a Realist</a>
                    <span class="fp-trending-shares">5848&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">7</div>
                <div class="title">
                    <a href="/2018/06/15/stalin-falsified-the-data-then-killed-the-statisticians/">Stalin Falsified the Data, Then Killed the Statisticians</a>
                    <span class="fp-trending-shares">243&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">8</div>
                <div class="title">
                    <a href="/2018/06/15/no-more-mr-nice-canada/">No More Mr. Nice Canada</a>
                    <span class="fp-trending-shares">732&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">9</div>
                <div class="title">
                    <a href="/2018/06/14/kuwait-and-oman-are-stuck-in-the-arab-no-mans-land/">Kuwait and Oman Are Stuck in Arab No Man&#039;s Land</a>
                    <span class="fp-trending-shares">312&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">10</div>
                <div class="title">
                    <a href="/2018/06/15/lebanon-is-protecting-hezbollahs-cocaine-and-cash-trade-in-latin-america/">Lebanon Is Protecting Hezbollah’s Cocaine Trade in Latin America</a>
                    <span class="fp-trending-shares">813&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">11</div>
                <div class="title">
                    <a href="/2018/06/16/the-ghost-of-hugo-chavez-is-haunting-colombias-election/">The Ghost of Hugo Chávez Is Haunting Colombia&#039;s Election</a>
                    <span class="fp-trending-shares">146&nbsp;Shares</span>
                </div>
            </li>
                </ol>
    </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/06/17/malaysias-6-5-billion-scandal-almost-sank-its-democracy/">
    <h3 class="hed">Malaysia&#8217;s $6.5 Billion Scandal Almost Sank Its Democracy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-06-17"
    title="June 17th, 2018"
    class="date-time">
June 17, 2018, 9:00 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/06/16/nobodys-protecting-indias-bravest-journalists/">
    <h3 class="hed">Nobody&#8217;s Protecting India&#8217;s Bravest Journalists</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-06-16"
    title="June 16th, 2018"
    class="date-time">
June 16, 2018, 4:42 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/06/16/the-ghost-of-hugo-chavez-is-haunting-colombias-election/">
    <h3 class="hed">The Ghost of Hugo Chávez Is Haunting Colombia&#8217;s Election</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-06-16"
    title="June 16th, 2018"
    class="date-time">
June 16, 2018, 1:15 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/06/16/peace-pact-in-the-balance-as-colombians-vote/">
    <h3 class="hed">Peace Pact in the Balance As Colombians Vote</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-06-16"
    title="June 16th, 2018"
    class="date-time">
June 16, 2018, 9:15 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/06/15/stalin-falsified-the-data-then-killed-the-statisticians/">
    <h3 class="hed">Stalin Falsified the Data, Then Killed the Statisticians</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-06-15"
    title="June 15th, 2018"
    class="date-time">
June 15, 2018, 4:39 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/06/14/never-call-kim-jong-un-crazy-again/">
    <h3 class="hed">Never Call Kim Jong Un Crazy Again</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/06/12/north-korea-is-following-the-saddam-hussein-playbook/">
    <h3 class="hed">North Korea Is Following the Saddam Hussein Playbook</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/james-traub/" rel="author" class="author">
    James Traub</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/06/10/the-photo-op-summit/">
    <h3 class="hed">The Photo-Op Summit</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/jeffrey-lewis/" rel="author" class="author">
    Jeffrey Lewis</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                <a
            style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt=""
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt=""
                class="image -fit">
        </noscript>
    </a>
                        </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2018, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color:#fff; text-align:center">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text" style="text-align:center">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes for just <b>99 cents</b>!
    </p>

    <div id="pricingTable" class="single_row">
      <p class="table_row">
        <span class="table_center table_heading">
          Monthly Cost <span class="paywall--x">$9.99</span>
          <span class="pricing_stamp">
            <span>Now just<br> 99 cents</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Unlimited Articles</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Newsletters</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">Digital Magazine</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper"><cite class="FP-cite">FP</cite> App</span>
      </p>

      <p class="table_row">
        <span class="table_center text_upper">47-Year Print Archive</span>
      </p>

    </div>

    <div class="sub_btn_wrapper">
      <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
      Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> for 99 cents      </a>
    </div>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color:#fff; text-align:center">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text" style="text-align:center">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes for just <b>$7.99</b>!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left" style="line-height:1.4em">&nbsp;</span>
        <span class="table_center">
          <strong>
            <span class="overlay-nobrk">
              <cite class="FP-cite">FP</cite><span class="FP-all-access">&nbsp;All Access</span>
            </span>
          </strong>
        </span>
        <span class="table_right">
          <cite class="FP-cite">FP</cite><strong class="FP-premium">&nbsp;Premium</strong>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Monthly Cost</span>
        <span class="table_center">
          $5.99
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Now <br>just <br>$7.99</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Unlimited Articles</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left"><cite class="FP-cite">FP</cite> App</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Print Magazine</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">47-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

    </div>

    <div class="sub_btn_wrapper">
      <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
      Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> for 20&#x25; off      </a>
    </div>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=99p7&amp;f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium"><img class="no-lazy-load" src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!</li>
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just $.99!</p>
<p><a class="js-takeover-action" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=99p7&amp;f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__anon_b"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2017/11/social_truth_quarter2.jpg?w=1024&#038;h=576" alt="" width="1024" height="576" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just A Quarter a Day!<br />
<a class="js-takeover-action" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium" target="_blank" rel="noopener noreferrer">Click Here to subscribe for about .25!</a></p>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=99p7&amp;f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium"><img class="no-lazy-load" src="https://foreignpolicymag.files.wordpress.com/2018/01/2018_takeover1.jpg?w=1024&#038;h=512" alt="" width="1024" height="512" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!</li>
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just $.99!</p>
<p><a class="js-takeover-action" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=99p7&amp;f=99centspro&amp;utm_source=Takeover%20A%20-%20Launched%203_14_18&amp;utm_medium=99%20Cents%20Month%201%20-%20%247.99%20Thereafter&amp;utm_campaign=Premium">Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> for <span style="text-decoration:underline;">just 99 cents!</span></a></p>
<div></div></script>
        <script
        id="marketing-takeover__print_b"
        data-template="default"
        data-close-text="Please close this button to proceed to foreignpolicy.com"
        type="text/template"><p><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium"><img src="https://foreignpolicymag.files.wordpress.com/2017/11/social_truth_quarter2.jpg?w=1024&#038;h=576" alt="" width="1024" height="576" class="no-lazy-load" /></a></p>
<p>FP explains the world to Americans, and Washington, D.C., to the world. <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;<b>Premium</b></span> subscribers receive:</p>
<ul>
<li>Unlimited content on foreignpolicy.com — Over 100 articles a month!
<li><em>FP Mobile App</em> — See the latest story and launch it right from your today screen, share stories to Twitter, Facebook, and other apps, star a story to read it later, and more&#8230;</li>
<li>Exclusive never before available access to the <em>FP Print Archive</em> — Search and browse 47 years of award-winning <em>FP</em> print content.</li>
<li><em>All 4 FP Newsletters</em> — Including Situation Report and Morning Brief!</li>
<li><em>Foreign Policy Magazine</em> — Print and/or Digital replica edition, delivered to your mailbox or inbox, 5 times per year&#8230;</li>
</ul>
<p>All yours for just A Quarter a Day!<br />
<a class="js-takeover-action" href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&amp;form=161&amp;pc=2DTH&amp;utm_source=Takeover_B%20-%20Launched%203_14_18&amp;utm_medium=Takeover_B%20-%205.99%2F7.99&amp;utm_campaign=Premium" target="_blank" rel="noopener noreferrer">Click Here to subscribe for about .25!</a></p>
<div></div></script>
    
        
<script>
// Legacy GA
// documentation - https://developers.google.com/analytics/devguides/collection/gajs/

window._gaq = [['_setAccount', 'UA-6874192-41']];

//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}

_gaq.push(['_setPageGroup', 1, "Argument, Voice, and Dispatch/Dispatch/News"]);

_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);

(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1">
</noscript>


                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Dispatch";
                    _sf_async_config.authors = "Alex Helan";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2018\/06\/17\/malaysias-6-5-billion-scandal-almost-sank-its-democracy\/"},"headline":"Malaysia&#8217;s $6.5 Billion Scandal Almost Sank Its Democracy","description":"The cover-up of the 1MDB affair was taking the country toward autocracy \u2014 until the people won the day.","datePublished":"2018-06-17T21:00:01+00:00","dateModified":"2018-06-17T21:00:03+00:00","author":{"@type":"Person","name":"Alex Helan"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2018\/06\/gettyimages-925291554.jpg?w=1500","height":1000,"width":1500}}</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Alex Helan";
			_sf_async_config.sections = "Dispatch";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201825y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=390a21c856","homeURL":"https:\/\/foreignpolicy.com\/","postID":"942658","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylkMEOwjAMQ3+Ikm0Sgx0Q31JCWDO6pmrCEH9PJQ6cUU/2xU+24ZUdSjJKBhZoJYWNM9ylEM/JZYmMbzd0/RG8KpmCFgTFwrn6KwW/sRSFVHX2xpL2i+6gibpRukkB9Br+hKnVCgiLwtM4KkRBH9Wk+JnaUO2rfl+hyIPJ1bx+e13Wc38YxqmbxvG0fAAVDpPT'></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":934149,"campaign":"3_27_18"},"anon_b":{"ID":929962,"campaign":"3_27_18"},"print":{"ID":934149,"campaign":"3_27_18"},"print_b":{"ID":929962,"campaign":"3_27_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=99p7&f=99centspro&utm_source=Sticky%20%231_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%231_A%20-%2099%20Cents&utm_campaign=Premium","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=99p7&f=99centspro&utm_source=Sticky%20%232_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%232_A%20-%2099%20Cents&utm_campaign=Premium","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=99p7&f=99centspro&utm_source=Sticky%20%233_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_A%20-%2099%20Cents&utm_campaign=Premium"],"links_text":["For Just 99 Cents!","For Just 99 Cents!","For Just 99 Cents!"],"links_b":["https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%231_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%231_B%20-%2020%25%20Off&utm_campaign=Premium","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%232_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%232_B%20-%2020%25%20Off&utm_campaign=Premium","https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%233_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_B%20-%2020%25%20Off&utm_campaign=Premium"],"links_b_text":["For 20% Off!","For 20% Off!","For 20% Off!"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=99p7&f=99centspro&utm_source=Sticky%20%233_A%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_A%20-%2099%20Cents&utm_campaign=Premium","inline_text":"For Just 99 Cents!","inlineB":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Sticky%20%233_B%20-%20Launched%203_14_18&utm_medium=Sticky%20%233_B%20-%2020%25%20Off&utm_campaign=Premium","inlineB_text":"For 20% Off!","popup":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=99p7&f=99centspro&utm_source=Paywall_A%20-%20Launched%203_14_18&utm_medium=Paywall_A%20-%2099%20Cents&utm_campaign=Premium","popupB":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=2DTH&utm_source=Paywall%20B%20-%20Launched%203_14_18&utm_medium=Paywall%20B%20-%2020%25%20Off&utm_campaign=Premium"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=161&pc=99p7&utm_source=web&utm_medium=takeover%20launched%2012%2F15%2F17&utm_term=mobile%20reg%20wall&utm_content=99%20cent%20first%20month&utm_campaign=premium&f=99centspro"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJy11cFOwzAMANAfomRDYrAD4sIPwImrl5rWnRNnsdtpf0+YmJjEDnQtp0SV/OQ6tuz2qfISDaM5azGguoGS+5CM1MQqCZM/VHeL5YMDVTR1mr1TnymV+4CxluwMNiIMt53euL97amDkXaeu2/WYD7deZEs4UrmQVW/E6lKWQDobp5YpNtM1LQqjSSywYp4rPaqnSxtsYSDJ6jyw7xkM68qoKAYhTX3djz76go0v4i+pJTUp50RGKSTGIDXw9M7NerUBjLlUv3s9Uu8vEoDiGxZZ7WqUtAqyIR7b/2dCqsB71LE/dqGxEhz2wOyY4nYG7qdPIZdkGas9mG/nGKZTpt/n/8ElXKHBGYt7kpOkfuyw/oHN2Hyd02GDLcqA+ew2HfUSksQSWz73ecDD9eOYeuZdLzbD5vjdqKm8+dWZBQE7Rc221sQTsLaQR/fiT2JY1v9xsJ/D0/L+brVerFerx+4TiEsZFw=='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/v_sb.js'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-4','user_id':'0','post':'942658','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-4&user_id=0&post=942658&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkx0NUIydH5NfjBFZGxWYWdwd0ddeEVuWW1OeEwzcUFZZ3lkSCZZR0V2eG5Dd1dYW1t1dVslJkpwd3ZiZTBIUHl+UmNSSnI/N3ItYTJJRVQrNUksMU1uenE9WVRETDJrLkpvbktGL3h6c35OU21EejZILWtmXXdmfk5jRy1+bHZTdXJ1Unh1SnU5TC9yQ19ZTW49'}]);
_stq.push([ 'clickTrackerInit', '71129472', '942658' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
<!--
	generated 244 seconds ago
	generated in 0.175 seconds
	served from batcache in 0.002 seconds
	expires in 56 seconds
-->
