<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Does It Matter That Trump Is a Liar? &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/">

                    <meta property="og:title" content="Does It Matter That Trump Is a Liar?">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-687752764.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/">
            <meta property="og:description" content="World leaders have never really trusted each other—but the president&#039;s behavior undermines American foreign policy anyway.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Does It Matter That Trump Is a Liar?">
            <meta name="twitter:description" content="World leaders have never really trusted each other—but the president&#039;s behavior undermines American foreign policy anyway.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-687752764.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Stephen M. Walt">
            <meta name="author" content="Stephen M. Walt">

        
        
        <!-- Preload most fonts that appear above the fold -->
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"https:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgd_2BApu8f_2FfoD5Zo9JBww_2F0hZ7YK_2B_2FqaKjYeZpZ0E2z7bd","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"all","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1537242433&amp;back=https%3A%2F%2Fforeignpolicy.com%2F2018%2F09%2F17%2Fdoes-it-matter-that-trump-is-a-liar%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Does It Matter That Trump Is a Liar? Comments Feed" href="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1U9tu2zAM/aGy6iVLsYehn1LQMiOzpkTBVBr470vHu3VrvWFYXgySOheSMMOpQtTSqLSQj1DlmLhYONWoGSyz0PxLdh3NrsL7NOGRLDxTqxhHOGdb8KgTeT1XbAsiU89IQtlhW7Rc999YSzi416bN2n7X1YnMwL+Zjxna4EZ/aC8vraxzBAe+raxUDkUbO9u+B79prlbhhWs4+MicClQVjjPc3dw+BDSjZqFna8HaLA7t0Cg8ZeTyH8SWXWlxrgUbcKL+EsoDYU/TJZSrevkCuhkLpots+aDa/nUX1tD/oq+iAy0u2Bug0NQMqFMdoeJ8QhFoOJK+0GSQtfPjBOyfMlsEoYRx3rwJ7tOiTUd/1ZEJBE+hUa6Czds7+/+NgGlkFFgv4Odki5xIQTT6pFreJHAQ5GmLOlEnmjxM54v8kX606GEXkmiHsgAe85fbT/f7/c1u9/D5+RX/cN57?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkFEOgjAQRC9kWRALX8azlLJASek2u7UGTi8kXkD0bzLJvJkMvKKyFBKGBGnCBQWyizAQoxuDiuSdXdW1rFowIpgEhC2IZRd3nTH0xIDSqMi0OMHCPBMVs1zgH+BhBwzGInWCnJELSSb0xlPA3zs+1tEhX9L2GclZmAWmtHgtk8unCYwSKfSn86Onzvi/Xe7Ntorb8LjksdwrXeumbvWtnN/mXsv7'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/_proxy_access.js?m=1506688867h'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwyAQRdENdTpVCMlP6VpEpnEkUfFNLdl9ky3078KFw99GsRaTYmxJdgEPbfyuXXQt1Oqm8SD/cDPDgmnkDEYYWtZzwggpdME948b/UKHHpEMIchWd1Gezi3vtTze5ZXbT4n3+AS0DO/A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/" />
<link rel='shortlink' href='http://bit.ly/2xpthuS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F09%2F17%2Fdoes-it-matter-that-trump-is-a-liar%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F09%2F17%2Fdoes-it-matter-that-trump-is-a-liar%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Diplomacy","International Relations","Trump","United States","Voice","Voice"]);</script>            </head>
    <body class="post-template-default single single-post postid-948602 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/features/" class="navlink">Features</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                </ul>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe?utm_source=Upper%20Right%20Hand%20Corner%20Link%20A-%20Launched%2018_08_23&#038;utm_medium=Link%20A%20-%20Subscribe&#038;utm_campaign=Premium" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Voice:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Does It Matter That Trump Is a Liar?                        </span>
                        <span class="header-alt-title__mobile">
                            Does It Matter That Trump Is a Liar?...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Does It Matter That Trump Is a Liar?" data-text="World leaders have never really trusted each other—but the president&#039;s behavior undermines American foreign policy anyway." data-url="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="World leaders have never really trusted each other—but the president&#039;s behavior undermines American foreign policy anyway." data-text="World leaders have never really trusted each other—but the president&#039;s behavior undermines American foreign policy anyway." data-url="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Does It Matter That Trump Is a Liar?" data-text="World leaders have never really trusted each other—but the president&#039;s behavior undermines American foreign policy anyway." data-url="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Does It Matter That Trump Is a Liar?%20-%20https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/%2F" title="Share via Email">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90], [970, 250]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600],[300, 1050]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [[300, 250],[300, 600]], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); } ); </script>
<div id="main" data-context="article" class="default default_text_style text_above_photo ">

	<div class="post-content" data-post-id="948602" data-whitelist="">

		<article class="article" data-post-id="948602" data-post-url="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkRvZXMgSXQgTWF0dGVyIFRoYXQgVHJ1bXAgSXMgYSBMaWFyPyIsInVybCI6Imh0dHBzOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAxOFwvMDlcLzE3XC9kb2VzLWl0LW1hdHRlci10aGF0LXRydW1wLWlzLWEtbGlhclwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjZjNjNkMzljNjI3OTU1ZDU2MDQxMDllNmY4ODc1MjIyIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85NDg2MDIifQ.mjmnMd3bWQ8ISuwWxG7gjbcBGtsjQtyznuVKza3w-N0" data-lfchecksum="6c63d39c627955d5604109e6f8875222" data-lfarticleid="foreignpolicy_wp_948602">

			
				


<a
    href="https://foreignpolicy.com/category/voice/"
    class="department-name">
    <h3 class="department">Voice</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/">
    <h1 class="hed">Does It Matter That Trump Is a Liar?</h1>
</span>
<h2 class="dek-heading">World leaders have never really trusted each other—but the president&#039;s behavior undermines American foreign policy anyway.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/stephen-m-walt/"
        rel="author"
        class="author">
    Stephen M. Walt</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2018-09-17"
    title="September 17th, 2018"
    class="date-time">
September 17, 2018, 4:05 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-687752764.jpg?w=1536&amp;h=1024&amp;crop=0,0,0,0 1536w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-687752764.jpg?w=1152&amp;h=768&amp;crop=0,0,0,0 1152w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-687752764.jpg?w=768&amp;h=512&amp;crop=0,0,0,0 768w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-687752764.jpg?w=384&amp;h=256&amp;crop=0,0,0,0 384w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-687752764.jpg?w=1536&#038;h=1024&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="A man dressed as Pinocchio holds a sign during a protest march against the US president and the Belgian Prime Minister in the city center of Brussels on May 24, 2017. (BRUNO FAHY/AFP/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-687752764.jpg?w=1536&#038;h=1024&#038;crop=0,0,0,0"
                alt="A man dressed as Pinocchio holds a sign during a protest march against the US president and the Belgian Prime Minister in the city center of Brussels on May 24, 2017. (BRUNO FAHY/AFP/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            A man dressed as Pinocchio holds a sign during a protest march against the US president and the Belgian Prime Minister in the city center of Brussels on May 24, 2017. (BRUNO FAHY/AFP/Getty Images)            <span class="attribution"></span>
        </div>
    </figure>


				
			
			
			<div class="post-content-main shares-position">
								<p>According to the <em>Washington Post, </em>as of Aug. 1, U.S. President Donald Trump had made more than 4,000 <a href="https://www.washingtonpost.com/news/fact-checker/wp/2018/08/01/president-trump-has-made-4229-false-or-misleading-claims-in-558-days/?noredirect=on&amp;utm_term=.6bb6532f6343">false or misleading</a> claims since becoming president, an average of roughly 7.6 per day. What’s even more remarkable about Trump is that his lies aren’t even very creative, plausible, or hard to expose: He lies even when the lie is patently absurd and easy to expose. Just consider his latest big whopper: the bizarre <a href="https://twitter.com/realdonaldtrump/status/1040217897703026689">claim</a> that nearly 3,000 people didn’t really die as a result of Hurricane Maria in Puerto Rico. According to our self-absorbed and truth-challenged president, the death toll was a fabrication made up by Democrats solely to make him look bad. <em>Poor baby.</em></p>
<p>But does it really <em>matter </em>if Trump lies as easily as you or I draw breath? In particular, does it really undermine his ability to conduct foreign policy? Until recently, I’ve thought (<a href="https://foreignpolicy.com/2017/07/18/what-happens-when-the-world-figures-out-trump-isnt-competent-macron-europe/">and written</a>) that this simply had to be the case. And so have a number of other well-known scholars, such as Princeton University’s <a href="https://www.foreignaffairs.com/articles/2017-12-12/after-credibility">Keren Yarhi-Milo</a>. The obvious fear was that given Trump’s proven track record of deceit, neither allies nor adversaries would believe a word he said. As a result, America’s ability to craft favorable agreements with others—and especially deals that might involve some degree of trust—would be critically impaired.</p>
<p>But perhaps I was too hasty. As I thought back to one of the few books written on the broader subject of lying in international politics—my former colleague and sometime co-author John Mearsheimer’s provocative <a href="https://www.amazon.com/Why-Leaders-Lie-International-Politics/dp/0199975450"><em>Why Leaders Lie: The Truth about Lying in International Politics</em></a>—I began to wonder if I was right. It’s a fascinating little book, and it makes an intriguingly counterintuitive set of arguments that are directly relevant to understanding the impact of Trump’s compulsive mendacity.</p>
<p>Mearsheimer argues that while international politics may be a nasty, competitive, dog-eat-dog struggle between self-interested states, there is surprisingly little deliberate lying between governments. He does not say that leaders <em>never</em> lie to each other, and he freely acknowledges that governments routinely spin the truth, offer favorable interpretations of it, omit inconvenient facts, and in general manipulate information in order to advance their aims. But leaders rarely tell each other baldfaced lies; that is, they rarely make statements that they know to be untrue in order to mislead their interlocutors.</p>
<p>Why not? Because in the highly competitive world of international politics, no sensible leader will take another leader’s statements or assurances at face value. Trust is scarce in foreign policy, and therefore most leaders will check up on what a foreign counterpart is telling them before they accept and act upon it. And the knowledge that others will be skeptical and look for independent verification removes most of the incentive to lie: If you know that everything you say is going to get checked out and that any lies you do tell will probably be detected and exposed, why bother?</p>
<p>By contrast, Mearsheimer finds that both democratic and authoritarian leaders routinely lie to their own publics. Indeed, they are much more likely to lie to their own people than they are to each other. Populations are far more trusting—a cynic would say “gullible”—and a leader’s pronouncements can be amplified by the apparatus of the state, by tame media lapdogs, and by the awe and respect that many citizens feel for those in high places. In point of fact, leaders of all kinds enjoy impressive rhetorical advantages when it comes to hoodwinking the public, and as Trump is proving daily, some percentage of the population is likely to believe them no matter what they say.</p>
<p>Even in a fully functioning democracy with a free press and competitive politics, leaders can get away with lying (not to mention “spinning” and other lesser forms of deception), because the people rarely have access to as much information as the government does. This asymmetry is especially pronounced in foreign and defense policy, where much of what the public knows stems directly from government sources or is based on classified information that leaders can leak, withhold, doctor, or misrepresent. Because hardly any ordinary citizens have access to the latest intelligence about the Taliban, know a lot about the inner workings of NAFTA, or keep tabs on conditions in Ukraine, it is easy for a president to paint a false version of reality and hard for others to challenge it.</p>
<p>This information asymmetry explains how President George W. Bush, Vice President Dick Cheney, Defense Secretary Donald Rumsfeld, and others could use lies about Saddam Hussein, his (fictitious) weapons of mass destruction, and his wholly imaginary links to al Qaeda to convince a majority of Americans that up was in fact down.</p>
<p>The bottom line is that leaders have little incentive to lie when dealing with foreign powers, because nobody will believe them anyway and lies will soon be exposed. But they have a <em>big </em>incentive to lie when dealing with their own publics—if only to stay popular—and they are much more likely to get away with it, especially when the subject is foreign policy.</p>
<p>These insights suggest a somewhat different take on how Trump’s deceitful nature might affect his ability to conduct foreign policy. As noted above, no sensible leader will take Trump’s assurances or even his factual statements at face value, given the long track record of lies he’s piled up as a private citizen and now as president. But if Mearsheimer is right, most governments weren’t going to take Trump’s statements at face value anyway, even if he had shown himself to be as honest and principled as former Presidents Jimmy Carter or Barack Obama. (And no, I’m not saying that Carter and Obama told the whole truth 100 percent of the time either. But seriously: They were rank amateurs at deception when compared to Trump).</p>
<p>Moreover, for all of his mercurial, insulting, bombastic, and self-indulgent tweeting, it’s not as if Trump hasn’t acted pretty much as we should have expected. He was and is skeptical of NATO, even if he has reaffirmed the U.S. commitment there several times. He was and is opposed to the current trading system, and he has retained his bizarre fixation on trade surpluses as a (the?) critical indicator of economic health. He was and is a xenophobe and possibly a racist who is committed to keeping foreigners out and keeping America as white as possible. He remains utterly indifferent to human rights issues save as a club to brandish at adversaries, and he has long been remarkably comfortable with dictators. And Trump hasn’t wavered in his belief that the Iran nuclear agreement was “the worst deal ever,” even if that belief is unfounded. So, while nobody should believe a word Trump says, it’s not like he became president and suddenly changed his tune. Foreign leaders will therefore pay less attention to what he says and concentrate instead on what he does.</p>
<p>So, have I persuaded you that Trump’s lies don’t matter? Have I even persuaded myself?</p>
<p>Alas, not really.</p>
<p>Nobody expects politicians to tell the truth all of the time, but having a compulsive fabulist in the White House damages U.S. foreign policy in at least four ways.</p>
<p>First, it makes all Americans look dumber in the eyes of the rest of the world. They see a country where nearly half of voters in 2016 bought his flimflam and didn’t care a whit about his chronic deceptions and misdeeds. One of our two main political parties continues to tolerate his various misdeeds, and the Republican Party seems as rapturous about Trump as ever. Why should any country listen to advice from a society that could elect this man—even allowing for the fact that the popular vote favored his opponent—and could easily go on to elect him again in 2020?</p>
<p>Second, and following from the first point, Trump’s behavior as liar-in-chief sacrifices the moral high ground. Even a good realist like me thinks there are important differences between countries where leaders are held accountable, the rule of law is robust, and foreign policy is (mostly) reality-based and countries where leaders act with impunity and define for their subjects what sorts of beliefs are permissible and what sort of knowledge constitutes “truth.” I’d be the first to argue that the United States has often fallen short of its own ideals—especially in the hubristic “unipolar era”—but it is one thing to fall short and another to toss those ideals right out the window. Once you have a president who doesn’t care about truth at all and who works overtime to discredit any individual, organization, or agency that disagrees with him, and once that sort of behavior is normalized and legitimated within the body politic, then there’s not a lot of daylight left between the United States and Vladimir Putin’s Russia, Xi Jinping’s China, or all the other authoritarian regimes.</p>
<p>Third, once rampant dishonesty and the corruption of discourse is sufficiently advanced, public trust goes down and bad behavior (to include lying) is no longer deterred by the fear of public shame and subsequent discredit. If Trump can lie nonstop and get away with it, everyone else will start doing it too. Apart from the obvious dangers of trying to run a society where the very concept of “truth” is no longer accepted, this situation will force the country to adopt ever more restrictive laws and regulations to try to keep individual mendacity in check. When honesty is prized, liars are shunned, and corruption is less common, you don’t need as many formal rules, because most people will be reluctant to risk shame and ostracism by violating the informal ones. But when liars and cheaters get off scot-free, then you have to expect everyone to cheat, and lawmakers have to keep trying to corral bad behavior by codifying every type of misconduct. Ironically, the thicket of government regulations that conservatives now decry is in part the result of the long-term decline in public morality here in the United States. It didn’t start with Trump, but he has taken it to a new level.</p>
<p>Lastly, Trump’s penchant for lying is still likely to damage his ability to conduct effective diplomacy. Leaders whom he has already lied to—<a href="https://www.vanityfair.com/news/2018/03/trump-openly-brags-about-lying-to-justin-trudeaus-face">such as Canadian Prime Minister Justin Trudeau</a>—are bound to resent it personally and therefore will be less inclined to do Trump (or the United States) any favors in the future. Citizens of other countries will resent it too, making it harder for their leaders to cooperate with the United States even when those leaders might like to. And even if all states tend to view one another’s pledges with a certain skepticism, there will also be some cases where the United States gets help from others in part because a foreign leader believed that the president was telling the truth.</p>
<p>As Charles de Gaulle <a href="https://historynewsnetwork.org/article/7886">famously responded</a> during the Cuban missile crisis, when former Secretary of State Dean Acheson offered to show him reconnaissance photos confirming the presence of Soviet missiles in Cuba, de Gaulle waved him away and said, “the word of the president of the United States is good enough for me.”</p>
<p>Were he alive today, I rather doubt that de Gaulle would say the same thing.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section id="author-bio" class="bio-photo">

		<img id="author-image" class="" src="https://foreignpolicymag.files.wordpress.com/2015/04/stephen_walt.jpg" alt="Stephen M. Walt" style="display: none;" />
	
	<p class="bio-photo--heading">About the Author</p>

	<p>
		Stephen M. Walt is the Robert and Renée Belfer professor of international relations at Harvard University.&nbsp;<a href="http://www.twitter.com/stephenwalt" target="_blank">@stephenwalt</a>	</p>

</section>

<section class="bio-no-photo">
	<div class="last-author">
		<strong>Stephen M. Walt</strong> is the Robert and Renée Belfer professor of international relations at Harvard University.&nbsp;<a href="http://www.twitter.com/stephenwalt" target="_blank">@stephenwalt</a>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2018%2F09%2F17%2Fdoes-it-matter-that-trump-is-a-liar%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/diplomacy/"
        class="tag">
        Diplomacy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/international-relations/"
        class="tag">
        International Relations</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trump/"
        class="tag">
        Trump</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/voice/"
        class="tag">
        Voice</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p><span class="heading">Read More</span></p>

                        <div class="blog-list-layout" data-post-id="948360">
                    <div class="excerpt-content--list --first-post content-block" data-post-id="948360">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2018/09/17/white-male-trump-ambassadors-dont-look-like-america-us-state-department/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/09/1_diplomats_gettyimages-891554774.jpg?w=1536&amp;h=1024&amp;crop=0,0,0,0 1536w, https://foreignpolicymag.files.wordpress.com/2018/09/1_diplomats_gettyimages-891554774.jpg?w=1152&amp;h=768&amp;crop=0,0,0,0 1152w, https://foreignpolicymag.files.wordpress.com/2018/09/1_diplomats_gettyimages-891554774.jpg?w=768&amp;h=512&amp;crop=0,0,0,0 768w, https://foreignpolicymag.files.wordpress.com/2018/09/1_diplomats_gettyimages-891554774.jpg?w=384&amp;h=256&amp;crop=0,0,0,0 384w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/09/1_diplomats_gettyimages-891554774.jpg?w=1536&#038;h=1024&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="(Alastair Grant/AFP/Getty Images; Foreign Policy illustration)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/09/1_diplomats_gettyimages-891554774.jpg?w=1536&#038;h=1024&#038;crop=0,0,0,0"
                alt="(Alastair Grant/AFP/Getty Images; Foreign Policy illustration)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/17/white-male-trump-ambassadors-dont-look-like-america-us-state-department/">
    <h3 class="hed">White and Male: Trump’s Ambassadors Don’t Look Like the Rest of America</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The diversity problem predates this administration, but some State Department officials fear it’s getting worse.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/exclusive/"
        class="department-name -excerpt">
        Exclusive    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jefcoate-odonnell/"
        rel="author"
        class="author">
    Jefcoate O&#039;Donnell</a></address>

</div>
    </div>
</div>
                </div>                 <div class="blog-list-layout" data-post-id="948505">
                    <div class="excerpt-content--list content-block" data-post-id="948505">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2018/09/14/tariff-war-next-lehman-brothers-financial-crisis/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-104396071.jpg?w=1500&amp;h=1000&amp;crop=0,0,0,0 1500w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-104396071.jpg?w=1125&amp;h=750&amp;crop=0,0,0,0 1125w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-104396071.jpg?w=750&amp;h=500&amp;crop=0,0,0,0 750w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-104396071.jpg?w=375&amp;h=250&amp;crop=0,0,0,0 375w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-104396071.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="Two employees of Christie’s auction house maneuver the Lehman Brothers corporate logo before placing it in an auction on Sept. 24, 2010. (Oli Scarff/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-104396071.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                alt="Two employees of Christie’s auction house maneuver the Lehman Brothers corporate logo before placing it in an auction on Sept. 24, 2010. (Oli Scarff/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/14/tariff-war-next-lehman-brothers-financial-crisis/">
    <h3 class="hed">How the Tariff War Could Turn Into the Next Lehman</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A decade on, we still don’t get the deeper interconnections in the global economic system—or how it could blow up again.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-hirsh/"
        rel="author"
        class="author">
    Michael Hirsh</a></address>

</div>
    </div>
</div>
                </div>                 <div class="blog-list-layout" data-post-id="948474">
                    <div class="excerpt-content--list content-block" data-post-id="948474">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2018/09/13/trump-officials-cant-rescue-their-reputations-with-op-eds/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-1017742746.jpg?w=1500&amp;h=1000&amp;crop=0,0,0,0 1500w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-1017742746.jpg?w=1125&amp;h=750&amp;crop=0,0,0,0 1125w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-1017742746.jpg?w=750&amp;h=500&amp;crop=0,0,0,0 750w, https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-1017742746.jpg?w=375&amp;h=250&amp;crop=0,0,0,0 375w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-1017742746.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="U.S. President Donald Trump, center, hosts a cabinet meeting in the White House on Aug. 16. (Contreras/Pool/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/09/gettyimages-1017742746.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                alt="U.S. President Donald Trump, center, hosts a cabinet meeting in the White House on Aug. 16. (Contreras/Pool/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/13/trump-officials-cant-rescue-their-reputations-with-op-eds/">
    <h3 class="hed">Trump Officials Can’t Rescue Their Reputations With Op-Eds</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">They argue their actions are saving the republic, but they are really trying to save themselves.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/shadow-government/"
        class="department-name -excerpt">
        Shadow Government    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/derek-chollet/"
        rel="author"
        class="author">
    Derek Chollet</a></address>

</div>
    </div>
</div>
                </div>     </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/17/u-s-japan-military-exercise-rising-thunder/">
    <h3 class="hed">Don&#8217;t Let the U.S.-Japanese Alliance Get Out of Shape</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-09-17"
    title="September 17th, 2018"
    class="date-time">
September 17, 2018, 4:29 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/">
    <h3 class="hed">Does It Matter That Trump Is a Liar?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-09-17"
    title="September 17th, 2018"
    class="date-time">
September 17, 2018, 4:05 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/17/the-corrupt-shall-inherit-ukraine/">
    <h3 class="hed">The Corrupt Shall Inherit Ukraine</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-09-17"
    title="September 17th, 2018"
    class="date-time">
September 17, 2018, 2:58 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/17/white-male-trump-ambassadors-dont-look-like-america-us-state-department/">
    <h3 class="hed">White and Male: Trump’s Ambassadors Don’t Look Like the Rest of America</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-09-17"
    title="September 17th, 2018"
    class="date-time">
September 17, 2018, 1:24 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/17/u-s-air-force-seeks-largest-expansion-since-cold-war/">
    <h3 class="hed">U.S. Air Force Seeks Largest Expansion Since Cold War</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-09-17"
    title="September 17th, 2018"
    class="date-time">
September 17, 2018, 10:30 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2018/09/12/why-growth-cant-be-green/">Why Growth Can’t Be Green</a>
                    <span class="fp-trending-shares">10071&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2018/09/12/in-cyberwar-there-are-no-rules-cybersecurity-war-defense/">In Cyberwar, There are No Rules</a>
                    <span class="fp-trending-shares">847&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2018/09/17/u-s-air-force-seeks-largest-expansion-since-cold-war/">U.S. Air Force Seeks Largest Expansion Since Cold War</a>
                    <span class="fp-trending-shares">329&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2018/09/17/white-male-trump-ambassadors-dont-look-like-america-us-state-department/">White and Male: Trump’s Ambassadors Don’t Look Like the Rest of America</a>
                    <span class="fp-trending-shares">130&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2009/10/12/how-capitalism-is-killing-democracy/">How Capitalism Is Killing Democracy</a>
                    <span class="fp-trending-shares">1139&nbsp;Shares</span>
                </div>
            </li>
                </ol>
    </div>
</div>
	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/17/does-it-matter-that-trump-is-a-liar/">
    <h3 class="hed">Does It Matter That Trump Is a Liar?</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/13/the-middle-east-doesnt-take-china-seriously/">
    <h3 class="hed">The Middle East Doesn’t Take China Seriously</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/09/10/google-is-handing-the-future-of-the-internet-to-china/">
    <h3 class="hed">Google Is Handing the Future of the Internet to China</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/suzanne-nossel/" rel="author" class="author">
    Suzanne Nossel</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertising</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2018, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        Great choice of article! Want to finish it?
      </h1>
      <h2>Support FP to keep reading.</h2>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
          Keep reading for $8.99
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-black.svg">&nbsp;&nbsp;Close</p>
      </div>
    </div>

    <p class="paywall_footer_cta">
      <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
        Already a subscriber? <strong>Sign in to keep reading</strong>.
      </a>
    </p>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg">
  <div id="paywallWrapper">
    <h1 class="medium_header" style="color:#fff; text-align:center">
      You've Hit Your Article Limit &mdash; Subscribe to Read More
    </h1>
    <p class="paywall_text" style="text-align:center">
      For a limited time, you can receive unlimited access to everything
      <cite>Foreign Policy</cite> publishes for just <b>$7.99</b>!
    </p>

    <div id="pricingTable">
      <p class="table_row">
        <span class="table_left" style="line-height:1.4em">&nbsp;</span>
        <span class="table_center">
          <strong>
            <span class="overlay-nobrk">
              <cite class="FP-cite">FP</cite><span class="FP-all-access">&nbsp;All Access</span>
            </span>
          </strong>
        </span>
        <span class="table_right">
          <cite class="FP-cite">FP</cite><strong class="FP-premium">&nbsp;Premium</strong>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Monthly Cost</span>
        <span class="table_center">
          $5.99
        </span>
        <span class="table_right paywall--x">
          $9.99
          <span class="pricing_stamp">
            <span>Now <br>just <br>$7.99</span>
          </span>
        </span>
      </p>

      <p class="table_row">
        <span class="table_left">Unlimited Articles</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left"><cite class="FP-cite">FP</cite> App</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Newsletters</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Digital Magazine</span>
        <span class="table_center table_middot">&middot;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">Print Magazine</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

      <p class="table_row">
        <span class="table_left">47-Year Print Archive</span>
        <span class="table_center table_middot">&nbsp;</span>
        <span class="table_right table_middot">&middot;</span>
      </p>

    </div>

    <div class="sub_btn_wrapper">
      <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
      Subscribe to <span class="overlay-nobrk FP_sc_marketing FP_sc_marketing__premium"><cite class="FP-cite">FP</cite> &nbsp;Premium</span> for 20&#x25; off      </a>
    </div>

    <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" data-action="Log" class="already_sub_link FP-paywall--login">
      Existing subscribers, click here to login or to register with your subscriber e-mail
    </a>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 3 articles per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 3 articles per month and free newsletters developed by policy experts</p>

        <div id="oc-create-account-form"></div>

        <script>
        // Initialize OneCount sign up form iframe embed
        var option = {
          "containerid" : "oc-create-account-form",
          "domain" : "fp-reg.onecount.net",
          "type" : "form",
          "formid" : 379
        };
        GCN.onecount.form.embed(option);
        </script>

      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>We connect the dots among politics, places, and people.</h1>
</div>
<div class="paywall_text">
<h2>Support Foreign Policy by becoming a subscriber today:</h2>
<div class="learn-more-content">
<ul>
<li>Unlimited access to articles</li>
<li>Four FP email newsletters</li>
<li>Digital access to FP&#8217;s print edition</li>
</ul>
</div>
<div class="button button_black">
<a href="/subscribe">View Subscription Offers</a>
</div>
<p class="footer_cta">Not ready to subscribe? <a href="?modal=login&amp;form=signup" class="FP-paywall--login FP-paywall--login--signup">Sign up</a> to enjoy three free articles, on the house.</p>
</div>
</div>
<p><a class="paywall_close_btn"><br />
<img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /><br />
</a></p>
</div>
</div>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>We connect the dots among politics, places, and people.</h1>
</div>
<div class="paywall_text">
<h2>Support Foreign Policy by becoming a subscriber today:</h2>
<div class="learn-more-content">
<ul>
<li>Unlimited access to articles</li>
<li>Four FP email newsletters</li>
<li>Digital access to FP&#8217;s print edition</li>
</ul>
</div>
<div class="button button_black">
<a href="/subscribe">View Subscription Offers</a>
</div>
<p class="footer_cta">Not ready to subscribe? <a href="?modal=login&amp;form=signup" class="FP-paywall--login FP-paywall--login--signup">Sign up</a> to enjoy three free articles, on the house.</p>
</div>
</div>
<p><a class="paywall_close_btn"><br />
<img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /><br />
</a></p>
</div>
</div>
<div></div></script>
    

        
<script>
// Legacy GA
// documentation - https://developers.google.com/analytics/devguides/collection/gajs/

window._gaq = [['_setAccount', 'UA-6874192-41']];

//~ONECount tracking override
if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
    _gaq.push(['_setReferrerOverride', realReferer]);
}

_gaq.push(['_setPageGroup', 1, "Argument, Voice, and Dispatch/Voice/Americas/Analysis"]);

_gaq.push(['_trackPageview'], ['_trackPageLoadTime']);

(function(){
    var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ( 'https:' == document.location.protocol ? 'https://ssl' : 'http://www' ) + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
})();
</script>
        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" alt="pixel">
</noscript>


                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Voice";
                    _sf_async_config.authors = "Stephen M. Walt";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2018\/09\/17\/does-it-matter-that-trump-is-a-liar\/"},"headline":"Does It Matter That Trump Is a Liar?","description":"World leaders have never really trusted each other\u2014but the president's behavior undermines American foreign policy anyway.","datePublished":"2018-09-17T16:05:29+00:00","dateModified":"2018-09-17T16:05:29+00:00","author":{"@type":"Person","name":"Stephen M. Walt"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2018\/09\/gettyimages-687752764.jpg?w=1536","height":1024,"width":1536}}</script>
<!-- wpcom_wp_footer -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Stephen M. Walt";
			_sf_async_config.sections = "Voice";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201838y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=5524a3e55a","homeURL":"https:\/\/foreignpolicy.com\/","postID":"948602","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkMEOwjAMQ3+IkpUNOCG+pQthy+iaqglF/D2VOHBGO9kXP9mGV3YoySgZ2EwrKVTOcJdCPCWXJTK+3aHzZwiqZApaEBQL5+ZHmkNlKQqp6RSMJe0X3cEmaqV0kwIYdP4TptYqICwKT+OoEAVDVJMSJtqG2r7q9xWKPJhcy+u313W9+GPf++Hku2H5ABSik7s='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":946872,"campaign":"8_23_18"},"anon_b":{"ID":null,"campaign":"8_23_18"},"print":{"ID":946872,"campaign":"8_23_18"},"print_b":{"ID":null,"campaign":"8_23_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/foreignpolicy.com\/subscribe?utm_source=Sticky%20%231_A%20-%20Launched%2018_08_23&utm_medium=Sticky%20%231_A&utm_campaign=Premium","https:\/\/foreignpolicy.com\/subscribe?utm_source=Sticky%20%232_A%20-%20Launched%2018_08_23&utm_medium=Sticky%20%232_A&utm_campaign=Premium","https:\/\/foreignpolicy.com\/subscribe?utm_source=Sticky%20%233_A%20-%20Launched%2018_08_23&utm_medium=Sticky%20%233_A&utm_campaign=Premium"],"links_text":["today","today","today"],"links_b":["","",""],"links_b_text":["","",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"inline":"https:\/\/foreignpolicy.com\/subscribe?utm_source=Sticky%20%233_A%20-%20Launched%2018_08_23&utm_medium=Sticky%20%233_A&utm_campaign=Premium","inline_text":"today","inlineB":"","inlineB_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe?utm_source=Paywall_A%20-%20Launched%2018_08_23&utm_medium=Paywall_A&utm_campaign=Premium","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login&utm_source=web&utm_medium=takeover%20launched%2018%2F08%2F23&utm_term=mobile%20reg%20wall&utm_content=99%20cent%20first%20month&utm_campaign=premium"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy11s1OwzAMAOAXogsbDE6ICy8AJ65eZlp3TpzFbqe9PQGBQDCh9YdTokr+5Dp2U3dIlZdoGM1ZgwHV9ZTci2SkOlZJmPyxWl0ubx2ooqnT7J36TKnse4xbyc5gI8KwaPXCne+pgZF3rbp232E+LrzIjnCgciKrzojVpSyBdDZOLVOsp2taFEaTWGDFPFd6tJ0ubbCBniSr88C+YzDcVkZFMQhp6um+dNEXbHgRf0kNqUlZJzJKITEG2QJP79ysow1gzKX67eM79fwgASg+YZHVRqOkVZAN8dD+/yakCrxHHfpifzYWS02xGlPzE2yC4wGYHVPczZol5FIDxuoA5ps5ZvQz04/1/+ASrlDjDNX4KSdJ3dBvwBlsxvptnQ4b7FB6zN9201EvIUksseVxl3s8jp/y1DHvO7EZLqTfjZrKmY/OLAjYZ9Rst6V4AtYG8uBe/EoMy1/F+2Dfh7vl+mp9c71aXa3bV9bFOWA='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-4','user_id':'0','post':'948602','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-4&user_id=0&post=948602&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkxfVzY5OElQLXVmTXloTGZKcFJOeFRNRUZHeWszZHc/RXNFfmkrQXxbTi4sMls/UG1zUlZ5bWZRam9oLzRyT0llJWJPOEF5WCxUdG9HZl9bMmJEdVZBRGdNTC4vW3c3L0ZNL1tpMl8ueVtndVRvOWpYNzY/MCZVWSVwUDlobA=='}]);
_stq.push([ 'clickTrackerInit', '71129472', '948602' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>    </body>
</html>
