<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>U.S. Military Targets Growing Russian and Chinese Influence in Latin America &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/">

                    <meta property="og:title" content="U.S. Military Targets Growing Russian and Chinese Influence in Latin America">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2018/11/181115-f-re693-0194.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/">
            <meta property="og:description" content="The Air Force chief of staff pushes back during a visit to Colombia.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="U.S. Military Targets Growing Russian and Chinese Influence in Latin America">
            <meta name="twitter:description" content="The Air Force chief of staff pushes back during a visit to Colombia.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2018/11/181115-f-re693-0194.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Lara Seligman">
            <meta name="author" content="Lara Seligman">

        
        
        <!-- Preload most fonts that appear above the fold -->
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                <link rel="preload" href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"https:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgd_2BApu8f_2FfoD5Zo9JBww_2F0hZ7YK_2B_2FqaKjYeZpZ0E2z7bd","is_enabled":true,"is_homepage_excluded":false,"user_status_targeting":"all","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1542668553&amp;back=https%3A%2F%2Fforeignpolicy.com%2F2018%2F11%2F19%2Fus-military-targets-growing-russian-and-chinese-influence-in-latin-america%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; U.S. Military Targets Growing Russian and Chinese Influence in Latin America Comments Feed" href="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1U+1O5DAMfCFMYNnj+IN4FOSm3jTUiaM4S9W3P3d7x8fdUSHE/qlsd2Zsjxw3FfCSG+Xm0hEKH0PM6qbiJYGmyDT/lV161Qv3fxrHkdQ9USvoRzhlW3AvlayeCrYFkaiPSEzJYFu0VG7/sJZwsF6bbdbxu65UUgX7pnhM0AZr9C9vLbvnWNwrHwpWJZ7fhNt7pWWH1QBnwPeVlRpdlhaNrS/B1jAH8yqGDEU4+hl2V9c/HapSU9dHbU7bzAbtUMk9Joz5G8QWkyUbV50OWKk/h/JA2FM9h3IRK59BN2HGcBaXDyLtq15oQ7ui36IDLV2wV0Cm2hSoExntducJmaHhSPJMVSFJZ68asH9MUT0wBfSbtz3FPizadLS/MkYCxsk1SoWx2Xin/p8RUPERGdYX8DbZIgcSYPG2qeR3CRwYY92iVupYgoXh9CJf04+MHvYusHTIC+Ah3V//2O9u7na3d/unX/ng9EQ=?cssminify=yes' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkFEOgjAQRC9kWcEg8cN4llIWKCndZnetgdMLiRcQ/ZtMMm8mA69kHEXFqKAjziiQfYKeGP0QTaLg3WKqc9mAFUEVEHYgjn3adMbYEQPK1SSm2QsW9qlUTHKCf4D7DdBbh9QKckYuRG3sbKCIv3d8rL1DvqRtM9Q7mARGnUMto8+HCYySKHaH80Og1oa/XR7suohfcb/kMd/L+nKrmqaqy+kN5nPL/g=='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/_proxy_access.js?m=1506688867h'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwyAQRdENdTpVCMlP6VpEpnEkUfFNLdl9ky3078KFw99GsRaTYmxJdgEPbfyuXXQt1Oqm8SD/cDPDgmnkDEYYWtZzwggpdME948b/UKHHpEMIchWd1Gezi3vtTze5ZXbT4n3+AS0DO/A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/" />
<link rel='shortlink' href='http://bit.ly/2qSvGuW' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F11%2F19%2Fus-military-targets-growing-russian-and-chinese-influence-in-latin-america%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2018%2F11%2F19%2Fus-military-targets-growing-russian-and-chinese-influence-in-latin-america%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/foreignpolicy.com\/2018\/11\/19\/us-military-targets-growing-russian-and-chinese-influence-in-latin-america\/"},"headline":"U.S. Military Targets Growing Russian and Chinese Influence in Latin America","url":"http:\/\/foreignpolicy.com\/2018\/11\/19\/us-military-targets-growing-russian-and-chinese-influence-in-latin-america\/","dateCreated":"2018-11-19T19:38:09Z","datePublished":"2018-11-19T19:38:09Z","dateModified":"2018-11-19T19:38:09Z","articleSection":"Exclusive","author":[{"@type":"Person","name":"Lara Seligman"}],"creator":["Lara Seligman"],"keywords":["china","latin america","military","oil","russia","south america","venezuela oil"],"publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Google Optimize Reduce Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NVLXP45':true});</script>
<!-- End Google Optimize Reduce Flicker -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            'page_referrer': realReferer,
            'content_group1': '"Report, Cable, Passport, Exclusive/Exclusive/Asia/Americas/Energy"' 
        });
    } else {
        // Standard tracking
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            'content_group1': '"Report, Cable, Passport, Exclusive/Exclusive/Asia/Americas/Energy"' 
        });
    }
    

    // GA track page load time
    // Feature detects Navigation Timing API support.
    if (window.performance) {
      // Gets the number of milliseconds since page load
      // (and rounds the result since the value must be an integer).
      var timeSincePageLoad = Math.round(performance.now());

      // Sends the timing event to Google Analytics.
      gtag('event', 'timing_complete', {
        'name': 'load',
        'value': timeSincePageLoad
      });
    }
</script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["China","Latin America","Military","Oil","Russia","South America","Venezuela oil","Exclusive"]);</script>            </head>
    <body class="post-template-default single single-post postid-953168 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/features/" class="navlink">Features</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                </ul>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&utm_medium=homepage%20footer&utm_term=academic%20services&utm_content=50%25%20off&utm_campaign=premium&g=0&form=161&pc=5EAH" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe?utm_source=Upper%20Right%20Hand%20Corner%20Link%20A-%20Launched%2018_08_23&#038;utm_medium=Link%20A%20-%20Subscribe&#038;utm_campaign=Premium" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for $2.25/week</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Exclusive:
                        </span>
                                                <span class="header-alt-title__desktop">
                            U.S. Military Targets Growing Russian and Chinese Influence in Latin America                        </span>
                        <span class="header-alt-title__mobile">
                            U.S. Military Targets Growing Russian and...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="U.S. Military Targets Growing Russian and Chinese Influence in Latin America" data-text="The Air Force chief of staff pushes back during a visit to Colombia." data-url="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="The Air Force chief of staff pushes back during a visit to Colombia." data-text="The Air Force chief of staff pushes back during a visit to Colombia." data-url="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="U.S. Military Targets Growing Russian and Chinese Influence in Latin America" data-text="The Air Force chief of staff pushes back during a visit to Colombia." data-url="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=U.S. Military Targets Growing Russian and Chinese Influence in Latin America%20-%20https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/%2F" title="Share via Email">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div><script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90], [970, 250]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/homepage_fp2_leaderboard_top", [728, 90], "div-gpt-ad-1398442674485-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600],[300, 1050]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [[300, 250],[300, 600]], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().disableInitialLoad(); googletag.pubads().enableLazyLoad({
  fetchMarginPercent: 0,  
  renderMarginPercent: 0, 
  mobileScaling: 2.0 
}); googletag.enableServices(); } ); </script>
<div id="main" data-context="article" class="default default_text_style text_above_photo ">

	<div class="post-content" data-post-id="953168" data-whitelist="">

		<article class="article" data-post-id="953168" data-post-url="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlUuUy4gTWlsaXRhcnkgVGFyZ2V0cyBHcm93aW5nIFJ1c3NpYW4gYW5kIENoaW5lc2UgSW5mbHVlbmNlIGluIExhdGluIEFtZXJpY2EiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMThcLzExXC8xOVwvdXMtbWlsaXRhcnktdGFyZ2V0cy1ncm93aW5nLXJ1c3NpYW4tYW5kLWNoaW5lc2UtaW5mbHVlbmNlLWluLWxhdGluLWFtZXJpY2FcLyIsInN0cmVhbV90eXBlIjoibGl2ZWNvbW1lbnRzIiwiY2hlY2tzdW0iOiIwY2ZjZmEwODFmZWUwMjNmZTJmMTliYWNkNTE2NDRlYiIsImFydGljbGVJZCI6ImZvcmVpZ25wb2xpY3lfd3BfOTUzMTY4In0.dMxLxqHQktc0F-bVIQ7RL55T-9w_xa7GB1k7gp24PZE" data-lfchecksum="0cfcfa081fee023fe2f19bacd51644eb" data-lfarticleid="foreignpolicy_wp_953168">

			
				


<a
    href="https://foreignpolicy.com/category/exclusive/"
    class="department-name">
    <h3 class="department">Exclusive</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/">
    <h1 class="hed">U.S. Military Targets Growing Russian and Chinese Influence in Latin America</h1>
</span>
<h2 class="dek-heading">The Air Force chief of staff pushes back during a visit to Colombia.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/lara-seligman/"
        rel="author"
        class="author">
    Lara Seligman</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2018-11-19"
    title="November 19th, 2018"
    class="date-time">
November 19, 2018, 2:38 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/11/181115-f-re693-0194.jpg?w=1500&amp;h=1001&amp;crop=0,0,0,0 1500w, https://foreignpolicymag.files.wordpress.com/2018/11/181115-f-re693-0194.jpg?w=1125&amp;h=751&amp;crop=0,0,0,1 1125w, https://foreignpolicymag.files.wordpress.com/2018/11/181115-f-re693-0194.jpg?w=750&amp;h=501&amp;crop=0,0,0,0 750w, https://foreignpolicymag.files.wordpress.com/2018/11/181115-f-re693-0194.jpg?w=375&amp;h=250&amp;crop=0,0,0,0 375w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/11/181115-f-re693-0194.jpg?w=1500&#038;h=1001&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="Air Force Chief of Staff Gen. David Goldfein and Commander of the Colombian Air Force General Carlos Eduardo Bueno salute during a ceremony at the Memorial Heroes Caidos en Combate in Bogotá on Nov. 15. (U.S. Air Force photo by Tech Sgt. Anthony Nelson Jr.)"
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/11/181115-f-re693-0194.jpg?w=1500&#038;h=1001&#038;crop=0,0,0,0"
                alt="Air Force Chief of Staff Gen. David Goldfein and Commander of the Colombian Air Force General Carlos Eduardo Bueno salute during a ceremony at the Memorial Heroes Caidos en Combate in Bogotá on Nov. 15. (U.S. Air Force photo by Tech Sgt. Anthony Nelson Jr.)"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Air Force Chief of Staff Gen. David Goldfein and Commander of the Colombian Air Force General Carlos Eduardo Bueno salute during a ceremony at the Memorial Heroes Caidos en Combate in Bogotá on Nov. 15. (U.S. Air Force photo by Tech Sgt. Anthony Nelson Jr.)            <span class="attribution"></span>
        </div>
    </figure>


				
			
			
			<div class="post-content-main shares-position">
								<p>U.S. Air Force Chief of Staff Gen. David Goldfein, returning from a trip to Colombia, said over the weekend that the Trump administration is making a push to strengthen alliances across Latin America as part of an effort to counter rising Chinese and Russian influence in the United States’ backyard.</p>
<p>In an interview with <span class="fp-red" style="color:#eb1414;">Foreign Policy</span>, Goldfein said Colombia and other Latin American countries risked being locked out of U.S. and allied operations if they stopped buying military hardware from the United States and turned to other markets instead.</p>
<p>“While there may be other cheap hardware out there that might be available on the market, at some point it becomes really hard to make it connect and share within the system,” Goldfein said by phone Saturday while flying home from Colombia.<span style="font-family:-apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;"> </span></p>
<p>His trip was part of a broader administration effort to reinforce alliances across Latin America as the region grapples with a range of security threats, from narcotrafficking and terrorism to Venezuela’s economic collapse and ensuing refugee crisis. During the two-day visit, which followed U.S. Defense Secretary James Mattis’s own<a href="https://www.washingtontimes.com/news/2018/aug/12/james-mattis-visits-south-america-amid-political-e/"> South America tour</a> in August, Goldfein met with Colombia’s minister of defense, commander general, and air force chief, and he spoke with students at the Colombian war college.</p>
<p>“When it comes to China and Russia, we are looking at cooperation where we can and pushing back aggressively where we must,” Goldfein said. “We keep a close eye on their activities globally, but certainly we keep an eye on their activities [in Latin America].”</p>
<p>Underlying the outreach effort, experts say, is U.S. recognition that China and Russia are quietly exerting economic and military influence in Latin America. China is a master at leveraging trade and direct economic investment for geopolitical gains, they say. Driven by a desire to tap into Latin America’s vast oil reserves, as well as to bolster anti-American sentiment, China has invested large sums of money in the region. It has <a href="https://theglobalamericans.org/2017/07/shifting-trade-landscape-latin-america-favors-china-globalization/">surpassed</a> the United States as the main destination for exports in seven countries in the region. In five of those countries—Brazil, Chile, Cuba, Peru, and Uruguay—China is now the largest export market. It has also been working with Argentina on a space station in Patagonia.</p>
<p>“The Colombians are concerned that the U.S. has been leaving the region behind, and it has created a void, this vacuum to fill,” said Moises Rendon, an analyst with the Center for Strategic and International Studies. He noted Colombia’s dilemma: It “can’t say no to China, because they are providing opportunities and investment, [while] the U.S. is not providing the same types of opportunities.”</p>
<p>Russia, meanwhile, is seen as less of a power player in the region but has sold billions of dollars of weapons to countries across Latin America. Unlike China, which wants to use Latin America’s natural resources for its own economic growth, Russia’s interest in the region is primarily strategic, Rendon said.</p>
<p>Both nations are using these commercial ties to support Latin American regimes that violate human rights and are antagonistic to the United States, particularly Venezuela, Nicaragua, and Bolivia, with the end goal of undermining America’s influence in the region, analysts said.</p>
<p>“One very important concern for the U.S. government is that the Chinese are propping up [Venezuelan President Nicolás Maduro’s] regime and other nondemocratic leaders like Nicaragua [and] Bolivia,” Rendon said.</p>
<p>The escalation of Chinese influence in Latin America is reflected in the number of nations in the region that now recognize Taiwan as part of China, according to Ana Quintana, an analyst with the Heritage Foundation. This group now includes El Salvador, Costa Rica, Panama, and the Dominican Republic.</p>
<p>The goal is not just “sticking it to the Americans,” but also “amplifying their power,” Quintana said, noting the region’s wealth of oil reserves. Both China and Russia “want to be in a position to be a power broker in Latin America.”</p>
<p>The U.S. administration’s approach to countering Chinese and Russian influence in Latin America is rooted in building new alliances and strengthening the ones that already exist. Maintaining strong military-to-military ties is key, Goldfein said.</p>
<p>“There are times when our diplomatic relationships may change based on the political environment, but we are able to maintain a military-to-military relationship and dialogue,” Goldfein said. He stressed his close friendship with Colombia’s Air Force chief, Gen. Carlos Eduardo Bueno, and lauded the country for leading the region in promoting democracy.</p>
<p>“Colombia is really the gold standard for how you take the resources of the country and, through strong leadership and perseverance, you turn a country around and get it on a path toward democracy,” Goldfein said.</p>
<p>Ensuring U.S. and Colombian forces can operate seamlessly together involves not just frequent joint exercises, he said, but also using interoperable equipment. For example, the Colombian Air Force is a world leader in employing light attack aircraft to fight drug traffickers, a practice the U.S. Air Force is hoping to emulate against insurgents in the Middle East. The United States has in recent years provided A-29 Super Tucanos, the same aircraft the Colombian Air Force operates, to the fledgling Afghan Air Force, and it is now looking to <a href="https://foreignpolicy.com/2018/07/06/light-combat-aircraft/">buy</a> that platform for its own pilots.</p>
<p>During the visit, Goldfein said, he and Colombian leaders discussed partnership opportunities “to protect the sovereignty of their airspace,” including potentially selling Colombia U.S. military aircraft such as F-16 fighter jets.</p>
<p>Reinforcing U.S. alliances in Latin America is also part of a “layered defense approach” to protecting America’s borders, Goldfein said. One current concern is the crisis of Venezuelan migrants, who are pouring into Colombia at rates of more than 4,000 a day. At the request of the Colombian government, Mattis this fall sent the U.S. Navy’s hospital ship USNS <em>Comfort</em> to Colombia to provide medical care for the migrants.</p>
<p>Another challenge the two air chiefs discussed is a recent spike in cocaine production across Colombia. Goldfein said the United States is exploring how it can help the Colombian government eradicate the coca fields.</p>
<p>“We need to be there for our Latin American counterparts for the good and the bad,” Quintana said. “This is a very critical time, because there is a lot of positives happening in the region.”</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Lara Seligman</strong> is <span class="fp-red" style="color:#eb1414;">Foreign Policy</span>'s Pentagon correspondent.&nbsp;<a href="http://www.twitter.com/laraseligman" target="_blank">@laraseligman</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2018%2F11%2F19%2Fus-military-targets-growing-russian-and-chinese-influence-in-latin-america%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/china/"
        class="tag">
        China</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/latin-america/"
        class="tag">
        Latin America</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/military/"
        class="tag">
        Military</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/oil/"
        class="tag">
        Oil</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/russia/"
        class="tag">
        Russia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/south-america/"
        class="tag">
        South America</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/venezuela-oil/"
        class="tag">
        Venezuela oil</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p><span class="heading">Read More</span></p>

                        <div class="blog-list-layout" data-post-id="952774">
                    <div class="excerpt-content--list --first-post content-block" data-post-id="952774">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2018/11/12/bolton-is-building-a-confrontational-latin-america-strategy/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/11/gettyimages-1045106942.jpg?w=1500&amp;h=1000&amp;crop=0,0,0,0 1500w, https://foreignpolicymag.files.wordpress.com/2018/11/gettyimages-1045106942.jpg?w=1125&amp;h=750&amp;crop=0,0,0,0 1125w, https://foreignpolicymag.files.wordpress.com/2018/11/gettyimages-1045106942.jpg?w=750&amp;h=500&amp;crop=0,0,0,0 750w, https://foreignpolicymag.files.wordpress.com/2018/11/gettyimages-1045106942.jpg?w=375&amp;h=250&amp;crop=0,0,0,0 375w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/11/gettyimages-1045106942.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="U.S. National Security Advisor John Bolton in the White House in Washington on Oct. 3."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/11/gettyimages-1045106942.jpg?w=1500&#038;h=1000&#038;crop=0,0,0,0"
                alt="U.S. National Security Advisor John Bolton in the White House in Washington on Oct. 3."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/12/bolton-is-building-a-confrontational-latin-america-strategy/">
    <h3 class="hed">Bolton Is Building a Confrontational Latin America Strategy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Trump administration is right to call out the region’s rogues for their destabilizing behavior.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/elephants-in-the-room/"
        class="department-name -excerpt">
        Elephants in the Room    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jose-r-cardenas/"
        rel="author"
        class="author">
    José R. Cárdenas</a></address>

</div>
    </div>
</div>
                </div>                 <div class="blog-list-layout" data-post-id="949478">
                    <div class="excerpt-content--list content-block" data-post-id="949478">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2018/10/01/venezuelas-collapse-threatens-colombias-hard-won-stability/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/10/gettyimages-1041849106.jpg?w=1536&amp;h=1024&amp;crop=0,0,0,0 1536w, https://foreignpolicymag.files.wordpress.com/2018/10/gettyimages-1041849106.jpg?w=1152&amp;h=768&amp;crop=0,0,0,0 1152w, https://foreignpolicymag.files.wordpress.com/2018/10/gettyimages-1041849106.jpg?w=768&amp;h=512&amp;crop=0,0,0,0 768w, https://foreignpolicymag.files.wordpress.com/2018/10/gettyimages-1041849106.jpg?w=384&amp;h=256&amp;crop=0,0,0,0 384w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/10/gettyimages-1041849106.jpg?w=1536&#038;h=1024&#038;crop=0,0,0,0"
            srcset=""
            src=""
            alt="Venezuelan migrants living in Medellin, Colombia, sleep as they wait to attend the second Job Fair for Venezuelans in Colombia on Sept. 27. (Joaquin Sarmiento/AFP/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/10/gettyimages-1041849106.jpg?w=1536&#038;h=1024&#038;crop=0,0,0,0"
                alt="Venezuelan migrants living in Medellin, Colombia, sleep as they wait to attend the second Job Fair for Venezuelans in Colombia on Sept. 27. (Joaquin Sarmiento/AFP/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/10/01/venezuelas-collapse-threatens-colombias-hard-won-stability/">
    <h3 class="hed">Venezuela&#8217;s Collapse Threatens Colombia’s Hard-Won Stability</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Washington must help Bogotá shoulder the burden of refugees.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/olin-wethington/"
        rel="author"
        class="author">
    Olin Wethington</a></address>

</div>
    </div>
</div>
                </div>     </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/19/in-israel-a-coalition-of-the-barely-willing/">
    <h3 class="hed">In Israel, a Coalition of the Barely Willing</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-11-19"
    title="November 19th, 2018"
    class="date-time">
November 19, 2018, 4:16 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/">
    <h3 class="hed">U.S. Military Targets Growing Russian and Chinese Influence in Latin America</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-11-19"
    title="November 19th, 2018"
    class="date-time">
November 19, 2018, 2:38 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/19/globalizations-government-turns-10/">
    <h3 class="hed">Globalization&#8217;s Government Turns 10</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-11-19"
    title="November 19th, 2018"
    class="date-time">
November 19, 2018, 11:28 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/19/will-the-tories-sacrifice-theresa-may-to-survive-british-politics-uk-parliament-brexit-conservative-party-peoples-vote/">
    <h3 class="hed">Will the Tories Sacrifice Theresa May to Survive?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-11-19"
    title="November 19th, 2018"
    class="date-time">
November 19, 2018, 10:09 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/19/security-brief-the-generals-pentagon-dispatch-from-halifax/">
    <h3 class="hed">Security Brief: The Generals’ Pentagon; Dispatch from Halifax</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2018-11-19"
    title="November 19th, 2018"
    class="date-time">
November 19, 2018, 8:57 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2018/11/16/chinas-orwellian-social-credit-score-isnt-real/">China&#039;s Orwellian Social Credit Score Isn&#039;t Real</a>
                    <span class="fp-trending-shares">1129&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2018/11/15/generals-vs-policy-wonks/">How the Generals Are Routing the Policy Wonks at the Pentagon</a>
                    <span class="fp-trending-shares">600&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2018/11/15/is-europe-falling-apart/">Is Europe Falling Apart?</a>
                    <span class="fp-trending-shares">93&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2018/11/19/will-the-tories-sacrifice-theresa-may-to-survive-british-politics-uk-parliament-brexit-conservative-party-peoples-vote/">Will the Tories Sacrifice Theresa May to Survive?</a>
                    <span class="fp-trending-shares">4&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2018/11/19/us-military-targets-growing-russian-and-chinese-influence-in-latin-america/">U.S. Military Targets Growing Russian and Chinese Influence in Latin America</a>
                    <span class="fp-trending-shares">2&nbsp;Shares</span>
                </div>
            </li>
                </ol>
    </div>
</div>
	<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/14/trumps-problem-in-europe-isnt-optics/">
    <h3 class="hed">Trump&#8217;s Problem in Europe Isn&#8217;t Optics</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/07/oman-just-bought-israeli-insurance/">
    <h3 class="hed">Oman Just Bought Israeli Insurance</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/11/05/the-foreign-policy-establishment-reeks-of-desperation/">
    <h3 class="hed">The Foreign-Policy Establishment Reeks of Desperation</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -lazy -fit">
        <noscript>
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?utm_source=web&#038;utm_medium=homepage%20footer&#038;utm_term=academic%20services&#038;utm_content=50%25%20off&#038;utm_campaign=premium&#038;g=0&#038;form=161&#038;pc=5EAH" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2018, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        Great choice of article! Want to finish it?
      </h1>
      <h2>Support FP to keep reading.</h2>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-black.svg">&nbsp;&nbsp;Close</p>
      </div>
    </div>

    <p class="paywall_footer_cta">
      <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
        Already a subscriber? <strong>Sign in to keep reading</strong>.
      </a>
    </p>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        Great choice of article! Want to finish it?
      </h1>
      <h2>Support FP to keep reading.</h2>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
          Subscribe Today
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-black.svg">&nbsp;&nbsp;Close</p>
      </div>
    </div>

    <p class="paywall_footer_cta">
      <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
        Already a subscriber? <strong>Sign in to keep reading</strong>.
      </a>
    </p>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 3 articles per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 3 articles per month and free newsletters developed by policy experts</p>

        <div id="oc-create-account-form"></div>

        <script>
        // Initialize OneCount sign up form iframe embed
        var option = {
          "containerid" : "oc-create-account-form",
          "domain" : "fp-reg.onecount.net",
          "type" : "form",
          "formid" : 379
        };
        GCN.onecount.form.embed(option);
        </script>

      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>We connect the dots among politics, places, and people.</h1>
</div>
<div class="paywall_text">
<h2>Support Foreign Policy by becoming a subscriber today:</h2>
<div class="learn-more-content">
<ul>
<li>Unlimited access to articles</li>
<li>Four FP email newsletters</li>
<li>Digital access to FP&#8217;s print edition</li>
</ul>
</div>
<div class="button button_black">
<a href="/subscribe">View Subscription Offers</a>
</div>
<p class="footer_cta">Not ready to subscribe? <a href="?modal=login&amp;form=signup" class="FP-paywall--login FP-paywall--login--signup">Sign up</a> to enjoy three free articles, on the house.</p>
</div>
</div>
<p><a class="paywall_close_btn"><br />
<img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /><br />
</a></p>
</div>
</div>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>We connect the dots among politics, places, and people.</h1>
</div>
<div class="paywall_text">
<h2>Support Foreign Policy by becoming a subscriber today:</h2>
<div class="learn-more-content">
<ul>
<li>Unlimited access to articles</li>
<li>Four FP email newsletters</li>
<li>Digital access to FP&#8217;s print edition</li>
</ul>
</div>
<div class="button button_black">
<a href="/subscribe">View Subscription Offers</a>
</div>
<p class="footer_cta">Not ready to subscribe? <a href="?modal=login&amp;form=signup" class="FP-paywall--login FP-paywall--login--signup">Sign up</a> to enjoy three free articles, on the house.</p>
</div>
</div>
<p><a class="paywall_close_btn"><br />
<img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /><br />
</a></p>
</div>
</div>
<div></div></script>
    

        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" alt="pixel">
</noscript>

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Exclusive";
                    _sf_async_config.authors = "Lara Seligman";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2018\/11\/19\/us-military-targets-growing-russian-and-chinese-influence-in-latin-america\/"},"headline":"U.S. Military Targets Growing Russian and Chinese Influence in Latin America","description":"The Air Force chief of staff pushes back during a visit to Colombia.","datePublished":"2018-11-19T14:38:09+00:00","dateModified":"2018-11-19T14:38:09+00:00","author":{"@type":"Person","name":"Lara Seligman"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2018\/11\/181115-f-re693-0194.jpg?w=1500","height":1001,"width":1500}}</script>
<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="foreignpolicy.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Lara Seligman";
			_sf_async_config.sections = "Exclusive";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201847y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=cbb13d4af1","homeURL":"https:\/\/foreignpolicy.com\/","postID":"953168","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkMEOwjAMQ3+IkpUNOCG+pQthy+iaqglF/D2VOHBGO9kXP9mGV3YoySgZ2EwrKVTOcJdCPCWXJTK+3aHzZwiqZApaEBQL5+ZHmkNlKQqp6RSMJe0X3cEmaqV0kwIYdP4TptYqICwKT+OoEAVDVJMSJtqG2r7q9xWKPJhcy+u313W9+GPf++Hku2H5ABSik7s='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":946872,"campaign":"8_23_18"},"anon_b":{"ID":null,"campaign":"8_23_18"},"print":{"ID":946872,"campaign":"8_23_18"},"print_b":{"ID":null,"campaign":"8_23_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/www.foreignpolicy.com\/subscribe?utm_source=Sticky%20%231_A%20-%20Launched%2018_08_23&utm_medium=Sticky%20%231_A&utm_campaign=Premium","https:\/\/www.foreignpolicy.com\/subscribe?utm_source=Sticky%20%232_A%20-%20Launched%2018_08_23&utm_medium=Sticky%20%232_A&utm_campaign=Premium","https:\/\/www.foreignpolicy.com\/subscribe?utm_source=Sticky%20%233_A%20-%20Launched%2018_08_23&utm_medium=Sticky%20%233_A&utm_campaign=Premium"],"links_text":["<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content."],"offers_text":["Subscribe for $2.25\/week","Subscribe for $2.25\/week","Subscribe for $2.25\/week"],"links_b":["","",""],"links_b_text":["","",""],"offers_b_text":["","",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/www.foreignpolicy.com\/subscribe?utm_source=Sticky%20%233_A%20-%20Launched%2018_08_23&utm_medium=Sticky%20%233_A&utm_campaign=Premium","links_text":"<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","offers_text":"Subscribe for $2.25\/week","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe?utm_source=Paywall_A%20-%20Launched%2018_08_23&utm_medium=Paywall_A&utm_campaign=Premium","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login&utm_source=web&utm_medium=takeover%20launched%2018%2F08%2F23&utm_term=mobile%20reg%20wall&utm_content=99%20cent%20first%20month&utm_campaign=premium"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy11s1OwzAMAOAXooQNoYkD4sILwImrl5nWnRNnsdtpb09AICY2ofWHU6JK/uQ6dlO3T5WXaBjNWYMB1fWU3JtkpDpWSZj8oVreLFYOVNHUafZOfaZU9j3GjWRnsBZhuG71yl3uqYGRd626dtdhPlx7kS3hQOVMVp0Rq0tZAulsnFqmWE/XtCiMJrHAinmu9GgzXVpjAz1JVueBfcdguKmMimIQ0tTTfeuiL9jwIp5IDalJWScySiExBtkAT+/crKMNYMyl+u3zJ/X6JAEovmCR1UajpFWQNfHQ/j8SUgXeow59sT8bi6WmWI2p+Rk2wWEPzI4pbmfNEnKpAWO1B/PNHDP6nenX+n9wCVeocYZq/JaTpG7oN+ACNmP9sU6HDbYoPeaj3XTUS0gSS2x53OUeD+OnPHXMu05shgvptFFTOfPRmQUB+46a7bYUT8DaQB7ciz+JYfmr+Bzsx/CwuLu9X65Wy7tF+w7W8jlm'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-5','user_id':'0','post':'953168','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-5&user_id=0&post=953168&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkx2aUJTRSwvZndKR19NWWU1NmItM2MuYUI/TEEwMXguUFhLdUlnZGM5LGF6PS4mPX5XYzhrPzVlNHNxUEx0NV8zSUVfLjZORHgrNTZkcGlNYyY2S0JqUkNmSE05LDZbSldzT1hqOTZYRHJJTSs5eWl1R0ZxNk94aWQ1NixwcUk='}]);
_stq.push([ 'clickTrackerInit', '71129472', '953168' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
