<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Theresa May Is Negotiating Like Yasser Arafat &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/">

                    <meta property="og:title" content="Theresa May Is Negotiating Like Yasser Arafat">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/">
            <meta property="og:description" content="The late Palestinian leader was legendary for forsaking promising opportunities, caving to extremists, and failing to appreciate the challenges of negotiating against a stronger opponent.&hellip;">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Theresa May Is Negotiating Like Yasser Arafat">
            <meta name="twitter:description" content="Arafat missed opportunities, caved to extremists, and failed in negotiations against a stronger opponent. May has perfected his diplomatic style.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Garvan Walshe">
            <meta name="author" content="Garvan Walshe">

        
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/","surveys_check":"https:\/\/foreignpolicy.com\/r\/api\/surveys\/check\/"},"context":{"is_home":false,"is_sponsored":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227]},"widgets":{"surveys":{"survey_id":"tRaiETqnLgj758hTBazgd7MisgMiy7ylo_2Fc0TdjFcfPx71YlcpvTlK_2Bhl4Ungwib","is_enabled":true,"is_homepage_excluded":false,"is_noneditorial_excluded":true,"user_status_targeting":"all","user_domain_targeting":[],"user_country_targeting":[]}}};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=foreignpolicy.com&amp;id=71129472&amp;t=1549475330&amp;back=https%3A%2F%2Fforeignpolicy.com%2F2019%2F02%2F06%2Ftheresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Theresa May Is Negotiating Like Yasser Arafat Comments Feed" href="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.1-beta2-44728"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1VO1u1TAMfSG87MKFiR+IR5nc1DfN6sRRnK7q2+O2Yx8wKkC6fyLb8Tm2j5y4uYCX3Cg3lyYoPIWY1c3FSwJNkWn5xbvxqh/c+zCOI6l7oFbQj7B5z+kxe556u7aA66M217FsWV3FujhtC9NNivmogJdKFk8F25qRqI9ITMnSjmCpfPmJWs3BujucYx+460olVbAzxSlBG6zQ77g97B5jcS94KFiVeHllHs+V1hl2yTaF3kR2aHRZWjS0PhtHzVxMqxgyFOHoF/h4e7pzqErtSf5NcHUdKrn7hO8I/+9kq8iSDatOB6zUX4N5IOypXoO5iIWvwJswY7iKyheR9r9aaEPboifSgdYq2CsgU20K1ImMtrvLjMzQcCR5pKqQpLN/ALC/T1E9MAX0h7s9xz6s3DTZrYyRgHF2jVJhbNbe/vD/gkDFR2TYX8Br5wgcSMD+GZtU8hsHLoyxHkEr2Q8VzAzbi3xx/yT0cHaBpUNeE76nb6fP56+3n053p/PDD9JoBxE=?cssminify=yes' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkFEOgjAQRC9kWcEg8cN4llIWKCndZnetgdMLiRcQ/ZtMMm8mA69kHEXFqKAjziiQfYKeGP0QTaLg3WKqc9mAFUEVEHYgjn3adMbYEQPK1SSm2QsW9qlUTHKCf4D7DdBbh9QKckYuRG3sbKCIv3d8rL1DvqRtM9Q7mARGnUMto8+HCYySKHaH80Og1oa/XR7suohfcb/kMd/L+nKrmqaqy+kN5nPL/g=='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/_proxy_access.js?m=1506688867h'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwyAQRdENdTpVCMlP6VpEpnEkUfFNLdl9ky3078KFw99GsRaTYmxJdgEPbfyuXXQt1Oqm8SD/cDPDgmnkDEYYWtZzwggpdME948b/UKHHpEMIchWd1Gezi3vtTze5ZXbT4n3+AS0DO/A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/" />
<link rel='shortlink' href='http://bit.ly/2WLS9c3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F02%2F06%2Ftheresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F02%2F06%2Ftheresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/foreignpolicy.com\/2019\/02\/06\/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain\/"},"headline":"Theresa May Is Negotiating Like Yasser Arafat","url":"http:\/\/foreignpolicy.com\/2019\/02\/06\/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain\/","dateCreated":"2019-02-06T16:52:04Z","datePublished":"2019-02-06T16:52:04Z","dateModified":"2019-02-06T16:52:04Z","articleSection":"Argument","author":[{"@type":"Person","name":"Garvan Walshe"}],"creator":["Garvan Walshe"],"keywords":["argentina","argument","bill clinton","brexit","britain","diplomacy","israel","israel\/palestine","migration\/immigration","palestine"],"publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Google Optimize Reduce Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NVLXP45':true});</script>
<!-- End Google Optimize Reduce Flicker -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            'page_referrer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
    

    // GA track page load time
    // Feature detects Navigation Timing API support.
    if (window.performance) {
      // Gets the number of milliseconds since page load
      // (and rounds the result since the value must be an integer).
      var timeSincePageLoad = Math.round(performance.now());

      // Sends the timing event to Google Analytics.
      gtag('event', 'timing_complete', {
        'name': 'load',
        'value': timeSincePageLoad
      });
    }


    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Garvan Walshe",
        'category': "Argument", 
        'datePublished': "2019-02-06",
        'region': "Europe",
        'tags': "Argentina, Argument, Bill Clinton, Brexit, Britain, Diplomacy, Israel, Israel\/Palestine, Migration\/Immigration, Palestine", 
        'vertical': "Analysis, Europe, Middle East &amp; Africa",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Argentina","Argument","Bill Clinton","Brexit","Britain","Diplomacy","Israel","Israel/Palestine","Migration/Immigration","Palestine","Argument"]);</script>            </head>
    <body class="post-template-default single single-post postid-959374 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/features/" class="navlink">Features</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">

                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>

                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>

                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Try 4 weeks for $1</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>

                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Theresa May Is Negotiating Like Yasser Arafat                        </span>
                        <span class="header-alt-title__mobile">
                            Theresa May Is Negotiating Like Yasser Ara...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Theresa May Is Negotiating Like Yasser Arafat" data-text="The late Palestinian leader was legendary for forsaking promising opportunities, caving to extremists, and failing to appreciate the challenges of negotiating against a stronger opponent.&hellip;" data-url="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Arafat missed opportunities, caved to extremists, and failed in negotiations against a stronger opponent. May has perfected his diplomatic style." data-text="Arafat missed opportunities, caved to extremists, and failed in negotiations against a stronger opponent. May has perfected his diplomatic style." data-url="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Theresa May Is Negotiating Like Yasser Arafat" data-text="The late Palestinian leader was legendary for forsaking promising opportunities, caving to extremists, and failing to appreciate the challenges of negotiating against a stronger opponent.&hellip;" data-url="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Theresa May Is Negotiating Like Yasser Arafat%20-%20https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/%2F" title="Share via Email">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                    </div>
                </div>
                
            </header>

<script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90], [970, 250]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600],[300, 1050]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [[300, 250],[300, 600]], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().disableInitialLoad(); googletag.pubads().enableLazyLoad({
  fetchMarginPercent: 0,  
  renderMarginPercent: 0, 
  mobileScaling: 2.0 
}); googletag.enableServices(); } ); </script><div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo ">

	<div class="post-content" data-post-id="959374" data-whitelist="">

		<article class="article" data-post-id="959374" data-post-url="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRoZXJlc2EgTWF5IElzIE5lZ290aWF0aW5nIExpa2UgWWFzc2VyIEFyYWZhdCIsInVybCI6Imh0dHBzOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAxOVwvMDJcLzA2XC90aGVyZXNhLW1heS1pcy1uZWdvdGlhdGluZy1saWtlLXlhc3Nlci1hcmFmYXQtYnJleGl0LXBsby1icml0YWluXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiOWQ0N2M3MTE1ZDhmMWI4NWYzMWJiNjQzNmIyYmNlNjIiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzk1OTM3NCJ9.UROiPxhvsI0rgqDOsGk1dCOxkUhDoji0bMA8xTmb_HQ" data-lfchecksum="9d47c7115d8f1b85f31bb6436b2bce62" data-lfarticleid="foreignpolicy_wp_959374">

			
				


<a
    href="https://foreignpolicy.com/category/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/">
    <h1 class="hed">Theresa May Is Negotiating Like Yasser Arafat</h1>
</span>
<h2 class="dek-heading">The late Palestinian leader was legendary for forsaking promising opportunities, caving to extremists, and failing to appreciate the challenges of negotiating against a stronger opponent. Britain’s prime minister has perfected his diplomatic style. </h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/garvan-walshe/"
        rel="author"
        class="author">
    Garvan Walshe</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-02-06"
    title="February 6th, 2019"
    class="date-time">
February 6, 2019, 11:52 AM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=800?quality=90 800w, https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=150?quality=90 150w, https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=450?quality=90 450w, https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=768?quality=90 768w, https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?quality=90 1500w"
            data-src="https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=800&#038;h=533&#038;crop=0%2C0%2C0%2C0&#038;quality=90"
            srcset="https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=800?quality=90 800w, https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=150?quality=90 150w, https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=450?quality=90 450w, https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=768?quality=90 768w, https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?quality=90 1500w"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Chairman of the Palestine Liberation Organization Yasser Arafat addresses delegates of the Organization of African Unity in July 1972 in Kampala, Uganda."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2019/02/arafat.jpg?w=800&#038;h=533&#038;crop=0%2C0%2C0%2C0&#038;quality=90"
                alt="Chairman of the Palestine Liberation Organization Yasser Arafat addresses delegates of the Organization of African Unity in July 1972 in Kampala, Uganda."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Chairman of the Palestine Liberation Organization Yasser Arafat addresses delegates of the Organization of African Unity in July 1972 in Kampala, Uganda.            <span class="attribution">(AFP/Getty Images)</span>
        </div>
    </figure>


				
			
			
			<div class="post-content-main shares-position">
								<p>A few weeks after the 2016 Brexit referendum I got chatting with a Palestinian journalist at a wine bar in London. “How did you vote?” I asked, as the conversation turned to the inevitable subject.</p>
<p>“Leave,” he said.</p>
<p>“Why?” I asked.</p>
<p>“Immigration,” he replied.</p>
<p>Palestinian nationalism can fairly be described, in part, as an anti-immigration movement, so perhaps his position was not so shocking. What’s more surprising is British Prime Minister Theresa May’s negotiating strategy since 2016—which is looking more and more like the late Palestinian leader Yasser Arafat’s with each passing day.</p>
<p>Arafat’s legendary “three noes” were no to peace with Israel, no to recognition of Israel, and no to negotiations with Israel. May began, at her speech on the future of U.K.-European Union relations at Lancaster House in 2017, by saying she would take back control of “our laws, our money, and our borders”—or as Arafat might have put it: no to jurisdiction from the European Court of Justice, no to freedom of movement, and no deal is better than a bad deal.</p>
<p><span class="pull-quote">Like Arafat, she has been forced to cave in on all three issues, while simultaneously choosing to acquiesce to the demands of her own hard-liners.</span> And all the while, May and her government refused to acknowledge the obvious: that they were negotiating against a larger, stronger power that needs Britain far less than Britain needs the European Union.</p>
<p>In the era of Donald Trump and Benjamin Netanyahu, it can be difficult to recall the Middle East peace process. For those who remember, that much-touted diplomatic marathon ended with no deal. The current talks over the British-EU Withdrawal Agreement boiled down to three “phase one” issues. The Middle East peace negotiations turned on three “final status” ones. Instead of money, migrants’ and citizens’ rights, and the Irish border, negotiations between Israel and the Palestinians centered on Jerusalem, refugees’ rights, and borders.</p>
<p>An agreement was actually reached on two of them, just before lame-duck President Bill Clinton left office in early 2001: The pre-1967 borders would be modified by land swaps, and Jerusalem was to be divided. Of particular ingenuity was the solution to Jerusalem. It wouldn’t only be divided horizontally, but vertically, too. The territory below the dome of the rock—the ruins of the ancient Jewish temple—would go to Israel, while everything from the ground upward, where the mosques were built, would belong to Palestine.</p>
<p>The Withdrawal Agreement reached between the EU and the British government was an equally fine piece of work. It resolved how Britain would pay its liabilities to the EU, it set up a framework for how the U.K. and EU would look after their respective citizens living in the other’s territory, and it set limits on the eventual U.K.-EU relationship without needing to specify exactly what shape it took. It provided for up to four years of negotiations where that could be hammered out. To be sure, May had her own views of what it would be, expressed in the nonbinding “Political Declaration,” but these had no formal force.</p>
<p>That gave May the flexibility to say to all but the most fanatical opponents on either side: If you vote for my deal, you can get the Brexit you want, or if you don’t really want Brexit at all, you can at least have one you can live with, without plunging the country into a divisive second Brexit vote.</p>
<p>Yet May did the opposite. <span class="pull-quote">Rather than selling her deal as a centrist compromise that could please all sides, she cast this monument of subtlety as having two simultaneous and incompatible endpoints.</span> She told Remainers that the only alternative to her agreement was to leave without a deal. And she told Brexiteers that the only alternative to hers was no Brexit at all. They all smelled a rat, and when her deal was finally put to Parliament, it was defeated resoundingly by 432 votes to 202.</p>
<p>Whereas the Middle East negotiations failed on the issue of the refugees of 1948, the Brexit deal has come unstuck on the Northern Irish border. The provisions to address it, known as the “backstop,” are designed to implement the agreement the U.K. and EU made in December 2017 to avoid having to put up a hard border, with customs posts and security infrastructure, between Northern Ireland and the Republic of Ireland.</p>
<p>Britain finds itself in this quagmire because, after squandering the majority David Cameron had won in 2015 in an unnecessary general election, the ostensibly secular nationalist May was forced to rely on the religious fundamentalists of the Northern Irish Democratic Unionist Party (one of whose more hard-line members, Sammy Wilson, even <a href="https://twitter.com/bbcnewsnight/status/1084949473791332353?lang=en-gb">told the BBC</a> recently, in what many viewed as a Freudian slip: “We fought a terrorist campaign to stay part of the United Kingdom.”)</p>
<p><span class="pull-quote">The British political system today, like the Palestinian one in 2000, has maneuvered itself into setting conditions that cannot possibly be accepted by the other side.</span> The Palestinians wanted the descendants of everyone who fled or was expelled by Israel in 1948 (what actually happened is a matter of dispute between the two sides) to be resettled not to the new state of Palestine but in their original towns in what had since become Israel. The Israeli offer wasn’t good enough for Hamas and other hard-line Palestinian factions, however. They, too, preferred “no deal” and were willing to fight a terrorist campaign to protect their red lines.</p>
<p>Like Arafat, May found herself trapped by her own side. So last week she threw her weight behind a parliamentary amendment demanding that the backstop, which had been negotiated at Britain’s request, be replaced by unspecified “alternative arrangements.” It proved a disastrous miscalculation and was rejected by the EU within three minutes.</p>
<p>Just as Arab leaders told the Palestinians that they were central to the struggle against the “Zionist entity” while in fact coming to terms with Israel, European leaders say they want Britain to abandon Brexit, but they no longer really mean it. Despite prominent Europeans expressing their love of Britain in a <a href="https://www.theguardian.com/world/2019/jan/18/germany-politicians-business-leaders-letter-brexit-the-times">mawkish letter</a> about milky tea and ale drunk after work, they have not allowed sentimentality to cloud their practical judgement. Instead, the European Commission and national governments have stepped up their no-deal contingency plans.</p>
<p>May’s problem was not so much Britain’s relative weakness in the negotiations (it’s one-fifth the size of the rest of the EU) but her failure to calibrate her strategy to this fact. She could have brought the U.K. together around a soft Brexit that reflected the 52 percent to 48 percent Brexit referendum margin; she could have made tactical concessions at the outset to win friends across the continent; she could have retained her parliamentary majority by avoiding an election; she could even have sought a wider range of partners instead of cementing her dependence on the Democratic Unionists; and she could even at this late stage have sold her deal as one that left the final shape of Brexit open. Arafat, it is said, never missed an opportunity to miss an opportunity. May has given him a run for his money.</p>
<p>After all, weaker countries can obtain satisfactory outcomes with guile, focus, and ingenuity, as indeed Israel itself did when battling five Arab armies in 1948. <span class="pull-quote">Britain’s mistake was, like that of the Palestinians, thinking it could simply coerce a stronger opponent.</span></p>
<p>As a matter of brute logic, membership of the EU confers benefits to its members that aren&#8217;t available outside. As a matter of brute fact, the EU is economically more important to Britain than Britain is to the EU. And, as a matter of brute administrative capacity, the EU has been able to establish clear priorities and mitigate its risks, whereas Britain has dithered—making the price it would have to pay if there were no deal higher than it needs to be.</p>
<p>Rather than strengthen its position by preparing for no deal, Britain has weakened it by believing its own propaganda. Leavers have told themselves that “no deal is better than a bad deal,” while Remainers imagine the EU is in a mood to further appease idiosyncratic British demands. They are guilty of what Alexander Clarkson of King’s College London <a href="https://twitter.com/APHClarkson/status/1084348440711258112">regards</a> as the two characteristic mistakes made about the EU: Leavers believe it’s weak, while Remainers think it’s nice.</p>
<p>The British government now finds itself in a mess entirely of its own making. In December 2017, it agreed that any deal with the EU would require sufficient alignment of regulations and customs procedures to make the resurrection of border infrastructure in Northern Ireland unnecessary. In March 2018, it repeated its promise. And earlier this week May was in Belfast promising to do so again.</p>
<p>In the withdrawal agreement itself, the British government agreed with the EU on how it would put this promise into practice. The EU considers this agreement to have involved significant concessions <em>to Britain</em>. Then, on Jan. 29, May instructed her party to vote against this key plank of the agreement she had painstakingly negotiated.</p>
<p><span class="pull-quote">The British political debate continues oblivious to the fact that the country is actually negotiating with someone else.</span> Even serious newspapers declare that unilateral acts of the British Parliament can stop a no-deal Brexit, or that an extension to the Article 50 negotiating period is inevitable—they might as well insist that Israel will end its occupation of the West Bank tomorrow without checking to see if the Israeli side is willing to do so.</p>
<p>The veteran BBC Radio presenter John Humphrys even asked an Irish minister whether her country should seek to rejoin the U.K. instead. I struggle to imagine Israeli Prime Minister Benjamin Netanyahu being asked why, with all of Israel’s problems, he doesn’t simply bring back the British Mandate in Palestine.</p>
<p>A century ago, Britain still had the power to force the other side to come up with alternatives. The memory of that power inspired the belief that Britain could recover its sovereignty by leaving the EU. Yet the sovereign Britain they imagine only prospered at the expense of the sovereignty of others. Gunboats steaming toward the Río de la Plata to recover unpaid debt may have seemed sovereign to London. They didn’t enhance the sovereignty of Argentina.</p>
<p>Brexit was a decision to leave the EU system and its legal regulation of national power and return to the old rules where size matters. Britain’s fatal mistake was to get its opponent’s size wrong. Brexiteers like to describe the country as the fifth-largest economy in the world, of around the same size as France, Germany, Italy, and Japan. But global economic power is now consolidated in blocs, not nations, and the EU27, as a bloc, is five times bigger than Britain. Thus, May’s characterization of Ireland as a small country that should count for less was worse than rude; it was a profound strategic misunderstanding.</p>
<p><span class="pull-quote">By choosing Brexit, the U.K. challenged the EU to a fight according to the old rules. And in a fight where size matters, the EU is trouncing Britain.</span> Parliament’s own three noes—no to the deal, no to no-deal, and no to the backstop—in turn reflect Britain&#8217;s inability to accept the reality of a midsized power’s relationship to a huge global bloc from which it has excluded itself.</p>
<p>The U.K. has less than 60 days to accommodate itself to these facts. Perhaps time pressure will finally force it to confront this reality. If it does, and Parliament passes May’s Withdrawal Agreement, it will give itself four more years to decide precisely which compromises it should make.</p>
<p>If not, it will have accomplished what Israel’s government is strenuously seeking to avoid—Britain will have unilaterally imposed Boycott and Disinvestment, if not quite Sanctions, on itself.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Garvan Walshe</strong> is a former national and international security policy advisor to the British Conservative Party and the Executive Director of TRD Policy.</p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F02%2F06%2Ftheresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argentina/"
        class="tag">
        Argentina</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/bill-clinton/"
        class="tag">
        Bill Clinton</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/brexit/"
        class="tag">
        Brexit</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/britain/"
        class="tag">
        Britain</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/diplomacy/"
        class="tag">
        Diplomacy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/israel/"
        class="tag">
        Israel</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/israelpalestine/"
        class="tag">
        Israel/Palestine</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/migrationimmigration/"
        class="tag">
        Migration/Immigration</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/palestine/"
        class="tag">
        Palestine</a></div>

						<div class="internal-ad-single">
				<div class="gt-internal-ad">
	<div class="gt-internal-ad--inner">
		<a href="/2019-global-thinkers/" class="gt-internal-ad--image">
			<img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/global-thinkers/10_icon.png" alt="A decade of Global Thinkers">
		</a>
		<div class="gt-internal-ad--text">
			<h3>A decade of Global Thinkers</h3>
			<p>
				The past year&#039;s 100 most influential thinkers and doers				<a href="/2019-global-thinkers/">
					Read Now				</a>
			</p>
		</div>
	</div>
</div>			</div>
			
						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>

                        <div class="blog-list-layout" data-post-id="932019">
                    <div class="excerpt-content--list --first-post content-block" data-post-id="932019">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2017/12/13/theresa-may-just-negotiated-away-the-united-kingdom/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 150px) 100vw, 150px"
            data-srcset="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-890310310.jpg?w=150?quality=90 150w, https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-890310310.jpg?w=300?quality=90 300w"
            data-src="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-890310310.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=90"
            srcset="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-890310310.jpg?w=150?quality=90 150w, https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-890310310.jpg?w=300?quality=90 300w"
            sizes="(max-width: 150px) 100vw, 150px"
            src=""
            alt="British Prime Minister Theresa May leaves Number 10 Downing Street on December 11, 2017. (Jack Taylor/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2017/12/gettyimages-890310310.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=90"
                alt="British Prime Minister Theresa May leaves Number 10 Downing Street on December 11, 2017. (Jack Taylor/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2017/12/13/theresa-may-just-negotiated-away-the-united-kingdom/">
    <h3 class="hed">Theresa May Just Negotiated Away the United Kingdom</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The price of hard Brexit will be the end of the nation as we know it.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/garvan-walshe/"
        rel="author"
        class="author">
    Garvan Walshe</a></address>

</div>
    </div>
</div>
                </div>                 <div class="blog-list-layout" data-post-id="949578">
                    <div class="excerpt-content--list content-block" data-post-id="949578">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2018/10/02/a-no-deal-brexit-will-destroy-the-british-economy/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 150px) 100vw, 150px"
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/10/tilford.jpg?w=150?quality=90 150w, https://foreignpolicymag.files.wordpress.com/2018/10/tilford.jpg?w=300?quality=90 300w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/10/tilford.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=90"
            srcset="https://foreignpolicymag.files.wordpress.com/2018/10/tilford.jpg?w=150?quality=90 150w, https://foreignpolicymag.files.wordpress.com/2018/10/tilford.jpg?w=300?quality=90 300w"
            sizes="(max-width: 150px) 100vw, 150px"
            src=""
            alt="Conservative members of Parliament Jacob Rees-Mogg, Boris Johnson, and Peter Bone listen during the launch of &quot;A World Trade Deal: The Complete Guide&quot; at the Houses of Parliament on September 11, 2018 in London, England."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/10/tilford.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=90"
                alt="Conservative members of Parliament Jacob Rees-Mogg, Boris Johnson, and Peter Bone listen during the launch of &quot;A World Trade Deal: The Complete Guide&quot; at the Houses of Parliament on September 11, 2018 in London, England."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/10/02/a-no-deal-brexit-will-destroy-the-british-economy/">
    <h3 class="hed">A No-Deal Brexit Will Destroy the British Economy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The magical wing of the Conservative Party believes that Britain can crash out of the European Union painlessly. It is leading the country into a recession.

</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/simon-tilford/"
        rel="author"
        class="author">
    Simon Tilford</a></address>

</div>
    </div>
</div>
                </div>                 <div class="blog-list-layout" data-post-id="957360">
                    <div class="excerpt-content--list content-block" data-post-id="957360">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/01/15/the-beginning-of-the-end-of-britain-brexit-fantasy-may-vote/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 150px) 100vw, 150px"
            data-srcset="https://foreignpolicymag.files.wordpress.com/2018/07/gettyimages-992371694.jpg?w=150?quality=90 150w, https://foreignpolicymag.files.wordpress.com/2018/07/gettyimages-992371694.jpg?w=300?quality=90 300w"
            data-src="https://foreignpolicymag.files.wordpress.com/2018/07/gettyimages-992371694.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=90"
            srcset="https://foreignpolicymag.files.wordpress.com/2018/07/gettyimages-992371694.jpg?w=150?quality=90 150w, https://foreignpolicymag.files.wordpress.com/2018/07/gettyimages-992371694.jpg?w=300?quality=90 300w"
            sizes="(max-width: 150px) 100vw, 150px"
            src=""
            alt="A man protests against Brexit outside the Houses of Parliament in London on July 5. (Dan Kitwood/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2018/07/gettyimages-992371694.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=90"
                alt="A man protests against Brexit outside the Houses of Parliament in London on July 5. (Dan Kitwood/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/01/15/the-beginning-of-the-end-of-britain-brexit-fantasy-may-vote/">
    <h3 class="hed">The Beginning of the End of Britain’s Brexit Fantasy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Maybe the worst part of the Brexit boondoggle is that the “better” trade deals the U.K. wanted were probably never going to happen.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-hirsh/"
        rel="author"
        class="author">
    Michael Hirsh</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/keith-johnson/"
        rel="author"
        class="author">
    Keith Johnson</a></address>

</div>
    </div>
</div>
                </div>     </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/02/06/she-fled-chinas-camps-but-shes-still-not-free/">
    <h3 class="hed">She Fled China’s Camps—but She’s Still Not Free</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-02-06"
    title="February 6th, 2019"
    class="date-time">
February 6, 2019, 12:05 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/02/06/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain/">
    <h3 class="hed">Theresa May Is Negotiating Like Yasser Arafat</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-02-06"
    title="February 6th, 2019"
    class="date-time">
February 6, 2019, 11:52 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/02/06/recognizing-juan-guaido-as-venezuelas-leader-isnt-a-coup-its-an-embrace-of-democracy-nicolas-maduro-sanctions-icc/">
    <h3 class="hed">Recognizing Juan Guaidó as Venezuela’s Leader Isn’t a Coup. It’s an Embrace of Democracy.</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-02-06"
    title="February 6th, 2019"
    class="date-time">
February 6, 2019, 5:43 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/02/05/trump-state-of-the-union-top-foreign-policy-issues-takeaways-north-korea-border-immigration-venezuela-alliances/">
    <h3 class="hed">Top Foreign-Policy Takeaways From Trump’s State of the Union</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-02-05"
    title="February 5th, 2019"
    class="date-time">
February 5, 2019, 11:51 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/02/05/heres-how-trump-can-make-better-use-of-corporate-sanctions-deripaska/">
    <h3 class="hed">Here’s How Trump Can Make Better Use of Corporate Sanctions</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-02-05"
    title="February 5th, 2019"
    class="date-time">
February 5, 2019, 6:34 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2019/02/05/will-david-malpass-run-the-world-bank-or-ruin-it/">Will David Malpass Run the World Bank or Ruin It?</a>
                    <span class="fp-trending-shares">25&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2019/02/05/trump-republican-lawmakers-weaken-u-n-anti-corruption-commission-guatemala-jimmy-morales-white-house-putin/">Corrupt Guatemalans’ GOP Lifeline</a>
                    <span class="fp-trending-shares">198&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2019/02/05/the-middle-east-doesnt-admire-america-anymore/">The Middle East Doesn’t Admire America Anymore</a>
                    <span class="fp-trending-shares">47&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2019/02/05/why-america-lost-in-afghanistan-counterinsurgency-cords-vietnam/">Why America Lost in Afghanistan</a>
                    <span class="fp-trending-shares">48&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2019/02/06/recognizing-juan-guaido-as-venezuelas-leader-isnt-a-coup-its-an-embrace-of-democracy-nicolas-maduro-sanctions-icc/">Recognizing Juan Guaidó as Venezuela’s Leader Isn’t a Coup. It’s an Embrace of Democracy.</a>
                    <span class="fp-trending-shares">226&nbsp;Shares</span>
                </div>
            </li>
                </ol>
    </div>
</div>
	<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/02/05/the-middle-east-doesnt-admire-america-anymore/">
    <h3 class="hed">The Middle East Doesn’t Admire America Anymore</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/01/29/america-has-a-commitment-problem/">
    <h3 class="hed">America Has a Commitment Problem</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/01/28/irony-is-the-secret-to-saving-democracy/">
    <h3 class="hed">Irony Is the Secret to Saving Democracy</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/james-traub/" rel="author" class="author">
    James Traub</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://foreignpolicy.com/subscribe-academic/" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        Great choice of article! Want to finish it?
      </h1>
      <h2>Support FP to keep reading.</h2>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
          Try 4 weeks for $1
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-black.svg">&nbsp;&nbsp;Close</p>
      </div>
    </div>

    <p class="paywall_footer_cta">
      <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
        Already a subscriber? <strong>Sign in to keep reading</strong>.
      </a>
    </p>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        Great choice of article! Want to finish it?
      </h1>
      <h2>Support FP to keep reading.</h2>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
          Subscribe Today
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-black.svg">&nbsp;&nbsp;Close</p>
      </div>
    </div>

    <p class="paywall_footer_cta">
      <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
        Already a subscriber? <strong>Sign in to keep reading</strong>.
      </a>
    </p>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 3 articles per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 3 articles per month and free newsletters developed by policy experts</p>
        <div class="loading-placeholder">
          <p>Loading</p>
        </div>
        <div id="oc-create-account-form"></div>
      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>We connect the dots among politics, places, and people.</h1>
</div>
<div class="paywall_text">
<h2>Support Foreign Policy by becoming a subscriber today:</h2>
<div class="learn-more-content">
<ul>
<li>Unlimited access to articles</li>
<li>Four FP email newsletters</li>
<li>Digital access to FP&#8217;s print edition</li>
</ul>
</div>
<div class="button button_black">
<a href="/subscribe">View Subscription Offers</a>
</div>
<p class="footer_cta">Not ready to subscribe? <a href="?modal=login&amp;form=signup" class="FP-paywall--login FP-paywall--login--signup">Sign up</a> to enjoy three free articles, on the house.</p>
</div>
</div>
<p><a class="paywall_close_btn"><br />
<img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /><br />
</a></p>
</div>
</div>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>We connect the dots among politics, places, and people.</h1>
</div>
<div class="paywall_text">
<h2>Support Foreign Policy by becoming a subscriber today:</h2>
<div class="learn-more-content">
<ul>
<li>Unlimited access to articles</li>
<li>Four FP email newsletters</li>
<li>Digital access to FP&#8217;s print edition</li>
</ul>
</div>
<div class="button button_black">
<a href="/subscribe">View Subscription Offers</a>
</div>
<p class="footer_cta">Not ready to subscribe? <a href="?modal=login&amp;form=signup" class="FP-paywall--login FP-paywall--login--signup">Sign up</a> to enjoy three free articles, on the house.</p>
</div>
</div>
<p><a class="paywall_close_btn"><br />
<img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /><br />
</a></p>
</div>
</div>
<div></div></script>
    

        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" alt="pixel">
</noscript>

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Argument";
                    _sf_async_config.authors = "Garvan Walshe";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2019\/02\/06\/theresa-may-is-negotiating-like-yasser-arafat-brexit-plo-britain\/"},"headline":"Theresa May Is Negotiating Like Yasser Arafat","description":"The late Palestinian leader was legendary for forsaking promising opportunities, caving to extremists, and failing to appreciate the challenges of negotiating against a stronger opponent. Britain\u2019s prime minister has perfected his diplomatic style.","datePublished":"2019-02-06T11:52:04+00:00","dateModified":"2019-02-06T11:52:04+00:00","author":{"@type":"Person","name":"Garvan Walshe"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2019\/02\/arafat.jpg?w=1500","height":1000,"width":1500}}</script>
<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="foreignpolicy.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Garvan Walshe";
			_sf_async_config.sections = "Argument";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGJmZmpkbGluUUWACWqILk='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201906y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=e4d71c6e5f","homeURL":"https:\/\/foreignpolicy.com\/","postID":"959374","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJylkMEOwjAMQ3+IkpUNOCG+pQthy+iaqglF/D2VOHBGO9kXP9mGV3YoySgZ2EwrKVTOcJdCPCWXJTK+3aHzZwiqZApaEBQL5+ZHmkNlKQqp6RSMJe0X3cEmaqV0kwIYdP4TptYqICwKT+OoEAVDVJMSJtqG2r7q9xWKPJhcy+u313W9+GPf++Hku2H5ABSik7s='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":946872,"campaign":"8_23_18"},"anon_b":{"ID":null,"campaign":"8_23_18"},"print":{"ID":946872,"campaign":"8_23_18"},"print_b":{"ID":null,"campaign":"8_23_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/www.foreignpolicy.com\/subscribe","https:\/\/www.foreignpolicy.com\/subscribe","https:\/\/www.foreignpolicy.com\/subscribe"],"links_text":["<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content."],"offers_text":["Try 4 weeks for $1","Try 4 weeks for $1","Try 4 weeks for $1"],"links_b":["","",""],"links_b_text":["","",""],"offers_b_text":["","",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/www.foreignpolicy.com\/subscribe","links_text":"<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","offers_text":"Try 4 weeks for $1","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy11s1OwzAMAOAXogQQ5eeAuPACcOLqZV7rzomz2O20tycgEBMgRH84JarkT65jN3X7VHmJhtGctRhQ3UDJbSQjNbFKwuQP1cXZ+bUDVTR1mr1TnymV/YBxLdkZrEQYTjs9cX/31MDIu05dt+sxH069yJZwpPJDVr0Rq0tZAulinFqm2MzXtCiMJrHAinmp9Gg9X1phCwNJVueBfc9guK6MimIQ0tzT3fTRF2x8Eb9JLalJWWcySiExBlkDz+/crJMNYMyl+t3jG/X8IAEoPmGR1SajpFWQFfHY/j8SUgXeo459sV8bi6WhWE2p+Q9sgsMemB1T3C6aJeRSA8ZqD+bbJWb0I9P39f/gEq7Q4ALV+ConSf3Yb8Af2IzN6zofNtiiDJiPdvNRLyFJLLHlcZ8HPEyf8tQz73qxBS6k742ayplPziwI2EfUYreleALWFvLoXvxMDMtfxdtg34e78/ry5rau66uL7gXXHzlu'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-5','user_id':'0','post':'959374','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-5&user_id=0&post=959374&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkwsSXwzLEdhdmdrbWQsMjJGZ0NHZjktdFd6JnJ+WEwxcFNhZistM2RrWE9yLGZVcFpUem1Ddlt2dFR4XWszblhKaEtwd2ZDcSVWdVRsMEl4LE45dCs0c2ovcmdaPSVdXVcrK2ZEOGxZSzBKSDcraXVSbTNOJUl6WDlKSUwvMg=='}]);
_stq.push([ 'clickTrackerInit', '71129472', '959374' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
<!--
	generated 137 seconds ago
	generated in 0.203 seconds
	served from batcache in 0.002 seconds
	expires in 163 seconds
-->
