<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>The Revolutionary Guards Are Ready to Strike Back &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/">

                    <!-- FB Tags -->
            <meta property="og:title" content="The Revolutionary Guards Are Ready to Strike Back">
            <meta property="og:image" content="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/">
            <meta property="og:description" content="The Trump administration has labeled Iran’s most powerful branch military a terrorist organization—and put Americans around the world in danger.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="The Revolutionary Guards Are Ready to Strike Back">
            <meta name="twitter:description" content="The Trump administration has labeled Iran’s most powerful branch military a terrorist organization—and put Americans around the world in danger.">
            <meta name="twitter:image" content="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Colin P. Clarke, Ariane Tabatabai">
            <meta name="author" content="Colin P. Clarke, Ariane Tabatabai">

        
                
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false},"current_site_admin_hostname":"foreignpolicymag.wordpress.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name="msvalidate.01" content="CA23132DC6FC7456FB304159D5D7B6C8" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//foreignpolicymag.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; The Revolutionary Guards Are Ready to Strike Back Comments Feed" href="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.2-beta1-45050"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1VNFu3TAI/aFR3663q/Yw7VMq4nAdN9hYxmmUvx9JunbdukibdF8swJwDHGG7uYCX3Cg3lyYoPIWY1c3FSwJNkWn5zbvxqp/cxzCOI6l7olbQj7B5r+kxe556u7aA66M217FsWV3FujhtC9NNivmogJdKFk8F25qRqI9ITMnSjmCpfPmJWs3BujucYx+460olVbAzxSlBG6zQn7g97J5jcW94KFiVePnFPJ4rrTPskm0KvYvs0OiytGhofTWOmrmYVjFkKMLRL/D5dPvgUJXai/yb4Oo6VHKPCT8Q/t/JVpElG1adDlipvwbzQNhTvQZzEQtfgTdhxnAVlS8i7X+10Ia2RS+kA61VsFdAptoUqBMZbXeXGZmh4UjyTFUhSWf/AGD/mKJ6YAroD3d7jn1YuWmyWxkjAePsGqXC2Ky9/eEfEAQSsK/CmpX8zoELY6xH0Er2yQQzw/ao3ty/aTWcXWDpkNeE7+nb7f39+fzw9e50evoBRGbv2A==?cssminify=yes' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJytkFEOgjAQRC9kWcEg8cN4llIWKCndZnetgdMLiRcQ/ZtMMm8mA69kHEXFqKAjziiQfYKeGP0QTaLg3WKqc9mAFUEVEHYgjn3adMbYEQPK1SSm2QsW9qlUTHKCf4D7DdBbh9QKckYuRG3sbKCIv3d8rL1DvqRtM9Q7mARGnUMto8+HCYySKHaH80Og1oa/XR7suohfcb/kMd/L+nKrmqaqy+kN5nPL/g=='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/themes/vip/foreign-policy-2017/static/js/_proxy_access.js?m=1506688867h'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicymag.wordpress.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydzFEKwyAQRdENdTpVCMlP6VpEpnEkUfFNLdl9ky3078KFw99GsRaTYmxJdgEPbfyuXXQt1Oqm8SD/cDPDgmnkDEYYWtZzwggpdME948b/UKHHpEMIchWd1Gezi3vtTze5ZXbT4n3+AS0DO/A='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicymag.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/" />
<link rel='shortlink' href='http://bit.ly/2VGp8xq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F04%2F11%2Fthe-revolutionary-guards-are-ready-to-strike-back%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F04%2F11%2Fthe-revolutionary-guards-are-ready-to-strike-back%2F&amp;for=wpcom-auto-discovery" /><link rel='openid.server' href='https://foreignpolicymag.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://foreignpolicymag.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://foreignpolicy.com/osd.xml" title="Foreign Policy" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/foreignpolicy.com\/2019\/04\/11\/the-revolutionary-guards-are-ready-to-strike-back\/"},"headline":"The Revolutionary Guards Are Ready to Strike Back","url":"http:\/\/foreignpolicy.com\/2019\/04\/11\/the-revolutionary-guards-are-ready-to-strike-back\/","dateCreated":"2019-04-11T14:48:12Z","datePublished":"2019-04-11T14:48:12Z","dateModified":"2019-04-11T14:48:12Z","articleSection":"Argument","author":[{"@type":"Person","name":"Colin P. Clarke"},{"@type":"Person","name":"Ariane Tabatabai"}],"creator":["Colin P. Clarke","Ariane Tabatabai"],"keywords":["argument","iran","middle east","terrorism","trump","united states"],"publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","url":""}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Foreign Policy" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="the Global Magazine of News and Ideas" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://foreignpolicy.com/feed/;icon-uri=https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=16" /> 		<script type="text/javascript">
		var _ipw_custom = {
			wordAds: '1',
			adSafe: '1',
			domain: 'foreignpolicy.com',
			pageURL: 'https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/'
		};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicymag.files.wordpress.com/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Google Optimize Reduce Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NVLXP45':true});</script>
<!-- End Google Optimize Reduce Flicker -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Colin P. Clarke, Ariane Tabatabai",
        'category': "Argument", 
        'datePublished': "2019-04-11",
        'region': "Americas",
        'tags': "Argument, Iran, Middle East, Terrorism, Trump, United States", 
        'vertical': "Analysis, Middle East &amp; Africa, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            'page_referrer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Argument","Iran","Middle East","Terrorism","Trump","United States","Argument"]);</script>            </head>
    <body class="post-template-default single single-post postid-964508 single-format-standard site-root mp6 customizer-styles-applied highlander-enabled highlander-light">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/firstperson/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>
                        <div class="header-mobile-subnav">
                                                        <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                               <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Try for $2.25 a week</span><span class="subscribe--short">$2.25 a week</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>
                                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            The Revolutionary Guards Are Ready to Strike Back                        </span>
                        <span class="header-alt-title__mobile">
                            The Revolutionary Guards Are Ready to Stri...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="The Revolutionary Guards Are Ready to Strike Back" data-text="The Trump administration has labeled Iran’s most powerful branch military a terrorist organization—and put Americans around the world in danger." data-url="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="The Trump administration has labeled Iran’s most powerful branch military a terrorist organization—and put Americans around the world in danger." data-text="The Trump administration has labeled Iran’s most powerful branch military a terrorist organization—and put Americans around the world in danger." data-url="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="The Revolutionary Guards Are Ready to Strike Back" data-text="The Trump administration has labeled Iran’s most powerful branch military a terrorist organization—and put Americans around the world in danger." data-url="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/" onclick="socialshares.share(this);">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=The Revolutionary Guards Are Ready to Strike Back%20-%20https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/%2F" title="Share via Email">
                            <img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90], [970, 250]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600],[300, 1050]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [[300, 250],[300, 600]], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().disableInitialLoad(); googletag.pubads().enableLazyLoad({
  fetchMarginPercent: 0,  
  renderMarginPercent: 0, 
  mobileScaling: 2.0 
}); googletag.enableServices(); } ); </script><div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo ">

	<div class="post-content" data-post-id="964508" data-whitelist="">

		<article class="article" data-post-id="964508" data-post-url="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRoZSBSZXZvbHV0aW9uYXJ5IEd1YXJkcyBBcmUgUmVhZHkgdG8gU3RyaWtlIEJhY2siLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMTlcLzA0XC8xMVwvdGhlLXJldm9sdXRpb25hcnktZ3VhcmRzLWFyZS1yZWFkeS10by1zdHJpa2UtYmFja1wvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6ImQ3NjQxMTNjYmVkZWJhMzEwNGRhNjc1YTg5OTNkYTFkIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85NjQ1MDgifQ.jPfyI86shMcnMOv1NBf31XoDSpiKUz--mi7WuO7TMgY" data-lfchecksum="d764113cbedeba3104da675a8993da1d" data-lfarticleid="foreignpolicy_wp_964508">

			
				


<a
    href="https://foreignpolicy.com/category/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/">
    <h1 class="hed">The Revolutionary Guards Are Ready to Strike Back</h1>
</span>
<h2 class="dek-heading">The Trump administration has labeled Iran’s most powerful branch military a terrorist organization—and put Americans around the world in danger.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/colin-p-clarke/"
        rel="author"
        class="author">
    Colin P. Clarke</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/ariane-tabatabai/"
        rel="author"
        class="author">
    Ariane Tabatabai</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-04-11"
    title="April 11th, 2019"
    class="date-time">
April 11, 2019, 10:48 AM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=800&amp;quality=90 800w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=1600&amp;quality=90 1600w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=150&amp;quality=90 150w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=467&amp;quality=90 467w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=768&amp;quality=90 768w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=1594&amp;quality=90 1594w"
            data-src="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=800&#038;h=514&#038;crop=0%2C0%2C29%2C0&#038;quality=90"
            srcset="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=800&amp;quality=90 800w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=1600&amp;quality=90 1600w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=150&amp;quality=90 150w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=467&amp;quality=90 467w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=768&amp;quality=90 768w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=1594&amp;quality=90 1594w"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Members of Iran&#039;s Revolutionary Guards Corps march during the annual military parade marking the anniversary of the outbreak of the Iran-Iraq war in Tehran on Sept. 22, 2018. (Stringer/AFP/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1037635166.jpg?w=800&#038;h=514&#038;crop=0%2C0%2C29%2C0&#038;quality=90"
                alt="Members of Iran&#039;s Revolutionary Guards Corps march during the annual military parade marking the anniversary of the outbreak of the Iran-Iraq war in Tehran on Sept. 22, 2018. (Stringer/AFP/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Members of Iran's Revolutionary Guards Corps march during the annual military parade marking the anniversary of the outbreak of the Iran-Iraq war in Tehran on Sept. 22, 2018. (Stringer/AFP/Getty Images)            <span class="attribution"></span>
        </div>
    </figure>


				
			
			
			<div class="post-content-main shares-position">
								<p>On Monday, in an unprecedented move, U.S. President Donald Trump’s administration designated Iran’s Islamic Revolutionary Guard Corps (IRGC) as a foreign terrorist organization. The decision wasn’t entirely unjustified: The IRGC creates, trains, funds, arms, and deploys forces with thousands of fighters beyond Iran’s borders. These include local insurgents but also terrorist groups, such as Hezbollah. IRGC-backed forces are responsible for the deaths of hundreds of U.S. service members.</p>
<p>The Trump administration’s decision was meant to serve U.S. interests by isolating Iran. It seems not to have considered, however, the many ways that the regime can retaliate.</p>
<p>Official statements by the Iranian government already yield clues that Tehran is preparing to interpret the designation as an attack and to respond accordingly. Mere hours after the U.S. announcement, Tehran <a href="https://www.wsj.com/articles/iran-labels-u-s-central-command-a-terrorist-organization-11554750204">responded</a> by similarly designating U.S. Central Command—the combatant command responsible for theaters across the Middle East, South Asia, and the Horn of Africa—as a terrorist organization. Mohammad Ali Jafari, the IRGC’s commander in chief, said the U.S. Army in the region would “<a href="https://www.wsj.com/articles/iran-warns-against-u-s-plan-to-brand-guards-as-a-terrorist-group-11554657514?mod=searchresults&amp;page=1&amp;pos=2">not enjoy today’s peace</a>.” The implication was clear: The Guards would begin to target U.S. military personnel.</p>
<p>This would not be a new posture for Iran. It is well-known that Iran supplied the materials for explosively formed penetrators, an armor-piercing form of improvised explosive device favored by Iraqi Shiite militias during battles against U.S. troops at the height of the conflict in Iraq, between 2006 and 2010. The United States holds Iran responsible for the deaths of more than 600 American soldiers in Iraq.</p>
<p>If Iran now seeks to respond to the designation by escalating tensions against the U.S. military, it has several options. It can choose to focus either on areas where the IRGC already has a direct presence or in places where Iran’s nonstate clients have influence. Although the United States has decreased its troop levels in Syria, Iran still maintains a robust presence there, supporting Lebanese Hezbollah units in the country and commanding a vast Shiite <a href="https://www.foreignaffairs.com/articles/syria/2019-01-08/withdrawing-syria-leaves-vacuum-iran-will-fill">foreign fighter network</a> that could be used to attack U.S. troops directly or indirectly. In Iraq—where the United States still has <a href="https://www.washingtonpost.com/world/2019/02/07/do-us-troops-have-future-iraq/?utm_term=.0e0ff27132cd">approximately</a> 5,200 troops—Tehran enjoys the loyalty of several <a href="https://thesoufancenter.org/intelbrief-the-growing-influence-of-iran-backed-militias-in-iraq/">prominent Shiite militias</a>, including Kataib Hezbollah, Asaib Ahl al-Haq, and the Badr Organization.</p>
<p>The Guards could also begin targeting American civilians abroad, either directly or by working through a proxy group. IRGC-linked individuals and outlets have already pointed to U.S. contractors and members of the intelligence community working in the region as possible targets. Hezbollah is a prime candidate for perpetrating such attacks, which could include kidnapping or direct attacks on U.S infrastructure and personnel. On Wednesday, Hezbollah leader Hassan Nasrallah <a href="http://www.dailystar.com.lb/News/Lebanon-News/2019/Apr-10/480862-nasrallah-warns-us-of-response-to-pressure-on-iran.ashx?utm_content=buffer5b84b&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer">reminded</a> the United States of his organization’s capabilities and suggested that it would not stand by on the sidelines as U.S. actions grew more aggressive in the region. Hezbollah is capable of following through on its threats, as it maintains a vast global infrastructure and has been responsible for attacks in Argentina and Bulgaria, while attacks have been thwarted in locales as diverse as Cyprus, Kenya, India, Thailand, and Georgia.</p>
<p>Iran could also stage an attack using IRGC <a href="https://www.washingtonpost.com/world/2019/04/08/who-are-revolutionary-guards-look-iranian-military-unit-trump-has-deemed-terrorists/?utm_term=.2119cf6e69e9">cyberwarfare units</a>, which have previously targeted U.S. persons, financial companies, and public infrastructure. Unlike other nations that possess sophisticated technical capabilities, Iran’s <a href="https://www.ft.com/content/15e1acf0-0a47-11e6-b0f1-61f222853ff3">cyberactivities</a> focus less on espionage and more on offensive operations within the networks of its adversaries. In March 2016, the United States indicted several Iranian citizens who were alleged to be working as hackers for the IRGC and Iranian government. These individuals <a href="https://www.bloomberg.com/news/articles/2016-03-24/u-s-charges-iranian-hackers-in-wall-street-cyberattacks-im6b43tt">were accused</a> of launching cyberattacks on the New York Stock Exchange, Nasdaq, and several banks and financial institutions, as well as the Bowman Avenue Dam in Rye Brook, New York, where hackers gained unauthorized remote access to a computer controlling the dam.</p>
<p>Aside from military attacks, the United States may also suffer diplomatic fallout from Iran’s designation of U.S. Central Command as a terrorist group. What once would have been a minor misunderstanding between the two adversaries could very well become a tripwire for increased friction. Iran has already threatened to act against U.S. vessels in the Persian Gulf—the Iranian coasts of which have largely been the IRGC’s responsibility to patrol. If a situation arises similar to the one in 2016, when Revolutionary Guards captured American sailors in the gulf, Washington will not have the formal and informal channels of communication it had then to get the sailors released. Instead, the Iranians may hold Americans hostage for extended periods of time or even harm them. Similarly, although the conventional Iranian military, not the IRGC, is mostly responsible for the country’s activities in the Bab el-Mandeb strait, the Gulf of Aden, and Gulf of Oman with a mission largely focused on anti-piracy, it could use its position to further provoke the United States.</p>
<p>Even if Iran doesn’t instigate such a situation, contact between the U.S. and Iranian militaries is nearly unavoidable. As mutual threats, such as the Islamic State, lose ground in the region, the United States and Iran are entering a new era of competition in key strategic theaters—including Afghanistan and Iraq. Iran’s steadily increasing leverage in Iraq and Syria, and its growing network of proxies in Lebanon, Bahrain, and Yemen, means that the Trump administration cannot simply wish the Iranians away. Washington must find a way to come to terms with Iran on critical geopolitical issues—reconstruction in Syria, the continued campaign against Islamic State remnants, keeping Afghanistan from descending into chaos, and forging political reconciliation in Iraq between Sunnis and Shiites.</p>
<p>What the United States has done instead is increase the likelihood of a tit-for-tat escalation with Tehran—one that requires significant diplomatic resources to avoid resulting in a broader regional conflagration that includes Israel and the Gulf states and produces chaos throughout the region.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div>
		<p><strong>Colin P. Clarke</strong> is a Senior Fellow at The Soufan Center and an adjunct senior political scientist at Rand Corp.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/ColinPClarke" target="_blank">@ColinPClarke</a></p>	</div>
	<div class="last-author">
		<p>Ariane M. Tabatabai is an associate political scientist at the Rand Corp. She is the co-author of <em>Triple Axis: Iran’s Relations With Russia and China</em> and the author of <em>No Conquest, No Defeat: Iran’s National Security Strategy</em>.</p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F04%2F11%2Fthe-revolutionary-guards-are-ready-to-strike-back%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/iran/"
        class="tag">
        Iran</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/middle-east/"
        class="tag">
        Middle East</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/terrorism/"
        class="tag">
        Terrorism</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trump/"
        class="tag">
        Trump</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>

						<div class="internal-ad-single">
				<div class="gt-internal-ad">
	<div class="gt-internal-ad--inner">
		<a href="/2019-global-thinkers/" class="gt-internal-ad--image">
			<img src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/global-thinkers/10_icon.png" alt="A decade of Global Thinkers">
		</a>
		<div class="gt-internal-ad--text">
			<h3>A decade of Global Thinkers</h3>
			<p>
				The past year&#039;s 100 most influential thinkers and doers				<a href="/2019-global-thinkers/">
					Read Now				</a>
			</p>
		</div>
	</div>
</div>			</div>
			
						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="964244">
                <div class="excerpt-content--list --first-post content-block" data-post-id="964244">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/04/08/how-two-us-presidents-reshaped-americas-policy-towards-sudan-bashir-protests-calling-for-removal-diplomacy-east-africa-us-intelligence-cooperation/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 150px) 100vw, 150px"
            data-srcset="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1135619686-1.jpg?w=150&amp;quality=80 150w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1135619686-1.jpg?w=300&amp;quality=80 300w"
            data-src="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1135619686-1.jpg?w=150&#038;h=113&#038;crop=0%2C0%2C0%2C12&#038;quality=80"
            srcset="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1135619686-1.jpg?w=150&amp;quality=80 150w, https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1135619686-1.jpg?w=300&amp;quality=80 300w"
            sizes="(max-width: 150px) 100vw, 150px"
            src=""
            alt="Sudanese protesters wave a national flag atop a military vehicle next to soldiers near military headquarters in Khartoum, Sudan, on April 7. (AFP/Getty Images)"
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2019/04/gettyimages-1135619686-1.jpg?w=150&#038;h=113&#038;crop=0%2C0%2C0%2C12&#038;quality=80"
                alt="Sudanese protesters wave a national flag atop a military vehicle next to soldiers near military headquarters in Khartoum, Sudan, on April 7. (AFP/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/08/how-two-us-presidents-reshaped-americas-policy-towards-sudan-bashir-protests-calling-for-removal-diplomacy-east-africa-us-intelligence-cooperation/">
    <h3 class="hed">How Two U.S. Presidents Reshaped America’s Policy Toward Sudan</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">As thousands protest the Bashir regime, Washington has helped legitimize it.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/justin-lynch/"
        rel="author"
        class="author">
    Justin Lynch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="961689">
                <div class="excerpt-content--list content-block" data-post-id="961689">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/03/08/arabic-version-middle-east-egypt-sudan-arab-spring-algeria-foreign-policy-sisi-omar-bashir/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 150px) 100vw, 150px"
            data-srcset="https://foreignpolicymag.files.wordpress.com/2019/03/arabiccaption_gettyimages-1128289905.jpg?w=150&amp;quality=80 150w, https://foreignpolicymag.files.wordpress.com/2019/03/arabiccaption_gettyimages-1128289905.jpg?w=300&amp;quality=80 300w"
            data-src="https://foreignpolicymag.files.wordpress.com/2019/03/arabiccaption_gettyimages-1128289905.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=80"
            srcset="https://foreignpolicymag.files.wordpress.com/2019/03/arabiccaption_gettyimages-1128289905.jpg?w=150&amp;quality=80 150w, https://foreignpolicymag.files.wordpress.com/2019/03/arabiccaption_gettyimages-1128289905.jpg?w=300&amp;quality=80 300w"
            sizes="(max-width: 150px) 100vw, 150px"
            src=""
            alt="الجزائريين يحتجون على ترشح بوتفليقة في الجزائر اليوم الجمعة ١ مارس."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2019/03/arabiccaption_gettyimages-1128289905.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=80"
                alt="الجزائريين يحتجون على ترشح بوتفليقة في الجزائر اليوم الجمعة ١ مارس."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/03/08/arabic-version-middle-east-egypt-sudan-arab-spring-algeria-foreign-policy-sisi-omar-bashir/">
    <h3 class="hed">الربيع العربي لم ينته بعد</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">روح الربيع العربي لا تزال مستمرة كما أظهرت الاحتجاجات الكبيرة في الجزائر والسودان.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/abdelrahman-mansour/"
        rel="author"
        class="author">
    Abdelrahman Mansour</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="961672">
                <div class="excerpt-content--list content-block" data-post-id="961672">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/03/08/the-arab-spring-is-not-over-yet-sudan-egypt-algeria-bouteflika-sisi-bashir/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 150px) 100vw, 150px"
            data-srcset="https://foreignpolicymag.files.wordpress.com/2019/03/gettyimages-1128289905.jpg?w=150&amp;quality=80 150w, https://foreignpolicymag.files.wordpress.com/2019/03/gettyimages-1128289905.jpg?w=300&amp;quality=80 300w"
            data-src="https://foreignpolicymag.files.wordpress.com/2019/03/gettyimages-1128289905.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=80"
            srcset="https://foreignpolicymag.files.wordpress.com/2019/03/gettyimages-1128289905.jpg?w=150&amp;quality=80 150w, https://foreignpolicymag.files.wordpress.com/2019/03/gettyimages-1128289905.jpg?w=300&amp;quality=80 300w"
            sizes="(max-width: 150px) 100vw, 150px"
            src=""
            alt="Algerians chant slogans and wave national flags during a rally against ailing President Abdelaziz Bouteflika&#039;s bid for a fifth term in the capital Algiers on March 1. (Ryad Kramdi/AFP/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicymag.files.wordpress.com/2019/03/gettyimages-1128289905.jpg?w=150&#038;h=100&#038;crop=0%2C0%2C0%2C0&#038;quality=80"
                alt="Algerians chant slogans and wave national flags during a rally against ailing President Abdelaziz Bouteflika&#039;s bid for a fifth term in the capital Algiers on March 1. (Ryad Kramdi/AFP/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/03/08/the-arab-spring-is-not-over-yet-sudan-egypt-algeria-bouteflika-sisi-bashir/">
    <h3 class="hed">The Arab Spring Is Not Over Yet</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Major protests in Algeria and Sudan show that the spirit of 2011 lives on.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/abdelrahman-mansour/"
        rel="author"
        class="author">
    Abdelrahman Mansour</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/11/the-revolutionary-guards-are-ready-to-strike-back/">
    <h3 class="hed">The Revolutionary Guards Are Ready to Strike Back</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-04-11"
    title="April 11th, 2019"
    class="date-time">
April 11, 2019, 10:48 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/11/washington-tries-a-softer-approach-in-anti-huawei-campaign/">
    <h3 class="hed">Washington Tries a Softer Approach in Anti-Huawei Campaign</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-04-11"
    title="April 11th, 2019"
    class="date-time">
April 11, 2019, 7:40 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/10/is-indias-modi-a-reformer-or-a-performer/">
    <h3 class="hed">Is India’s Modi a Reformer or a Performer?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-04-10"
    title="April 10th, 2019"
    class="date-time">
April 10, 2019, 9:43 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/10/trump-shouldnt-let-jared-kushners-peace-plan-see-the-light-of-day-israel-pa-abbas-netanyahu-annexation-west-bank/">
    <h3 class="hed">Trump Must Not Let Jared Kushner’s Peace Plan See the Light of Day</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-04-10"
    title="April 10th, 2019"
    class="date-time">
April 10, 2019, 4:55 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/10/u-s-lawmakers-talk-turkey-to-ankara/">
    <h3 class="hed">U.S. Lawmakers Talk Turkey to Ankara</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-04-10"
    title="April 10th, 2019"
    class="date-time">
April 10, 2019, 4:26 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2019/04/10/trump-shouldnt-let-jared-kushners-peace-plan-see-the-light-of-day-israel-pa-abbas-netanyahu-annexation-west-bank/">Trump Must Not Let Jared Kushner’s Peace Plan See the Light of Day</a>
                    <span class="fp-trending-shares">207&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2019/04/10/khalifa-haftars-miscalculated-attack-on-tripoli-will-cost-him-and-libya-dearly-un-benghazi-gna-lna/">Khalifa Haftar’s Miscalculated Attack on Tripoli Will Cost Him Dearly</a>
                    <span class="fp-trending-shares">207&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2019/04/10/u-s-lawmakers-talk-turkey-to-ankara/">U.S. Lawmakers Talk Turkey to Ankara</a>
                    <span class="fp-trending-shares">6&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2019/04/10/nostalgia-is-a-national-security-threat/">Nostalgia Is a National Security Threat</a>
                    <span class="fp-trending-shares">249&nbsp;Shares</span>
                </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2019/04/09/win-or-lose-netanyahus-vision-will-likely-triumph/">The Long Game of Benjamin Netanyahu</a>
                    <span class="fp-trending-shares">383&nbsp;Shares</span>
                </div>
            </li>
                </ol>
    </div>
</div>
	<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/10/nostalgia-is-a-national-security-threat/">
    <h3 class="hed">Nostalgia Is a National Security Threat</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/micah-zenko/" rel="author" class="author">
    Micah Zenko</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/08/america-is-wide-open-for-foreign-influence/">
    <h3 class="hed">America Is Wide Open for Foreign Influence</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/08/sisi-has-his-own-jamal-khashoggi/">
    <h3 class="hed">Sisi Has His Own Jamal Khashoggi</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://foreignpolicy.com/subscribe-academic/" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://s2.wp.com/wp-content/themes/vip/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        Great choice of article! Want to finish it?
      </h1>
      <h2>Support FP to keep reading.</h2>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-black.svg">&nbsp;&nbsp;Close</p>
      </div>
    </div>

    <p class="paywall_footer_cta">
      <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
        Already a subscriber? <strong>Sign in to keep reading</strong>.
      </a>
    </p>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        Great choice of article! Want to finish it?
      </h1>
      <h2>Support FP to keep reading.</h2>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn">
          Subscribe Today
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-black.svg">&nbsp;&nbsp;Close</p>
      </div>
    </div>

    <p class="paywall_footer_cta">
      <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
        Already a subscriber? <strong>Sign in to keep reading</strong>.
      </a>
    </p>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 3 articles per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 3 articles per month and free newsletters developed by policy experts</p>
        <div class="loading-placeholder">
          <p>Loading</p>
        </div>
        <div id="oc-create-account-form"></div>
      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>We connect the dots among politics, places, and people.</h1>
</div>
<div class="paywall_text">
<h2>Support Foreign Policy by becoming a subscriber today:</h2>
<div class="learn-more-content">
<ul>
<li>Unlimited access to articles</li>
<li>Four FP email newsletters</li>
<li>Digital access to FP&#8217;s print edition</li>
</ul>
</div>
<div class="button button_black">
<a href="/subscribe">View Subscription Offers</a>
</div>
<p class="footer_cta">Not ready to subscribe? <a href="?modal=login&amp;form=signup" class="FP-paywall--login FP-paywall--login--signup">Sign up</a> to enjoy three free articles, on the house.</p>
</div>
</div>
<p><a class="paywall_close_btn"><br />
<img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /><br />
</a></p>
</div>
</div>
<div></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>We connect the dots among politics, places, and people.</h1>
</div>
<div class="paywall_text">
<h2>Support Foreign Policy by becoming a subscriber today:</h2>
<div class="learn-more-content">
<ul>
<li>Unlimited access to articles</li>
<li>Four FP email newsletters</li>
<li>Digital access to FP&#8217;s print edition</li>
</ul>
</div>
<div class="button button_black">
<a href="/subscribe">View Subscription Offers</a>
</div>
<p class="footer_cta">Not ready to subscribe? <a href="?modal=login&amp;form=signup" class="FP-paywall--login FP-paywall--login--signup">Sign up</a> to enjoy three free articles, on the house.</p>
</div>
</div>
<p><a class="paywall_close_btn"><br />
<img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /><br />
</a></p>
</div>
</div>
<div></div></script>
    

        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" alt="pixel">
</noscript>

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Argument";
                    _sf_async_config.authors = "Colin P. Clarke, Ariane Tabatabai";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2019\/04\/11\/the-revolutionary-guards-are-ready-to-strike-back\/"},"headline":"The Revolutionary Guards Are Ready to Strike Back","description":"The Trump administration has labeled Iran\u2019s most powerful branch military a terrorist organization\u2014and put Americans around the world in danger.","datePublished":"2019-04-11T10:48:12+00:00","dateModified":"2019-04-11T10:50:05+00:00","author":[{"@type":"Person","name":"Colin P. Clarke"},{"@type":"Person","name":"Ariane Tabatabai"}],"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicymag.files.wordpress.com\/2019\/04\/gettyimages-1037635166.jpg?w=1594","height":1024,"width":1594}}</script>
<!-- wpcom_wp_footer -->


<!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="foreignpolicy.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = "62828";
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = "true";
			 _sf_async_config.authors = "Colin P. Clarke,Ariane Tabatabai";
			_sf_async_config.sections = "Argument";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', "\/\/static.chartbeat.com\/js\/chartbeat.js" );
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpqYGRiaWxsWkWACVmIKs='></script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201915y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/foreignpolicymag.wordpress.com\/public.api\/connect\/?action=request&domain=foreignpolicy.com","logoutURL":"https:\/\/foreignpolicymag.wordpress.com\/wp-login.php?action=logout&_wpnonce=fa2ff49cd7","homeURL":"https:\/\/foreignpolicy.com\/","postID":"964508","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylkMEOwjAMQ3+IEoYYEwfEt5QQtoyumeowxN9TiQNntJN98ZNtes2BLbtkJx9kEtCiM92tiPY5zJaU32G/azqKgDgIhQlcdK7+KkNc1AooV+2jq+XtiA2toi6Sb1aII4Y/YfBagWkEPV0TKBnHBLcSe1mHWr/q9xWbPVRCzePb6zKdm7Y97E9dd2zGDxUKk84='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":946872,"campaign":"8_23_18"},"anon_b":{"ID":null,"campaign":"8_23_18"},"print":{"ID":946872,"campaign":"8_23_18"},"print_b":{"ID":null,"campaign":"8_23_18"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/www.foreignpolicy.com\/subscribe","https:\/\/www.foreignpolicy.com\/subscribe","https:\/\/www.foreignpolicy.com\/subscribe"],"links_text":["<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content."],"offers_text":["Try for $2.25 a week","Try for $2.25 a week","Try for $2.25 a week"],"links_b":["","",""],"links_b_text":["","",""],"offers_b_text":["","",""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/www.foreignpolicy.com\/subscribe","links_text":"<b>Thank you for reading Foreign Policy<\/b>.<br \/>You\u2019re almost out of free articles this month; subscribe for unlimited content.","offers_text":"Try for $2.25 a week","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1lsFOwzAMhl+IEAZicEFceAE4cfVS07pz4ix2N+3tySYQCBCiazk5F3/6Y/924nfZBUmGybx1GFH9lrJ/kYLUJpeFKezd5cXixoMqmnotwWsolOt5i6mR4g1WIgznvZ75v/PUwCj4Xn2/GbDsz4PImnAk5QdVgxGrz0Ui6Ww4tUKpnU7TSmE0SRWsWOaSR8100go72JIU9QE4DAyGjTOqFIOYp3b3ZUihwsYX8RupIzWpcSJGKWbGKA3wdOcWPZkBjKVWv388op4fJAKlJ6xktZOhpC7Kinis/z8RsoMQUMde7FdjsbSU3Ck1/wGbYb8DZs+U1rOqhFJrwOh2YKGbY0bflb7F/wPXdIUWZ6jGV3KWPIzdAX/AFmwPcTrYYI2yxfLpNB0aJGZJNfewtw/bwilTM7pxH0OVB+bNIDbDs/Tdrrl2/mRlUcDes2Z7MyUQsHZQRjvyQxjWv8VxvO/j3eL6+mp5dbm4XfavElk7fQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'71129472','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'71129472','v':'wpcom','tz':'-4','user_id':'0','post':'964508','subd':'foreignpolicymag'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=71129472&v=wpcomvt&tz=-4&user_id=0&post=964508&subd=foreignpolicymag&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE5tW3cvZGRlby1IQz1KU25CUU90fDJnTXl0ZC58TGsublNtWkhSRV9CLjQ0Jj9IcFcxQll6S1tMQkw4fjQ3MD9jXUo4LU5MW341ZXlDaFpvYXVVMSxmSThLV1pZQTl2NCYwP3Aldz1YRjkvP28/aXhtbl0zU1trYWxuZklQJXI/Q2tvZ11JPWQsdz9NVy13dnBdNmMtNlsrU3VUWj03fmJPYjQuLi1Rby55Wnd5eE5jT204QTRXUQ=='}]);
_stq.push([ 'clickTrackerInit', '71129472', '964508' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
<!--
	generated 108 seconds ago
	generated in 0.221 seconds
	served from batcache in 0.002 seconds
	expires in 192 seconds
-->
