<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2019/06/social-document_Darfur-Sudan-United-Nations-UNAMID-2019.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/">
            <meta property="og:description" content="The United Nations halts withdrawal of peacekeepers amid fear that Sudan’s notorious Rapid Support Forces are filling the security vacuum.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur">
            <meta name="twitter:description" content="The United Nations halts withdrawal of peacekeepers amid fear that Sudan’s notorious Rapid Support Forces are filling the security vacuum.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2019/06/social-document_Darfur-Sudan-United-Nations-UNAMID-2019.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Colum Lynch">
            <meta name="author" content="Colum Lynch">

        
                
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur Comments Feed" href="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOxDAMRH8Irymogj0gPmXlJt421Imj2GXVv6e76o0b9GZZM2/kkfFWIZUgS2TDYIYxmeMgGmaQNDRqK5qvwqecymkTPOHmCFqci6NPnDffVRunsUBVSWGFl+fuDcmMfcc9AIYDGeMl079BQXPVsvkMbaLG8WjqxBS5HU2tuq0PZmYqNB7e6lXV/3K/OXkKO3DiewJFAxJubsCD6gyV1huJgNPM+s3NIOuQhIHiJScLIDxSWH/F5gWqLGMqhl/slcL8+Nd9vss/80fX9+f3/rXrzz/o4w8f' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuCqNfpWeJcZVI0k27KYWPX0VeoFq/4aB9wYG3klZihljhjxhQIGBGN0YVSLv7KrqsmrBiGAWELYgll3a84KxJwaURiWm4AQL88pUzHKDq9JhhwdjkTpBXpALySb2xlPEa/5vdfjlB9M+n52FWWDKwWuZ3HKKZpREsT/Fjp464/9yrzfbKm7D44JneFT63ja6LrWeP9NdwYo='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/_proxy_access.js?m=1547652055g'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENOY6KqV/FtYQwNRM0kbzR0t1Xl+DfhQuHvzuFkk2ysUXZBPwpVXTJtJdVw4+Grp8Y5k0DJzD8qXm5JowQfRW0CQ0/ZXwNUU8hyF10McdqNzVv796N08sNnXPpD0VbOPQ='></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/" />
<link rel='shortlink' href='http://bit.ly/2ZbMhcq' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F06%2F07%2Fdocument-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F06%2F07%2Fdocument-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Google Optimize Reduce Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NVLXP45':true});</script>
<!-- End Google Optimize Reduce Flicker -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Colum Lynch",
        'category': "Document", 
        'datePublished': "2019-06-07",
        'region': "Africa",
        'tags': "Africa, Document, Sudan, United Nations", 
        'vertical': "Africa, Middle East &amp; Africa",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            'page_referrer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Document"        });
    } else {
        // Standard tracking
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Document"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Africa","Document","Sudan","United Nations","Document"]);</script>            </head>
    <body class="post-template-default single single-post postid-970078 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/firstperson/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>
                        <div class="header-mobile-subnav">
                                                        <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                               <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Try 4 weeks for $1</span><span class="subscribe--short">4 weeks for $1</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>
                                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Document:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur                        </span>
                        <span class="header-alt-title__mobile">
                            Document of The Week: Sudan’s Paramilita...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur" data-text="The United Nations halts withdrawal of peacekeepers amid fear that Sudan’s notorious Rapid Support Forces are filling the security vacuum." data-url="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="The United Nations halts withdrawal of peacekeepers amid fear that Sudan’s notorious Rapid Support Forces are filling the security vacuum." data-text="The United Nations halts withdrawal of peacekeepers amid fear that Sudan’s notorious Rapid Support Forces are filling the security vacuum." data-url="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur" data-text="The United Nations halts withdrawal of peacekeepers amid fear that Sudan’s notorious Rapid Support Forces are filling the security vacuum." data-url="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur%20-%20https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90], [970, 250]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600],[300, 1050]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [[300, 250],[300, 600]], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().disableInitialLoad(); googletag.pubads().enableLazyLoad({
  fetchMarginPercent: 0,  
  renderMarginPercent: 0, 
  mobileScaling: 2.0 
}); googletag.enableServices(); } ); </script><div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo ">

	<div class="post-content" data-post-id="970078" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="970078" data-post-url="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkRvY3VtZW50IG9mIFRoZSBXZWVrOiBTdWRhblx1MjAxOXMgUGFyYW1pbGl0YXJpZXMgQXJlIFNlaXppbmcgQWJhbmRvbmVkIFUuTi4gT3V0cG9zdHMgaW4gRGFyZnVyIiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDE5XC8wNlwvMDdcL2RvY3VtZW50LW9mLXRoZS13ZWVrLXN1ZGFucy1wYXJhbWlsaXRhcmllcy1hcmUtc2VpemluZy1hYmFuZG9uZWQtdS1uLW91dHBvc3RzLWluLWRhcmZ1clwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjM4YmYzYmE2ZWJlZDFkZWQzYTEzMjE5ZDFlNTcxZTU0IiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85NzAwNzgifQ.60X1Hgu9n2sqlTOQHHhvitW1siLm8ZPR2347eg20RZ0" data-lfchecksum="38bf3ba6ebed1ded3a13219d1e571e54" data-lfarticleid="foreignpolicy_wp_970078">

			
				


<a
    href="https://foreignpolicy.com/category/document/"
    class="department-name">
    <h3 class="department">Document</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/">
    <h1 class="hed">Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur</h1>
</span>
<h2 class="dek-heading">The United Nations halts withdrawal of peacekeepers amid fear that Sudan’s notorious Rapid Support Forces are filling the security vacuum.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/colum-lynch/"
        rel="author"
        class="author">
    Colum Lynch</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-06-07"
    title="June 7th, 2019"
    class="date-time">
June 7, 2019, 5:53 PM</time>
</div>




				

				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
									<iframe
		id="wpcom-iframe-2e85d00770f3eba2c6c946ea8a966ff4"
		width=""
		height="600"
		src="https://embeds.foreignpolicy.com/protected-iframe/2e85d00770f3eba2c6c946ea8a966ff4"
		scrolling=""
		frameborder="0"
		class="wpcom-protected-iframe"
		>
	</iframe>
	<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe = document.getElementById('wpcom-iframe-2e85d00770f3eba2c6c946ea8a966ff4')
				if ( iframe ) {
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-2e85d00770f3eba2c6c946ea8a966ff4'
						}, "https:\/\/embeds.foreignpolicy.com" );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {

					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'embeds.foreignpolicy.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
	
<p>The violent crackdown on pro-democracy demonstrators in Khartoum, Sudan, this month has been carried out by Sudan’s Rapid Support Forces, a notorious paramilitary force that has committed mass atrocities in Darfur and other parts of Sudan.</p>
<p>In a bitter twist of irony, the Sudanese Transitional Military Council recently issued a decree demanding the United Nations-African Union Hybrid Operation in Darfur, or UNAMID, which deployed thousands of peacekeepers in Darfur more than a decade ago to protect civilians, hand over its peacekeeping facilities to the paramilitary force as UNAMID carries out a dramatic drawdown of its mission there.</p>
<p>The U.N. is in the middle of an effort to shut down the troubled peacekeeping mission—which has long faced criticism of falling short in its mission to protect civilians—by next summer. Last year, facing pressure from the United States to cut peacekeeping costs, the U.N. Security Council ordered a phased <a href="https://www.un.org/press/en/2018/sc13422.doc.htm">reduction</a> of a force that once numbered over 16,000 strong, citing a reduction in large scale armed clashes—though human rights abuses remain endemic. For our Document of the Week, <em>Foreign Policy</em> is publishing a copy of the May 13 decree in Arabic, along with an English translation.</p>
<p>The Rapid Support Forces—which was formed in 2013 by the Sudanese National Intelligence and Security Service to put down rebellions in the states of Darfur, Blue Nile, and South Kordofan—has drawn its forces from the ranks of Darfur’s <em>janjaweed</em>, fighters who were implicated along with Sudan&#8217;s armed forces in the killing by violence and conflict-induced starvation, dehydration and disease of over 300,000 Darfurian villagers between 2003 and 2005. The paramilitary group led a pair of counterinsurgency campaigns in Darfur in 2014 and 2015, during which its forces “repeatedly attacked villages, burned and looted homes, beating, raping and executing villagers,” according to an <a href="https://www.hrw.org/report/2015/09/09/men-no-mercy/rapid-support-forces-attacks-against-civilians-darfur-sudan">investigation</a> by Human Rights Watch.</p>
<p>The paramilitary is led by Mohamed Hamdan Dagalo, a former janjaweed leader who goes by the nickname “Hemeti.” The leader, who has emerged as the second-highest-ranking official on the Transitional Military Council, has also <a href="https://foreignpolicy.com/2019/05/14/man-who-terrorized-darfur-is-leading-sudans-supposed-transition-hemeti-rsf-janjaweed-bashir-khartoum/">reportedly</a> forged close ties to key Arab powerhouses including Egypt, the United Arab Emirates, and Saudi Arabia. His forces have participated in the Saudi-led military coalition fighting alongside Sudanese soldiers against Houthi rebels in Yemen. Once loyal to Sudanese President Omar al-Bashir, who was ousted in April following months of public protests, Hemeti claimed he broke ranks with the fallen Sudanese leader that month, refusing an order from the military to open fire on the protesters. But with Bashir out of the way, Hemeti’s forces launched a bloody raid on the protesters, allegedly killing more than 100 civilians, and dimming hopes of a democratic transition.</p>
<p>Back in Darfur, the U.N. has already evacuated 10 peacekeeping team sites. An internal UNAMID review obtained by <em>Foreign Policy</em> shows that the Rapid Support Forces have occupied nine of those sites, including U.N. outposts in Buram, South Darfur, where the paramilitary has been accused of subjecting civilians to physical abuse, including sexual violence, and Labado, East Darfur, where Rapid Support Forces fighters and Arab nomads have allegedly engaged “in acts of criminality, harassment, and attacks against farmers,” according to an internal document reviewed by <em>Foreign Policy</em>.</p>
<p>For now, the U.N. still has about 4,000 peacekeepers, down from about 6,000 a year ago, and some 2,300 police. Since the decree, the United States has put on hold plans to evacuate 13 additional U.N. peacekeeping outposts, including one of its largest installations, in the town of Nyala. It has informed the Sudanese military that it will not proceed with the evacuation until the transitional government rescinds the decree and pledges to use the sites exclusively for civilian purposes.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Colum Lynch</strong> is a senior staff writer at <span class="fp-red" style="color:#eb1414">Foreign Policy</span>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/columlynch" target="_blank">@columlynch</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F06%2F07%2Fdocument-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/africa/"
        class="tag">
        Africa</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/document/"
        class="tag">
        Document</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/sudan/"
        class="tag">
        Sudan</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-nations/"
        class="tag">
        United Nations</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="968008">
                <div class="excerpt-content--list --first-post content-block" data-post-id="968008">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/05/14/man-who-terrorized-darfur-is-leading-sudans-supposed-transition-hemeti-rsf-janjaweed-bashir-khartoum/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="auto"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=150&amp;h=100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=113&amp;h=75 113w, https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=75&amp;h=50 75w, https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=38&amp;h=25 38w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=150&#038;h=100&#038;quality=80"
            srcset="https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=150&amp;h=100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=113&amp;h=75 113w, https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=75&amp;h=50 75w, https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=38&amp;h=25 38w"
            sizes="auto"
            src=""
            alt="Gen. Mohamed Hamdan “Hemeti” Dagalo, the deputy head of Sudan’s military council, speaks at a news conference in Khartoum on April 30."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/05/hemeti-mohamed-hamdan-dagalo-sudan-military-ap_19120479677939.jpg?w=150&#038;h=100&#038;quality=80"
                alt="Gen. Mohamed Hamdan “Hemeti” Dagalo, the deputy head of Sudan’s military council, speaks at a news conference in Khartoum on April 30."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/05/14/man-who-terrorized-darfur-is-leading-sudans-supposed-transition-hemeti-rsf-janjaweed-bashir-khartoum/">
    <h3 class="hed">The Man Who Terrorized Darfur Is Leading Sudan’s Supposed Transition</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The interim vice president, Mohamed Hamdan “Hemeti” Dagolo, was in charge of the brutal janjaweed militias. Now he is calling the shots in Khartoum.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/profile/"
        class="department-name -excerpt">
        Profile    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jerome-tubiana/"
        rel="author"
        class="author">
    Jérôme Tubiana</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="969897">
                <div class="excerpt-content--list content-block" data-post-id="969897">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/06/05/arab-states-foment-sudan-chaos-while-u-s-stands-by-sudan-khartoum-protests-violent-crackdown-saudi-arabia-united-arab-emirates-egypt-democracy-push/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 150px) 100vw, 150px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=150,105 150w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=430,300 430w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=768,536 768w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=1467,1024 1467w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=400,279 400w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=401,280 401w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=800,558 800w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=275,192 275w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=325,227 325w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=600,419 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?w=150&#038;h=105&#038;quality=80"
            srcset="https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=150,105 150w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=430,300 430w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=768,536 768w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=1467,1024 1467w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=400,279 400w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=401,280 401w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=800,558 800w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=275,192 275w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=325,227 325w, https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?resize=600,419 600w"
            sizes="(max-width: 150px) 100vw, 150px"
            src=""
            alt="A Sudanese protester walks past burning tires as military forces tried to disperse a sit-in outside army headquarters in Khartoum, Sudan, on June 3."
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/06/GettyImages-1147665567.jpg?w=150&#038;h=105&#038;quality=80"
                alt="A Sudanese protester walks past burning tires as military forces tried to disperse a sit-in outside army headquarters in Khartoum, Sudan, on June 3."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/06/05/arab-states-foment-sudan-chaos-while-u-s-stands-by-sudan-khartoum-protests-violent-crackdown-saudi-arabia-united-arab-emirates-egypt-democracy-push/">
    <h3 class="hed">Arab States Foment Sudan Chaos While U.S. Stands By</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">American officials are unhappy over the role of Egypt, Saudi Arabia, and the UAE but say their hands are tied.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/justin-lynch/"
        rel="author"
        class="author">
    Justin Lynch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="968689">
                <div class="excerpt-content--list content-block" data-post-id="968689">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/05/22/the-counterrevolution-begins-in-sudan-bashir-protests/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="auto"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=150&amp;h=100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=113&amp;h=75 113w, https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=75&amp;h=50 75w, https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=38&amp;h=25 38w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=150&#038;h=100&#038;quality=80"
            srcset="https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=150&amp;h=100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=113&amp;h=75 113w, https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=75&amp;h=50 75w, https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=38&amp;h=25 38w"
            sizes="auto"
            src=""
            alt="Sudanese protesters wave flags and flash victory signs as they protest outside the army complex in the capital Khartoum on April 17. OZAN KOSE/AFP/Getty Images"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/04/gettyimages-1137698306.jpg?w=150&#038;h=100&#038;quality=80"
                alt="Sudanese protesters wave flags and flash victory signs as they protest outside the army complex in the capital Khartoum on April 17. OZAN KOSE/AFP/Getty Images"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/05/22/the-counterrevolution-begins-in-sudan-bashir-protests/">
    <h3 class="hed">The Counterrevolution Begins in Sudan</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Omar al-Bashir is gone, but his system is fighting back. The result is total stalemate—for now.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/justin-lynch/"
        rel="author"
        class="author">
    Justin Lynch</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385102181603-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385102181603-0" );

						} );

					</script>

				</div>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/06/07/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur/">
    <h3 class="hed">Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-06-07"
    title="June 7th, 2019"
    class="date-time">
June 7, 2019, 5:53 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/06/07/tinder-and-the-russian-intelligence-services-its-a-match/">
    <h3 class="hed">Tinder and the Russian Intelligence Services: It’s a Match!</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-06-07"
    title="June 7th, 2019"
    class="date-time">
June 7, 2019, 5:23 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/06/07/did-the-left-really-win-in-denmark-mette-frederiksen-social-democrats-danish-peoples-party-venstre-immigration-asylum/">
    <h3 class="hed">Did the Left Really Win in Denmark?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-06-07"
    title="June 7th, 2019"
    class="date-time">
June 7, 2019, 1:38 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/06/07/everest-deaths-american-woody-hartman-lyft-himalayas/">
    <h3 class="hed">Death and Debris at 30,000 Feet</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-06-07"
    title="June 7th, 2019"
    class="date-time">
June 7, 2019, 12:51 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/06/07/egypts-economy-isnt-booming-its-collapsing-imf-abdel-fattah-sisi-poverty/">
    <h3 class="hed">Egypt’s Economy Isn’t Booming, It’s Collapsing.</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-06-07"
    title="June 7th, 2019"
    class="date-time">
June 7, 2019, 10:32 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2019/06/07/egypts-economy-isnt-booming-its-collapsing-imf-abdel-fattah-sisi-poverty/">Egypt’s Economy Isn’t Booming, It’s Collapsing.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2019/06/07/trump-is-trying-to-trap-democrats-on-immigration/">Trump Is Trying to Trap Democrats on Immigration</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2019/04/03/the-improbable-rise-of-huawei-5g-global-network-china/">The Improbable Rise of Huawei</a>
                                            <span class="fp-trending-shares">3204&nbsp;Shares</span>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2019/06/06/vietnam-cant-be-the-next-china/">Vietnam Can&#039;t Be the Next China</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2019/06/05/arab-states-foment-sudan-chaos-while-u-s-stands-by-sudan-khartoum-protests-violent-crackdown-saudi-arabia-united-arab-emirates-egypt-democracy-push/">Arab States Foment Sudan Chaos While U.S. Stands By</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	<div class="ad-container _300">

				<div id="div-gpt-ad-1390433129530-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1390433129530-0" );

						} );

					</script>

				</div>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/06/07/trump-is-trying-to-trap-democrats-on-immigration/">
    <h3 class="hed">Trump Is Trying to Trap Democrats on Immigration</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/james-traub/" rel="author" class="author">
    James Traub</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/06/04/you-cant-defeat-nationalism-so-stop-trying/">
    <h3 class="hed">You Can&#8217;t Defeat Nationalism, So Stop Trying</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/05/30/israel-is-at-peace-with-itself/">
    <h3 class="hed">Israel Is at Peace (With Itself)</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div class="channel-sidebar-big-box-ad _300">

				<div id="div-gpt-ad-1385071228815-0">

					<script type="text/javascript">

						googletag.cmd.push( function() {

							googletag.display( "div-gpt-ad-1385071228815-0" );

						} );

					</script>

				</div>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://foreignpolicy.com/subscribe-academic/" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        How does this story end?
      </h1>
    </div>

    <div class="paywall_text">
      <p>You can make up an ending – or you can subscribe to FP now for just $1 for the first month and get the start, middle and ending to every article and report that our award-winning journalists publish.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Try 4 weeks for $1
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        How does this story end?
      </h1>
    </div>

    <div class="paywall_text">
      <p>You can make up an ending – or you can subscribe to FP now for just $1 for the first month and get the start, middle and ending to every article and report that our award-winning journalists publish.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Try 4 weeks for $1
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Four FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 1 article per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 1 article per month and free newsletters developed by policy experts</p>
        <div class="loading-placeholder">
          <p>Loading</p>
        </div>
        <div id="oc-create-account-form"></div>
      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                
<div class="js-takeover default" id="premium-only-takeover" style="display:none">
  <div class="js-takeover-content premium-only-takeover" id="premium-only-takeover--default">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
              <p class="close-back"><a href="/">&#9664; Go Back</a></p>
              <p class="premium-subhead">Premium Content</p>
              <h2>Document of The Week: Sudan’s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur</h2>
              <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
              <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber? Get 25% off Premium when you subscribe today!</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&pc=25OP&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <h4>Get 25% off Premium when you upgrade today!</h4>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&upgrade=premium&pc=25OP" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <h4>Get 25% off Premium when you subscribe today!</h4>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&pc=25OP" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn" style="display:none;"">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

<div class="js-takeover default" id="premium-only-takeover--webinars" style="display:none">
  <div class="js-takeover-content premium-only-takeover">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
            <p class="premium-subhead">Premium Content</p>
            <h2>Subscribe Now</h2>
            <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
            <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber? Get 25% off Premium when you subscribe today!</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&pc=25OP&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <h4>Get 25% off Premium when you upgrade today!</h4>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&upgrade=premium&pc=25OP" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <h4>Get 25% off Premium when you subscribe today!</h4>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&pc=25OP" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

                    <script
        id="marketing-takeover__anon"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>Don’t just join the conversation – lead it.</h1>
</div>
<div class="paywall_text">
<h2>Get the edge that Foreign Policy subscribers use every day – Unlimited access to articles, insider newsletters, and digital access to Foreign Policy Magazine.</h2>
<div class="button button_black"><a href="/subscribe">View Special Offers</a></div>
<p class="footer_cta">Already a subscriber? <a href="?modal=login&amp;form=login" class="FP-paywall--login">Sign in</a> for unlimited access.</p>
<p class="paywall_close_btn_parent"><a class="paywall_close_btn"><img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /></a></p>
</div>
</div>
</div>
<div data-fp-lazy-load-image></div></script>
        <script
        id="marketing-takeover__print"
        data-template="default"
        data-close-text=""
        type="text/template"><div id="paywall_bg" class="updated_paywall takeover_paywall">
<div id="paywallWrapper">
<div id="paywall_header">
<h1>Don’t just join the conversation – lead it.</h1>
</div>
<div class="paywall_text">
<h2>Get the edge that Foreign Policy subscribers use every day – Unlimited access to articles, insider newsletters, and digital access to Foreign Policy Magazine.</h2>
<div class="button button_black"><a href="/subscribe">View Special Offers</a></div>
<p class="footer_cta">Already a subscriber? <a href="?modal=login&amp;form=login" class="FP-paywall--login">Sign in</a> for unlimited access.</p>
<p class="paywall_close_btn_parent"><a class="paywall_close_btn"><img class="paywall_close simplemodal-close no-lazy-load" src="https://foreignpolicy.com/wp-content/themes/vip/foreign-policy-2017/assets/src/images/icons/close-white.svg" alt="[X]" /></a></p>
</div>
</div>
</div>
<div data-fp-lazy-load-image></div></script>
    

        <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18406752" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=18406752&cv=2.0&cj=1" alt="pixel">
</noscript>

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Document";
                    _sf_async_config.authors = "Colum Lynch";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicymag.files.wordpress.com\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2019\/06\/07\/document-of-the-week-sudans-paramilitaries-are-seizing-abandoned-u-n-outposts-in-darfur\/"},"headline":"Document of The Week: Sudan\u2019s Paramilitaries Are Seizing Abandoned U.N. Outposts in Darfur","description":"The United Nations halts withdrawal of peacekeepers amid fear that Sudan\u2019s notorious Rapid Support Forces are filling the security vacuum.","datePublished":"2019-06-07T17:53:02+00:00","dateModified":"2019-06-07T18:51:51+00:00","author":{"@type":"Person","name":"Colum Lynch"}}</script>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 62828;
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Colum Lynch";
			_sf_async_config.sections = "Document";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylkMEOwjAMQ3+Ikg00ph0Q39KFsHV0zVSHIf6eShw4M072xc+J6bk41mSSjGyUWUA3zRKG5BaNgV/uUNUteUAMhMwEzmEpvpfRr0EzKBUdvAVN+wk72kxcJV01E3uMP4BgpZppAj0sRFBU9hGm2Q+yHfPfJ99tWPUexJUsPvdc5nPdNKeuartjM70BnqyMWw=='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":{"ID":965076,"campaign":"4_17_19"},"anon_b":{"ID":null,"campaign":"4_17_19"},"print":{"ID":965076,"campaign":"4_17_19"},"print_b":{"ID":null,"campaign":"4_17_19"},"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/www.foreignpolicy.com\/subscribe"],"links_text":["<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today."],"offers_text":["Try 4 weeks for $1"],"links_b":[""],"links_b_text":[""],"offers_b_text":[""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/www.foreignpolicy.com\/subscribe","links_text":"<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today.","offers_text":"Try 4 weeks for $1","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1lsFu2zAMhl9oitZhabfDsEtfYDvtysisTYcSVZFKkLefMrRIsRbFHHknyhD+D78oirQ/ZhckGSbzNmFE9Q9SkMbksjCFk/v08ebOgyqaei3BayiU2/qAaZDiDXYiDJtZP/h/Y6mBUfCz+vmxYjltgsiecAHhDTfViNXnIpF0FZRaoTT2kbQRGE1SgyqWNWzR0EfZ4QQHkqI+AIfKYDg4o0YwiLnnFh9qCg20LGmvKBOpSYsdCKWYGaMMwH1VWfQqPTCWlun5xx/Mr3uJQOknNqraVUBSF2VHvKSuX6izgxBQlxzm3cJhGSm5pfl9A5nhdARmz5T2q7mD0s7N6I5gYep9c88On+L/gTapwoidGfibmiXXJe/5PWTBSDWuinxyWXA8xz6owR7lgOXFqg8YJGZJTXdu4edm4pRpWHTvl/eXK/NjFeucSq8rPLeiucpRFLBnxSqjUgIB6wRlURFfDGH7hbh0AEqB69BEbad9YtzhsGlzpe1/j99uttuvt59vt3df5t+KWDxz'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4',blog:'162972146',post:'970078',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '970078' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":305,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
