<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Tea Party Stalwart to Replace Dan Coats as Intelligence Chief &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Tea Party Stalwart to Replace Dan Coats as Intelligence Chief">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/">
            <meta property="og:description" content="Rep. John Ratcliffe has distinguished himself as a loyal Trump defender.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Tea Party Stalwart to Replace Dan Coats as Intelligence Chief">
            <meta name="twitter:description" content="Rep. John Ratcliffe has distinguished himself as a loyal Trump defender.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Lara Seligman, Elias Groll">
            <meta name="author" content="Lara Seligman, Elias Groll">

        
                
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Tea Party Stalwart to Replace Dan Coats as Intelligence Chief Comments Feed" href="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytkktuwzAMRC9Uhk76y6boUQJaYmzVlCiIdAPfvk7gXXetdwQx8wYcEG8VUgkyRzYMZhiTOfaiYQJJfaO2oPkifMipHFbBE66OoMW5OPrIefVdtXEaClSVFBY4dcd3JDP2DfcAGPZkjJdM/wYFzVXL6jO0kRrHvakjU+S2N7Xqut6ZmanQsHurV1X/y/3m5ClswJHvCRQNSLi5AfeqE1RabiQCThPrNzeDrH0SBoqXnCyA8EBh+RWbZ6gyD6kYfrFXCtPjX7f5Lv/MH8fXt5fufDo/dz/oqw8R' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuLWg0o/Ss8S4aiRmw+7WoqdvhF6g2r9h4L2BgXcyjqJiVNARZxToidEP0SQK3q3mdi0bsCKoAsIOxLFPOS8YO2JAqU1imr1gYV9KxSQXOCvtM9xbh9QK8oJciNrY2UARz/m/1e6XH0x5Xr2DSWDUOVQy+uUQzSiJYneIHQK1Nvzl3mC3VfyG+wXP+VFWdQbuVVNOH9M6wYc='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=0.5'></script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/_proxy_access.js?m=1562019571g'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQhOELdbtNQaUP4llC2JoNmkhmq3j7xiP4NvAPHx8bhZJNsrFFWQX8LVV0zrSVRcNJ75cbGOZNAycw/K55bhFGiL4KngkPvsv4GqLuQpBrUWN+i13UtI6u69v70w0u/QFFODjx'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/" />
<link rel='shortlink' href='http://bit.ly/2K2U1sw' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F07%2F29%2Ftea-party-stalwart-to-replace-dan-coats-as-intelligence-chief%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F07%2F29%2Ftea-party-stalwart-to-replace-dan-coats-as-intelligence-chief%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Google Optimize Reduce Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NVLXP45':true});</script>
<!-- End Google Optimize Reduce Flicker -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Lara Seligman, Elias Groll",
        'category': "Security Brief", 
        'datePublished': "2019-07-29",
        'region': "",
        'tags': "Intelligence, Situation Report", 
        'vertical': "Security, News",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            'page_referrer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Security Brief"        });
    } else {
        // Standard tracking
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Security Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags", ["Intelligence","Situation Report","Security Brief"]);</script>            </head>
    <body class="post-template-default single single-post postid-974962 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/firstperson/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>
                        <div class="header-mobile-subnav">
                                                        <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                               <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for $2.25/week</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>
                                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Security Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Tea Party Stalwart to Replace Dan Coats as Intelligence Chief                        </span>
                        <span class="header-alt-title__mobile">
                            Tea Party Stalwart to Replace Dan Co...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Tea Party Stalwart to Replace Dan Coats as Intelligence Chief" data-text="Rep. John Ratcliffe has distinguished himself as a loyal Trump defender." data-url="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Rep. John Ratcliffe has distinguished himself as a loyal Trump defender." data-text="Rep. John Ratcliffe has distinguished himself as a loyal Trump defender." data-url="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Tea Party Stalwart to Replace Dan Coats as Intelligence Chief" data-text="Rep. John Ratcliffe has distinguished himself as a loyal Trump defender." data-url="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Tea Party Stalwart to Replace Dan Coats as Intelligence Chief%20-%20https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">googletag.cmd.push( function() { window.FP_gtagBannerSlots = {}; googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90], [970, 250]], "div-gpt-ad-1452807828370-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600],[300, 1050]], "div-gpt-ad-1385102181603-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [[300, 250],[300, 600]], "div-gpt-ad-1390433129530-0").addService(googletag.pubads());googletag.pubads().disableInitialLoad(); googletag.pubads().enableLazyLoad({
  fetchMarginPercent: 0,  
  renderMarginPercent: 0, 
  mobileScaling: 2.0 
}); googletag.enableServices(); } ); </script><div class="home-ad-region-1 _970">

			<div id="div-gpt-ad-1452807828370-0">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo ">

	<div class="post-content" data-post-id="974962" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="974962" data-post-url="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRlYSBQYXJ0eSBTdGFsd2FydCB0byBSZXBsYWNlIERhbiBDb2F0cyBhcyBJbnRlbGxpZ2VuY2UgQ2hpZWYiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMTlcLzA3XC8yOVwvdGVhLXBhcnR5LXN0YWx3YXJ0LXRvLXJlcGxhY2UtZGFuLWNvYXRzLWFzLWludGVsbGlnZW5jZS1jaGllZlwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6ImIyY2UxYmQwNDBiODc5ZjRjOTUzODFiNGM1Y2QyYTM3IiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85NzQ5NjIifQ.ehMZlhSqbQoC1RELLIQ01SEGYqW8MdJQedl6so_0BnA" data-lfchecksum="b2ce1bd040b879f4c95381b4c5cd2a37" data-lfarticleid="foreignpolicy_wp_974962">

			
				


<a
    href="https://foreignpolicy.com/category/security-brief/"
    class="department-name">
    <h3 class="department">Security Brief</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/">
    <h1 class="hed">Tea Party Stalwart to Replace Dan Coats as Intelligence Chief</h1>
</span>
<h2 class="dek-heading">Rep. John Ratcliffe has distinguished himself as a loyal Trump defender. </h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/lara-seligman/"
        rel="author"
        class="author">
    Lara Seligman</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/elias-groll/"
        rel="author"
        class="author">
    Elias Groll</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-07-29"
    title="July 29th, 2019"
    class="date-time">
July 29, 2019, 8:39 AM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?w=800&#038;h=533&#038;quality=90"
            srcset="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?resize=600,400&amp;quality=90 600w"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Rep. John Ratcliffe (R-TX) questions former Special Counsel Robert Mueller as he testifies before the House Judiciary Committee about his report on Russian interference in the 2016 presidential election in the Rayburn House Office Building July 24, 2019 in Washington, DC."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-1157489393.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Rep. John Ratcliffe (R-TX) questions former Special Counsel Robert Mueller as he testifies before the House Judiciary Committee about his report on Russian interference in the 2016 presidential election in the Rayburn House Office Building July 24, 2019 in Washington, DC."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Rep. John Ratcliffe (R-TX) questions former Special Counsel Robert Mueller as he testifies before the House Judiciary Committee about his report on Russian interference in the 2016 presidential election in the Rayburn House Office Building July 24, 2019 in Washington, DC.            <span class="attribution">Chip Somodevilla/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main no_distroscale_ad shares-position">
								<p>What’s on tap today: A Trump ally will replace U.S. intelligence chief <b>Dan Coats</b>, a <b>second</b> <b>British warship</b> arrives in the Gulf to protect vessels transiting the Strait of Hormuz, and the face behind the viral photo filtering app <b>FaceApp</b>.</p>
<hr />
<div class="bolded-first-line">
<p><b>Intel Chief to Step Down</b></p>
</div>
<p><b>Trump loyalist for DNI. </b>President Donald Trump announced that Director of National Intelligence Dan Coats will step down and be replaced by Rep. John Ratcliffe, a move that places a Tea Party stalwart and close Trump ally at the top of an intelligence bureaucracy with which Trump has repeatedly clashed.</p>
<p>Coats, a mainstay of the Republican establishment, repeatedly clashed with the president on key policy issues on which Trump has sought to massage the facts in his favor. Coats has questioned North Korea’s willingness to give up its nuclear weapons, whether Iran is about to pursue nuclear weapons, and the threat posed by Russia to the United States&#8211;all issues on which Trump and Coats have publicly disagreed.</p>
<p><b>The new guy. </b>If Coats, who serves as Trump’s primary intelligence adviser and briefer, attempted to at least nominally keep the president wedded to the facts, there is little indication his replacement will do so. Ratcliffe has distinguished himself during his time on the House Judiciary Committee as a stalwart defender of Trump and used his time during questioning of former Special Counsel Robert Mueller to baselessly assert that his report had no legal support.</p>
<p>A former U.S. attorney, Ratcliffe’s most significant prior political experience prior to his election to the House in 2014 was serving as the mayor of Heath, Texas, with a population less than 10,000. He is considered one of the most conservative legislators on Capitol Hill.</p>
<p>[$ad1]</p>
<hr />
<div class="bolded-first-line">
<p><b>HMS Duncan Arrives in Persian Gulf</b></p>
</div>
<p><b>Royal Navy escort. </b>A second Royal Navy warship, the HMS <i>Duncan</i>, arrived in the Persian Gulf over the weekend, joining the frigate HMS <i>Montrose</i> in a mission to protect Brittish ships transiting the Strait of Hormuz, amid escalating tensions between Britain and Iran.</p>
<p><b>European coalition. </b>The news suggests Britain is charging ahead with a plan to protect its own vessels after Iran seized the British-flagged <i>Stena Impero</i> last week, as the West struggles to hash out how to better secure the Strait. The U.K. last week announced a proposal for a European-led maritime coalition, a move that was seen as a <a href="https://foreignpolicy.com/2019/07/24/britains-power-play-in-the-persian-gulf/">direct rebuke</a> to the Trump administration’s maximum pressure campaign. But it’s not clear Europe has the will&#8211;or the ships&#8211;to do the job, write Lara Seligman and Keith Johnson.</p>
<p><b>Trump’s test. </b>Meanwhile, the White House faces a <a href="https://www.militarytimes.com/news/pentagon-congress/2019/07/28/trumps-maximum-pressure-campaign-on-iran-faces-key-test/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2007.29.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief">Thursday deadline</a> to decide whether to end one of the last remaining components of the 2015 nuclear deal&#8211;waivers to foreign companies working on Iran’s civilian nuclear program. The move would be the next logical step of the maximum pressure campaign, but will escalate tensions with Iran and some European allies.</p>
<hr />
<div class="bolded-first-line">
<p><b>What We’re Watching </b></p>
</div>
<p><b>Taliban-Afghan talks? </b>The U.S. special envoy for Afghanistan raised hopes for a peace deal to end the nearly 18-year war on Sunday, saying that <a href="https://www.aljazeera.com/news/2019/07/intra-afghan-negotiations-follow-taliban-deal-khalilzad-190728061121496.html">direct talks</a> between the Taliban and an Afghan negotiating team will take place after the United States conclues its own “agreements” with the group.</p>
<p>But critics are not holding their breath. Any peace deal requires the Taliban talk to the Afghans&#8211;and the group has <a href="https://www.militarytimes.com/flashpoints/2019/07/28/taliban-reject-talk-of-direct-negotiations-with-afghanistan-government/?utm_source=Sailthru&amp;utm_medium=email&amp;utm_campaign=EBB%2007.29.19&amp;utm_term=Editorial%20-%20Early%20Bird%20Brief">refused</a> to participate in any such negotiations before reaching an agreement with the Americans for a full troop withdrawal.</p>
<p><b>Hong Kong. </b>Protesters in Hong Kong clashed for two consecutive days with police in intense confrontations that mark an escalation in violence, the <i>Wall Street Journal </i><a href="https://www.wsj.com/articles/hong-kong-police-fire-tear-gas-at-demonstrators-as-tensions-flare-11564319424">reports</a>. The clashes come on the heels of a warning from authorities in Beijing that they are prepared to use the Chinese military to restore control over the island.</p>
<p><b>Mental acuity. </b>Some congressional officials are questioning whether it was wise to force former Special Counsel Robert Mueller to testify before Congress after his appearance left some questioning the 74-year-old’s mental acuity, the <i>Washington Post </i><a href="https://www.washingtonpost.com/national-security/muellers-team-told-congress-his-acuity-was-not-an-issue-some-lawmakers-privately-worry-it-was/2019/07/27/4ca51cf8-afcc-11e9-bc5c-e73b603e7f38_story.html?utm_term=.4171334816ac&amp;wpisrc=nl_headlines&amp;wpmm=1">reports</a>.</p>
<p><b>Foreign influence. </b>Federal prosecutors are examining whether the financier Thomas Barrack used his influence with the Trump administration to shape American policy to benefit Saudi Arabia and the United Arab Emirates, with whom he has long-standing business relations, the <i>New York Times </i><a href="https://www.nytimes.com/2019/07/28/us/politics/thomas-barrack-foreign-lobbying.html">reports</a>.</p>
<p><b><i>For more news and analysis from </i></b><b>Foreign Policy</b><b><i> and around the world, </i></b><a href="http://click1.crm.foreignpolicy.com/essbbkwqwdbfrrrtftdkpfvwcsfkkvqtptrqsphrpbsds_nyjqfqkqyknqdpyrkdktr.html?a=14018&amp;b=Editor%26%2339%3Bs+Picks+OC"><b><i>subscribe</i></b></a><b><i> to Morning Brief, delivered weekday mornings.</i></b></p>
<hr />
<div class="bolded-first-line">
<p><b>Technology &amp; Cyber</b></p>
</div>
<p><b>Disinfo. </b>A remarkable <i>Washington Post </i>investigation <a href="https://www.washingtonpost.com/world/asia_pacific/why-crafty-internet-trolls-in-the-philippines-may-be-coming-to-a-website-near-you/2019/07/25/c5d42ee2-5c53-11e9-98d4-844088d135f2_story.html?utm_term=.47355f8d52c3">finds</a> that the Philippines has become a testing ground for trolling operations for hire, with political candidates paying companies to carry out smear campaigns and boost their online profile.</p>
<p><b>ProtonMail. </b>The secure email provider ProtonMail uncovered a targeted, highly sophisticated operation aimed at breaking into the accounts of journalists and experts investigating Russian intelligence activities, the <i>Financial Times</i> <a href="https://www.ft.com/content/876fb2d8-af92-11e9-8030-530adfa879c2?segmentId=6132a895-e068-7ddc-4cec-a1abfa5c8378">reports</a>. <b> </b></p>
<p><b>Chip independence. </b>Smartphone giant Apple <a href="https://www.reuters.com/article/us-intel-divestiture-apple/apple-pays-1-billion-for-intel-unit-in-push-for-chip-independence-idUSKCN1UK2X3?dlbk&amp;te=1&amp;nl=dealbook&amp;emc=edit_dk_20190726?campaign_id=4&amp;instance_id=11188&amp;segment_id=15574&amp;user_id=e9cd3a1abfdb8be0ee7ff8d23f7999aa&amp;regi_id=59336975_dk_20190726">paid</a> $1 billion to acquire Intel’s modem chip business in a bid to supply its own modems for iPhones and similar technology. The move will improve the company’s access to chips as it jockeys with rivals Huawei and Samsung to become the dominant supplier of next-generation 5G phones.</p>
<p><b>The face behind FaceApp. </b><i>Forbes </i><a href="https://www.forbes.com/sites/thomasbrewster/2019/07/24/meet-the-face-behind-faceapp-rich-russian-yaroslav-goncharov/?dlbk=&amp;te=1&amp;nl=dealbook&amp;emc=edit_dk_20190726#1c1131c5255a">profiles</a> the Russian entrepreneur behind the viral photo filtering app FaceApp, which has been at the center of an intense backlash over its expansive (though pretty standard) privacy agreement and its Russian origin. Entrepreneur Yaroslav Goncharov says he plans to improve transparency and scale back his company’s rights over images. <b> </b></p>
<p><b>WannaCry. </b>Marcus Hutchins, the British hacker who helped stop the spread of the WannaCry ransomware, <a href="https://www.nbcnews.com/tech/security/no-prison-british-cyber-expert-malware-case-n1035221">was spared</a> additional prison time after he pleaded guilty for his earlier role in authoring malware.</p>
<hr />
<div class="bolded-first-line">
<p><b>Movers &amp; Shakers</b></p>
</div>
<p><b>The accuser. </b>Air Force Gen. John Hyten, Trump’s nominee for vice chairman of the Joint Chief of Staff, will go before the Senate on Tuesday for his confirmation hearing to become the second-highest ranking military officer in the U.S. armed forces. Previously considered a shoe-in, Hyten’s nomination could be derailed by allegations of sexual misconduct against an officer under his command.</p>
<p>Hyten will face questions from lawmakers about the allegations, which were again thrust into the public sphere on Friday when his accuser<a href="https://www.nytimes.com/2019/07/26/us/politics/hyten-assault-joint-chiefs.html"> identified herself</a> to the New York Times’ Helene Cooper as Army Col. Kathryn A. Spletstoser. An Air Force investigation cleared Hyten of any wrongdoing, but there has been a public outcry as grisly details about the allegations emerged.</p>
<hr />
<div class="bolded-first-line">
<p><b>Quote of the Week </b></p>
</div>
<p><b>Islamic State. </b>“Her eyes were full of fear.” <i>&#8211;The grandmother of nine-year-old Nisa </i><a href="https://www.nytimes.com/2019/07/27/world/middleeast/turkey-children-isis.html?nl=todaysheadlines&amp;emc=edit_th_190728?campaign_id=2&amp;instance_id=11106&amp;segment_id=15626&amp;user_id=e9cd3a1abfdb8be0ee7ff8d23f7999aa&amp;regi_id=593369750728"><i>describes</i></a><i> her grandchild upon arriving from Iraq. Nisa is the child of Islamic State fighters and one of 200 children repatriated from Iraq to Turkey. </i></p>
<hr />
<p><i>That’s it for today. To get this newsletter in your inbox, subscribe </i><a href="http://click1.crm.foreignpolicy.com/okrwwvnqnfwdtttkdkfvmdcnpzdvvcqkmktqzmltmwkfw_cjmttjcctmftcldqgjclj.html?a=14024&amp;b=Security+Brief+Plus+OC"><i>here</i></a><i> or sign-up for our other newsletters. Send your tips, comments, questions, or typos to </i><a href="mailto:securitybrief@foreignpolicy.com"><i>securitybrief@foreignpolicy.com</i></a><i>.</i></p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div>
		<p><strong>Lara Seligman</strong> is a staff writer at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/laraseligman" target="_blank">@laraseligman</a></p>	</div>
	<div class="last-author">
		<p><strong>Elias Groll</strong> is a staff writer at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/EliasGroll" target="_blank">@EliasGroll</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F07%2F29%2Ftea-party-stalwart-to-replace-dan-coats-as-intelligence-chief%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/intelligence/"
        class="tag">
        Intelligence</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/situation-report/"
        class="tag">
        Situation Report</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="960475">
                <div class="excerpt-content--list --first-post content-block" data-post-id="960475">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/02/21/cia-lies-low-waiting-for-trump-storm-to-pass/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 150px) 100vw, 150px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=150,98&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=550,359&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=768,502&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=400,261&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=401,262&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=800,523&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=275,180&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=325,212&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=600,392&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?w=150&#038;h=98&#038;quality=80"
            srcset="https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=150,98&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=550,359&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=768,502&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=400,261&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=401,262&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=800,523&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=275,180&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=325,212&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?resize=600,392&amp;quality=80 600w"
            sizes="(max-width: 150px) 100vw, 150px"
            src=""
            alt="Then-Deputy CIA Director Gina Haspel speaks at the Office of Strategic Services Society&#039;s annual William J. Donovan Award Dinner in 2017. (YouTube/The OSS Society)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2018/03/cropped-screen-shot-2018-03-13-at-7-21-42-pm.png?w=150&#038;h=98&#038;quality=80"
                alt="Then-Deputy CIA Director Gina Haspel speaks at the Office of Strategic Services Society&#039;s annual William J. Donovan Award Dinner in 2017. (YouTube/The OSS Society)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/02/21/cia-lies-low-waiting-for-trump-storm-to-pass/">
    <h3 class="hed">CIA Lies Low, Waiting for Trump Storm to Pass</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">With Dan Coats’s job as director of national intelligence on the line, senior CIA officials avoid criticizing the president.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-hirsh/"
        rel="author"
        class="author">
    Michael Hirsh</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/29/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief/">
    <h3 class="hed">Tea Party Stalwart to Replace Dan Coats as Intelligence Chief</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-07-29"
    title="July 29th, 2019"
    class="date-time">
July 29, 2019, 8:39 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/29/what-comes-after-moscows-crackdown-alexei-navalny-protests-vladimir-putin-iran-nuclear-afghanistan-taliban/">
    <h3 class="hed">What Comes After Moscow&#8217;s Crackdown?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-07-29"
    title="July 29th, 2019"
    class="date-time">
July 29, 2019, 4:39 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/28/the-united-states-gas-flare-up/">
    <h3 class="hed">The United States’ Gas Flare-Up</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-07-28"
    title="July 28th, 2019"
    class="date-time">
July 28, 2019, 8:09 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/28/no-political-force-in-georgia-can-be-pro-russian-and-win-elections-tbilisi-protests-moscow-view-from-there/">
    <h3 class="hed">‘No Political Force in Georgia Can Be Pro-Russian and Win Elections’</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-07-28"
    title="July 28th, 2019"
    class="date-time">
July 28, 2019, 10:19 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/28/america-doesnt-need-a-grand-strategy-big-think-trump/">
    <h3 class="hed">America Doesn’t Need a Grand Strategy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-07-28"
    title="July 28th, 2019"
    class="date-time">
July 28, 2019, 8:00 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2019/07/28/america-doesnt-need-a-grand-strategy-big-think-trump/">America Doesn’t Need a Grand Strategy</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2019/07/27/india-faces-a-looming-disaster/">India Faces a Looming Disaster</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2019/07/28/no-political-force-in-georgia-can-be-pro-russian-and-win-elections-tbilisi-protests-moscow-view-from-there/">‘No Political Force in Georgia Can Be Pro-Russian and Win Elections’</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2019/07/20/why-central-banks-need-to-step-up-on-global-warming/">Why Central Banks Need to Step Up on Global Warming</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2019/07/25/greece-is-getting-good-at-geopolitics/">Greece Is Getting Good at Geopolitics</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/22/the-world-bank-has-the-money-to-fight-ebola-but-wont-use-it/">
    <h3 class="hed">The World Bank Has the Money to Fight Ebola but Won’t Use It</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/laurie-garrett/" rel="author" class="author">
    Laurie Garrett</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/22/restraint-isnt-isolationism-and-it-wont-endanger-america-offshore-balancing-quincy-institute/">
    <h3 class="hed">Restraint Isn’t Isolationism—and It Won’t Endanger America</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/18/europes-future-will-be-decided-in-north-africa/">
    <h3 class="hed">Europe’s Future Will Be Decided in North Africa</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	</div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://foreignpolicy.com/subscribe-academic/" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        How does this story end?
      </h1>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        How does this story end?
      </h1>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 1 article per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 1 article per month and free newsletters developed by policy experts</p>
        <div class="loading-placeholder">
          <p>Loading</p>
        </div>
        <div id="oc-create-account-form"></div>
      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                
<div class="js-takeover default" id="premium-only-takeover" style="display:none">
  <div class="js-takeover-content premium-only-takeover" id="premium-only-takeover--default">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
              <p class="close-back"><a href="/">&#9664; Go Back</a></p>
              <p class="premium-subhead">Premium Content</p>
              <h2>Tea Party Stalwart to Replace Dan Coats as Intelligence Chief</h2>
              <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
              <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn" style="display:none;"">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

<div class="js-takeover default" id="premium-only-takeover--webinars" style="display:none">
  <div class="js-takeover-content premium-only-takeover">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
            <p class="premium-subhead">Premium Content</p>
            <h2>Subscribe Now</h2>
            <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
            <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

                

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Security Brief";
                    _sf_async_config.authors = "Lara Seligman, Elias Groll";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicy.com\/wp-content\/uploads\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2019\/07\/29\/tea-party-stalwart-to-replace-dan-coats-as-intelligence-chief\/"},"headline":"Tea Party Stalwart to Replace Dan Coats as Intelligence Chief","description":"Rep. John Ratcliffe has distinguished himself as a loyal Trump defender.","datePublished":"2019-07-29T08:39:11+00:00","dateModified":"2019-07-29T08:39:11+00:00","author":[{"@type":"Person","name":"Lara Seligman"},{"@type":"Person","name":"Elias Groll"}],"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicy.com\/wp-content\/uploads\/2019\/07\/GettyImages-1157489393.jpg?w=1500","height":1000,"width":1500}}</script>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 62828;
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Lara Seligman,Elias Groll";
			_sf_async_config.sections = "Security Brief";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylkEEOwjAMBD9EMEUqFQfEW4IxrUsaV1lTxO+JxIEz5WRfZtZees6BLbtkJx9kEtDNimifw2xJ+RX2u6ajCIiDUJjARee6X2SIi1oB5Tr76Gp5O2JDq42L5KsV4ojhBxG8RjONoIdrAiXjmOBWYi/rNf998u2Gze4qobL43HOeTk17qOCx7ZrxDZ5ajE4='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":null,"print":null,"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/www.foreignpolicy.com\/subscribe"],"links_text":["<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today."],"offers_text":["Subscribe for $2.25\/week"],"links_b":[""],"links_b_text":[""],"offers_b_text":[""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/www.foreignpolicy.com\/subscribe","links_text":"<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today.","offers_text":"Subscribe for $2.25\/week","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1lcFu2zAMhl9ojpoN7brDsEtfYDvtysisTYcSVZFKkLcvsyFLsQIDHHsnybD5+Rf5kwrH0kXJhtmCjZhQw7NUpCF3RZjiqft4t/0cQBVNg9YYNFYqvj9g7qUGg50Iw2bSD+FmVjNiDaVKIsU1UGqV8rAGqVVehlEXwmiSnaVY19BE/TJKgdMRmD3hmKgl/7y0sgy5wxEOJFUDy0C5S9LDnMSpgVEMk4bppWE9baLInhZ64SoqAsfGYNh3Rk4wSHMO/E7dc8vRQfM89o4ykpr4ugChlArjCtmuelM8MFbP9PT9F+bnkySg/AOdqnYTkNS9syOeU/o30aWDGFHnHOYfDcKU9wtRVw9CdZGM3REsjksHwZ8W/r3+H6iHKgy4UjIv1BWmzd/IisN5XQY12KMcsL7ZLQNGSUWyx50vgXObdsrUzyrS1dmlMb80sdVG4sWOxSt8k6IkYJeIVe5siQSsI9Sr4yhHbr2T/H/+iGmH/cbHrr//lr5u7x8+PT5+ub/bTq+xHkFG'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'162972146',post:'974962',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '974962' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":928,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
