<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election. &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election.">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/">
            <meta property="og:description" content="The British prime minister’s tough talk is designed to provoke Remainers into blocking Brexit—and give him a villain to blame during an election campaign.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election.">
            <meta name="twitter:description" content="The British prime minister’s tough talk is designed to provoke Remainers into blocking Brexit—and give him a villain to blame during an election campaign.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Aleks Eror">
            <meta name="author" content="Aleks Eror">

        
                
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election. Comments Feed" href="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH8I17RqqDggPqVydt1kiXe9WjtU+XvSKjdukJtlzbyRR8Z7hVSCzJENgxnGZI69aJhAUt+oLWi+CB9yKodV8IKrI2hxLo4+cl59N22chgJVJYUFTq/HC5IZ+4Z7Agx7MsZrpn+DguaqZfUZ2kiN497UkSly25tadV3vzMxUaNi91Zuq/+V+c/IUNuDIjwSKBiTc3IB71QkqLXcSAaeJ9ZubQdY+CQPFa04WQHigsPyKzTNUmYdUDL/YK4Xp+a/b/JB/5o9j99Z13en9cv4B6NAPHQ==' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuFUapR+lZ4lx1UiSDdmtRU9fhV6g2r9h4L2BgXdSlqJgFJARAzL0lNENUSXyzi6qupYNGGYUBs4W2GaXtjxj7CgDcq1SpuAYC/MSKia+wFlpv8G9sUgtY54xFywmdsZTxHP+b7X7+QfTNi/OwsQwSvCaRzcfojNyotgdYgdPrfF/udebdWG34n7BMzxKXWutq3tzmz7TgMGT'></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/_proxy_access.js?m=1565552974g'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENdTpVmoof4lpCGM0ETSRvtHT31SX4d+HC4e9GoWSTbGxRVgFPpYrOmbayaPhR+2o6hnnTwAkMf2iezwkjRF8Fz4QH32V8DVEPIchVdDL7Yhc1rkPjPs65tu/e6Q9Ffjj9'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/" />
<link rel='shortlink' href='http://bit.ly/33pTcBT' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F08%2F12%2Fboris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F08%2F12%2Fboris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Google Optimize Reduce Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-NVLXP45':true});</script>
<!-- End Google Optimize Reduce Flicker -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Aleks Eror",
        'category': "Argument", 
        'datePublished': "2019-08-12",
        'region': "Europe",
        'tags': "Argument, Brexit, Britain, Elections, European Union", 
        'vertical': "Analysis, Europe",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            'page_referrer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        gtag('config', 'UA-6874192-41', {
            'optimize_id': 'GTM-NVLXP45',
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["Argument","Brexit","Britain","Elections","European Union","Argument"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","976404");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["Aleks Eror"]);</script>            </head>
    <body class="post-template-default single single-post postid-976404 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/firstperson/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>
                        <div class="header-mobile-subnav">
                                                        <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                               <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for $2.25/week</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>
                                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election.                        </span>
                        <span class="header-alt-title__mobile">
                            Boris Johnson Doesn’t Want a No-Deal Brexi...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election." data-text="The British prime minister’s tough talk is designed to provoke Remainers into blocking Brexit—and give him a villain to blame during an election campaign." data-url="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="The British prime minister’s tough talk is designed to provoke Remainers into blocking Brexit—and give him a villain to blame during an election campaign." data-text="The British prime minister’s tough talk is designed to provoke Remainers into blocking Brexit—and give him a villain to blame during an election campaign." data-url="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election." data-text="The British prime minister’s tough talk is designed to provoke Remainers into blocking Brexit—and give him a villain to blame during an election campaign." data-url="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election.%20-%20https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1452807828370-0" class="home-ad-region-1 _970">

			<script type="text/javascript">

				googletag.cmd.push( function() {

					googletag.display( "div-gpt-ad-1452807828370-0" );

				} );

			</script>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="976404" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="976404" data-post-url="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkJvcmlzIEpvaG5zb24gRG9lc25cdTIwMTl0IFdhbnQgYSBOby1EZWFsIEJyZXhpdC4gSGUgV2FudHMgdG8gV2luIGFuIEVsZWN0aW9uLiIsInVybCI6Imh0dHBzOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAxOVwvMDhcLzEyXC9ib3Jpcy1qb2huc29uLWRvZXNudC13YW50LW5vLWRlYWwtYnJleGl0LWhlLXdhbnRzLXRvLXdpbi1hbi1lbGVjdGlvbi1qZXJlbXktY29yYnluLWJyZXhpdC1lbGVjdGlvbi1jdW1taW5nc1wvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjJhZWYyYmQ4M2E5MzhhZWNmZWQzYmI0YjY0OTI5NTYxIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85NzY0MDQifQ.PtcdBCg_5D6Zqx70iJjOQlE5GoPgYFhS3S3btUvyiuc" data-lfchecksum="2aef2bd83a938aecfed3bb4b64929561" data-lfarticleid="foreignpolicy_wp_976404">

			
				


<a
    href="https://foreignpolicy.com/category/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/">
    <h1 class="hed">Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election.</h1>
</span>
<h2 class="dek-heading">The British prime minister’s tough talk is designed to provoke Remainers into blocking Brexit—and give him a villain to blame during an election campaign.
</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/aleks-eror/"
        rel="author"
        class="author">
    Aleks Eror</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-08-12"
    title="August 12th, 2019"
    class="date-time">
August 12, 2019, 11:23 AM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Britain&#039;s Prime Minister Boris Johnson (center) greets members of the public on a walkabout with Britain&#039;s Home Secretary Priti Patel (2nd from right) and members of West Midlands Police in Birmingham, England on July 26."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/08/boris-johnson-campaign.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Britain&#039;s Prime Minister Boris Johnson (center) greets members of the public on a walkabout with Britain&#039;s Home Secretary Priti Patel (2nd from right) and members of West Midlands Police in Birmingham, England on July 26."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Britain's Prime Minister Boris Johnson (center) greets members of the public on a walkabout with Britain's Home Secretary Priti Patel (2nd from right) and members of West Midlands Police in Birmingham, England on July 26.              <span class="attribution">GEOFF PUGH/AFP/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
								<p>When he was campaigning to become the leader of the Conservative Party and, by extension, Britain’s new prime minister, Boris Johnson claimed that the chances of the United Kingdom leaving the European Union without a deal were “a million-to-one against.” Yet, since he entered Downing Street, all signs appear to indicate that Johnson’s government is actively trying to increase the odds of a no-deal Brexit.</p>
<p>On his first day in office last month, Johnson filled his cabinet with hard-line Brexiteers. The Home Office and the Foreign Office, two of what are regarded as the great offices of state, are led by Priti Patel and Dominic Raab, respectively, both of whom are Brexit absolutists. Dominic Cummings, the director of the Vote Leave campaign, has been brought in as a senior advisor and assistant to the prime minister. Johnson has, thus far, <a href="https://www.politico.eu/article/boris-johnson-wont-start-brexit-talks-unless-eu-moves-on-backstop/">refused to</a> even meet EU leaders for discussions until they agree to completely scrap the contentious Irish backstop from Theresa May’s withdrawal agreement. Given the EU’s firm position that such an insurance policy is needed to avoid a hard border between Northern Ireland and Ireland, if he maintains this position, a no-deal Brexit becomes the only possible outcome.</p>
<p>Although all signs suggest Johnson is leading the U.K. off the no-deal cliff, the likelihood is that he doesn’t really want to crash out of the EU. His commitment to leaving the EU on Oct. 31 with or without a deal, “come what may,” might appear to be an intractable red line, but in reality it should be seen as a deliberate challenge to his opponents in Parliament to stop him from leaving without a deal.</p>
<p><span class="pull-quote" data-pullquote="placeholder">If Johnson was truly set on pushing through no-deal, he would have shown greater subtlety and gone about his plans more covertly so as to avoid alarming his opponents.</span> Instead, he has set out to cause maximum panic, which has had the effect of spurring a cross-party coalition against no-deal into action: Within days of Johnson’s entry into Downing Street, it was <a href="https://www.theguardian.com/uk-news/2019/jul/27/mps-join-forces-to-stop-britain-crashing-out">reported</a> that the recently resigned chancellor, Philip Hammond, held meetings with Labour’s shadow Brexit secretary, Keir Starmer, and other Tory rebels where they began mapping out a strategy to block no-deal in the autumn. This bipartisan group is so concerned by the signals coming out of No. 10 that it intends to meet throughout the summer to plan its strategy in detail to maximize its chances of succeeding.<span class="Apple-converted-space"> </span></p>
<p>Johnson is well aware that the fallout from a no-deal Brexit would threaten his government as well as the long-term reputation of the Conservative Party. But he is unable to soften his rhetoric because it would provoke a furious backlash from absolutist Brexiteers within his own party and among the wider electorate. To keep his cabinet on his side and to dissuade Conservative voters (some 61 percent of whom <a href="https://yougov.co.uk/topics/politics/articles-reports/2016/06/27/how-britain-voted">voted to leave</a> the EU in 2016) from defecting to Nigel Farage’s Brexit Party, Johnson needs to be seen as a committed no-dealer.<span class="Apple-converted-space"> </span></p>
<p><span class="pull-quote" data-pullquote="placeholder">This balancing act depends upon provoking hostile members of Parliament into blocking no-deal and forcing him to seek yet another extension to the Article 50 deadline so he doesn’t have to suffer the consequences of climbing down on his own accord.</span> Johnson would then be able to spin the Brexit delay as an act of sabotage by a Remainer-dominated Parliament and use it as justification for a snap general election. Indeed, it has been <a href="https://www.thetimes.co.uk/article/boris-johnson-lays-ground-for-people-v-politicians-general-election-tf9v7nkg5">reported</a> that Johnson and Cummings have already been laying the groundwork for a “people versus politicians” general election, long before Parliament has even made a move.</p>
<p>Commentators have long <a href="https://www.newstatesman.com/politics/uk/2019/07/boris-johnson-all-">speculated</a> that Johnson would call fresh elections within months of entering Downing Street so he can boost his working majority, which as of now depends on the hard-line Northern Irish Democratic Unionist Party (DUP) and is currently down to a single MP. By vocally committing to no-deal, Johnson is trying to consolidate the Leave vote ahead of a future election by signaling to potential Brexit Party voters that the Tories are the party best placed to secure a no-deal Brexit in a political landscape littered with Remainers.</p>
<p>This strategy appears to be working: Since Johnson entered Downing Street, a “Boris bounce” has seen <a href="https://yougov.co.uk/topics/politics/articles-reports/2019/07/18">support</a> for the Brexit Party drop five points, <a href="https://yougov.co.uk/topics/politics/articles-reports/2019/08/08/voting-intention-con-31-lab-22-lib-dem-21-brex-14-">down to</a> 14 percent, while the Conservatives have risen six points up to 31 percent. Labour and the Liberal Democrats, meanwhile, are neck and neck at 22 and 21 percent respectively, which points to a split in the Remain vote. This makes an early election ever more tempting for Johnson, because <a href="https://www.theguardian.com/commentisfree/2019/jul/27/is-boris-johnson-really-ready-to-take-enormous-electoral-gamble">according to</a> Robert Ford, a professor of political science at the University of Manchester, “under first past the post, a consolidated Leave vote will overcome a fragmented Remain vote often enough to deliver the Conservatives victory in many seats and thus a majority overall.”</p>
<p><span class="pull-quote" data-pullquote="placeholder">In an electoral system that only rewards the party that comes first in any given seat, Johnson will stand a good chance of winning a parliamentary majority on a low vote share, just as the Labour Party’s Tony Blair did in 2005</span> when he won a 66-seat majority despite taking only 35.2 percent of the vote—a mere 2.8 percent more than the Conservatives. Even with a slender majority of some 30 seats, Johnson would have far more leeway to push his own revised Brexit deal through Parliament. The most straightforward way of doing this would be to alter the Irish backstop provision so that it only applies to Northern Ireland rather than the entire U.K., as the EU <a href="https://ec.europa.eu/commission/publications/draft-withdrawal-agreement-withdrawal-united-kingdom-great-britain-and-northern-ireland-european-">originally proposed</a> in a draft withdrawal agreement in February 2018.<span class="Apple-converted-space"> </span></p>
<p>This arrangement would suit both the EU and English Brexiteers, as it would maintain an open border on the island of Ireland while allowing Great Britain to strike its own trade deals, because it would be outside of the European customs union. However, Johnson is unable to pursue this route, because it would alienate the 10 DUP MPs who currently prop up his government. The Tories are currently just 10 seats short of a working majority, so even a modest improvement on their 2017 general election result would allow Johnson to cut the DUP loose and push through a withdrawal agreement with a Northern Ireland-only backstop. In trade terms, this would effectively move the border between the U.K. and the Republic of Ireland into the Irish Sea and result in customs checks on goods traveling between Northern Ireland and Great Britain.<span class="Apple-converted-space"> </span></p>
<p>Although this would be anathema to the DUP, such a deal would appeal to both wings of the Conservative Party, which means that it could potentially pass on the back of Tory votes alone. As much as the Conservatives like to talk up their unionist credentials, which is something that Johnson tried to emphasize recently when he <a href="https://www.scotsman.com/news/politics/boris-johnson-gives-himself-minister-for-the-union-title-1-4972145">added</a> “Minister for the Union” to his title, the fact is that Brexit is, at its core, a manifestation of English nationalism, and its proponents would have few qualms about abandoning Northern Ireland to Brussels if it enables them to achieve their dreams of a buccaneering, post-Brexit England powered by the winds of deregulation and free trade. As the writer Andrew McQuillan <a href="https://www.politicshome.com/news/uk/foreign-affairs/brexit/analysis/102907/analysis-englishmans-betrayal-what-next-dup">highlighted</a> on <i>Politics Home</i> earlier this year: “everyone, apart from the DUP it seems, could see that when it came down to it for a swathe of English Brexiteers, leaving the EU would always take primacy over any small attachment to a geographically and politically distant part of the UK which deep down, they regard as an annoyance at best.”</p>
<p><span class="pull-quote" data-pullquote="placeholder">Calling an election would be a dangerous gamble for Johnson, especially after the hubristic calamity of 2017, when Theresa May squandered the Conservatives’ parliamentary majority.</span> But perhaps the call won’t be his to make: Labour will almost certainly <a href="https://www.politicshome.com/news/uk/constitution/news/105122/labour-talks-tory-rebels-over-timing-no-confidence-vote-government">put forth</a> a no-confidence motion against the prime minister in the fall, and if just a handful of Tories <a href="https://www.bbc.com/news/uk-politics-49044966">make good</a> on <a href="https://www.theguardian.com/politics/2019/jun/15/kenneth-clarke-bring-down-no-deal-government">their threats</a> to stop a no-deal Brexit by siding with the opposition, Johnson’s government will fall and a general election will likely follow soon after, unless either Johnson or the opposition can assemble a parliamentary majority during the 14-day window set out in the Fixed-Term Parliaments Act.</p>
<p>With the opposition divided, there is reason to suspect that Johnson is actively trying to engineer such a situation, because it would look like he was forced into an election against his own will by traitors within his own party. And should he then fail to expand the Conservatives’ majority, he would be well placed to shirk responsibility by blaming the election on his internal opponents.</p>
<p>However, recent <a href="https://www.spectator.co.uk/2019/08/were-heading-for-a-1-november-election/">reports</a> suggest that Johnson could refuse to resign in the event of a successful no-confidence vote and wait out the following 14 days before setting an election date in early November that would ensure that Britain crashes out of the EU by default. Technically, this remains a possibility: A minimum of 25 business days must pass between the dissolution of Parliament and election day, but it is the incumbent prime minister who gets to choose the date of the poll. Although such an outcome cannot be ruled out, these plans look like yet another provocation designed to push Parliament into action.</p>
<p><span class="pull-quote-sidebar">It would be easier to win over Leave voters by spinning a “people versus the politicians” narrative that plays to their biases rather than convincing every other demographic to back the Conservatives at a time when there’s rioting in the streets.</span></p>
<p>It is highly implausible that Johnson would attempt to fight an election in the days after no-deal. Most mainstream experts believe that a no-deal crash out would be an economic disaster that could result in food shortages, and the government has tested plans to <a href="https://uk.reuters.com/article/uk-britain-eu-security/uk-police-prepare-for-any-post-brexit-disorder-urge-temperate-communication-idUKKCN1RG0VO">deploy 10,000 police officers</a> to deal with any violent disorder that might erupt in a no-deal scenario. Even Cummings himself has <a href="https://www.standard.co.uk/news/politics/brexit-latest-triggering-article-50-was-historic-unforgivable-blunder-says-former-vote-leave-chief-">previously said</a> that “triggering [Article 50] quickly without plan and legal preps for no deal would be like putting a gun in mouth and kaboom.”</p>
<p>This shows that underneath the bravado, the Johnson camp isn’t nearly as relaxed about no-deal as it appears. Its rhetoric is designed to neutralize Farage ahead of a pre-Brexit election, because all logic suggests that it would be easier to win over Leave voters by spinning a “people versus the politicians” narrative that plays to their biases rather than convincing every other demographic to back the Conservatives at a time when there’s rioting in the streets.</p>
<p>The Brexiteers have repeatedly argued that Brussels needs to think that Britain is serious about leaving without a deal, as this is the only way to achieve a good agreement. Johnson recently repeated this mantra when <a href="https://www.thetimes.co.uk/article/boris-johnson-tells-eu-look-into-our-eyes-were-serious-about-no-deal-n0tj670xf">he said</a> that the EU needs to “look into our eyes and think, well, this time the Brits really do intend to come out on Oct. 31.” But the reality is that it’s Brits, not Brussels bureaucrats, whom Johnson wants to take his threats seriously.</p>
<p>He’s bluffing both sides of the Brexit divide at home in an attempt to consolidate the Leave vote and provoke his opponents into saving him from the near-certain catastrophe of a no-deal Brexit, which would threaten to destroy the Tories’ reputation for economic competence for a generation. Leaving the EU was never Johnson’s priority: It was seizing power. And now that he’s moved into Downing Street, Johnson will do everything he can to stay there.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<strong>Aleks Eror</strong> is a Belgrade-born journalist whose work has been published by the Guardian, the New Republic, Vice, Slate, the Telegraph, and others.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/slandr" target="_blank">@slandr</a>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F08%2F12%2Fboris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/brexit/"
        class="tag">
        Brexit</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/britain/"
        class="tag">
        Britain</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/elections/"
        class="tag">
        Elections</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/european-union/"
        class="tag">
        European Union</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="976352">
                <div class="excerpt-content--list --first-post content-block" data-post-id="976352">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/08/10/can-boris-johnsons-brexit-guru-banish-nativist-populism-from-british-politics/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="British Prime Minister Boris Johnson&#039;s chief of staff, Dominic Cummings, arrives at Downing Street in central London on Aug. 2."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/08/dominic-cummings-boris-leave-brexit.jpg?w=800&#038;h=533&#038;quality=80"
                alt="British Prime Minister Boris Johnson&#039;s chief of staff, Dominic Cummings, arrives at Downing Street in central London on Aug. 2."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/10/can-boris-johnsons-brexit-guru-banish-nativist-populism-from-british-politics/">
    <h3 class="hed">Can Dominic Cummings Banish Nativist Populism From U.K. Politics?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Boris Johnson&#039;s Brexit guru masterminded the Vote Leave campaign, but he despises Nigel Farage and sees a quick Brexit as the best recipe for neutralizing the far-right.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/sahil-handa/"
        rel="author"
        class="author">
    Sahil Handa</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="974096">
                <div class="excerpt-content--list content-block" data-post-id="974096">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/07/23/brexit-births-boris-johnson-conservative-party/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?quality=80 1600w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=550,366&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=1537,1024&amp;quality=80 1537w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Foreign Policy illustration/Dan Kitwood/ Pier Marco Tacca/Wiktor Szymanowicz/Amer Ghazzal/Barcroft Media/Getty Images"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/07/lead-boris-johnson-brexit-britain-fp-guide.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Foreign Policy illustration/Dan Kitwood/ Pier Marco Tacca/Wiktor Szymanowicz/Amer Ghazzal/Barcroft Media/Getty Images"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/23/brexit-births-boris-johnson-conservative-party/">
    <h3 class="hed">Brexit Births Boris</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Our top reads on Boris Johnson&#039;s unlikely route to 10 Downing Street.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/fp-guide/"
        class="department-name -excerpt">
        FP Guide    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/fp-editors/"
        rel="author"
        class="author">
    FP Editors</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="944553">
                <div class="excerpt-content--list content-block" data-post-id="944553">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2018/07/13/boris-johnsons-great-leap-forward/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Britain&#039;s then-foreign secretary Boris Johnson, NATO Secretary General Jens Stoltenberg, Britain&#039;s Prime Minister Theresa May, and U.S. President Donald Trump arrive for a working dinner meeting at the NATO summit at the NATO headquarters, in Brussels, on May 25, 2017."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2018/07/bojo.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Britain&#039;s then-foreign secretary Boris Johnson, NATO Secretary General Jens Stoltenberg, Britain&#039;s Prime Minister Theresa May, and U.S. President Donald Trump arrive for a working dinner meeting at the NATO summit at the NATO headquarters, in Brussels, on May 25, 2017."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/07/13/boris-johnsons-great-leap-forward/">
    <h3 class="hed">Boris Johnson’s Great Leap Forward</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Britain’s conservatives were once known for sensible stewardship of the economy. Now, the Tory Maoists are blowing it up.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/nick-cohen/"
        rel="author"
        class="author">
    Nick Cohen</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1385102181603-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385102181603-0" );

					} );

				</script>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/12/todays-environmental-crisis-was-created-in-1919/">
    <h3 class="hed">Today’s Environmental Crisis Was Created in 1919</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-08-12"
    title="August 12th, 2019"
    class="date-time">
August 12, 2019, 3:50 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/12/8-ways-to-stay-ahead-of-influence-operations/">
    <h3 class="hed">8 Ways to Stay Ahead of Influence Operations</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-08-12"
    title="August 12th, 2019"
    class="date-time">
August 12, 2019, 1:41 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/12/russia-mysterious-explosion-arctic-putin-chernobyl/">
    <h3 class="hed">A Mysterious Explosion Took Place in Russia. What Really Happened?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-08-12"
    title="August 12th, 2019"
    class="date-time">
August 12, 2019, 12:03 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/">
    <h3 class="hed">Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election.</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-08-12"
    title="August 12th, 2019"
    class="date-time">
August 12, 2019, 11:23 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/12/security-brief-russia-weapon-nuclear-test-radiation-leaks-bolton-visits-london-yemen-saudi-coalition/">
    <h3 class="hed">Botched Russian Weapons Test Leads to Radiation Leaks</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-08-12"
    title="August 12th, 2019"
    class="date-time">
August 12, 2019, 8:54 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2019/08/12/russia-mysterious-explosion-arctic-putin-chernobyl/">A Mysterious Explosion Took Place in Russia. What Really Happened?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2019/08/09/america-ignored-trump-mediate-kashmir-dispute/">America Ignored</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2019/08/12/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings/">Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2019/08/05/who-will-invade-brazil-to-save-the-amazon/">Who Will Save the Amazon (and How)?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2019/08/09/us-diplomats-under-threat-worldwide-thanks-to-hiring-freeze-report-says-doj-state-department-watchdog/">Hiring Freeze Put U.S. Diplomats Under Threat Worldwide, Report Says</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	<div id="div-gpt-ad-1390433129530-0" class="ad-container _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1390433129530-0" );

					} );

				</script>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/12/russia-mysterious-explosion-arctic-putin-chernobyl/">
    <h3 class="hed">A Mysterious Explosion Took Place in Russia. What Really Happened?</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/jeffrey-lewis/" rel="author" class="author">
    Jeffrey Lewis</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/05/who-will-invade-brazil-to-save-the-amazon/">
    <h3 class="hed">Who Will Save the Amazon (and How)?</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/01/iran-owns-the-persian-gulf-now/">
    <h3 class="hed">Iran Owns the Persian Gulf Now</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div id="div-gpt-ad-1385071228815-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385071228815-0" );

					} );

				</script>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://foreignpolicy.com/subscribe-academic/" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        How does this story end?
      </h1>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        How does this story end?
      </h1>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 1 article per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 1 article per month and free newsletters developed by policy experts</p>
        <div class="loading-placeholder">
          <p>Loading</p>
        </div>
        <div id="oc-create-account-form"></div>
      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                
<div class="js-takeover default" id="premium-only-takeover" style="display:none">
  <div class="js-takeover-content premium-only-takeover" id="premium-only-takeover--default">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
              <p class="close-back"><a href="/">&#9664; Go Back</a></p>
              <p class="premium-subhead">Premium Content</p>
              <h2>Boris Johnson Doesn’t Want a No-Deal Brexit. He Wants to Win an Election.</h2>
              <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
              <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn" style="display:none;"">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

<div class="js-takeover default" id="premium-only-takeover--webinars" style="display:none">
  <div class="js-takeover-content premium-only-takeover">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
            <p class="premium-subhead">Premium Content</p>
            <h2>Subscribe Now</h2>
            <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
            <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

                

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

                                        <script>
            window.onload = function() {

                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    var _sf_async_config = _sf_async_config || {};
                    /** CONFIGURATION START **/
                    _sf_async_config.uid = 62828;
                    _sf_async_config.domain = 'foreignpolicy.com';
                    _sf_async_config.useCanonical = true;
                    _sf_async_config.sections = "Argument";
                    _sf_async_config.authors = "Aleks Eror";
                    _cbq = window._cbq = (window._cbq || []);
                    _cbq.push(['_acct', userStatus]);
                    /** CONFIGURATION END **/
                    (function() {
                        function loadChartbeat() {
                            var e = document.createElement('script');
                            e.setAttribute('language', 'javascript');
                            e.setAttribute('type', 'text/javascript');
                            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                            document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ?
                            loadChartbeat : function() {
                                oldonload();
                                loadChartbeat();
                            };
                    })();

                });
                
            }
            </script>
        

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicy.com\/wp-content\/uploads\/2016\/04\/logo.png","width":74}},"@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2019\/08\/12\/boris-johnson-doesnt-want-no-deal-brexit-he-wants-to-win-an-election-jeremy-corbyn-brexit-election-cummings\/"},"headline":"Boris Johnson Doesn\u2019t Want a No-Deal Brexit. He Wants to Win an Election.","description":"The British prime minister\u2019s tough talk is designed to provoke Remainers into blocking Brexit\u2014and give him a villain to blame during an election campaign.","datePublished":"2019-08-12T11:23:45+00:00","dateModified":"2019-08-12T11:23:45+00:00","author":{"@type":"Person","name":"Aleks Eror"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicy.com\/wp-content\/uploads\/2019\/08\/boris-johnson-campaign.jpg?w=1500","height":1000,"width":1500}}</script>
		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 62828;
			_sf_async_config.domain = "foreignpolicy.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Aleks Eror";
			_sf_async_config.sections = "Argument";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylkMEOwjAMQ3+IEjZRJg6IbykhbB1dM9VhiL+nEgfOjJN98XNies6ONZtkIxtkEtBNi8Q+u1lT5Jdrd01HARADoTCBS5yrv8gQlqgFlKv2waLm7YgNrSYukq9aiAOGH0CwWs00gh4WEygphwTTEnpZj/nvk+82rHqP4moWn3vO06nxB+99e+z24xueoIxa'></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":null,"print":null,"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/www.foreignpolicy.com\/subscribe"],"links_text":["<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today."],"offers_text":["Subscribe for $2.25\/week"],"links_b":[""],"links_b_text":[""],"offers_b_text":[""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/www.foreignpolicy.com\/subscribe","links_text":"<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today.","offers_text":"Subscribe for $2.25\/week","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1lcFu2zAMhl9ojtpiWbHDsMteYDvtysisTYcSVZFKkLcf0yJNsQIDHHsnybD5+Rf5kwrH0kXJhtmCjZhQw5NUpCF3RZjiqXu4u38MoIqmQWsMGisV3x8w91KDwU6EYTPpp3AzqxmxhlIlkeIaKLVKeViD1Covw6gLYTTJzlKsa2iifhmlwOkIzJ5wTNSSf15aWYbc4QgHkqqBZaDcJelhTuLUwCiGScP03LCeNlFkTwu9cBUVgWNjMOw7IycYpDkH/qDuqeXooHke+0AZSU18XYBQSoVxhWxXvSkeGKtnevr5gvn9QxJQ/oVOVbsJSOre2RHPKf276NJBjKhzDvOPBmHK+4WoqwehukjG7ggWx6WD4K2FX9f/A/VQhQFXSuaFusK0+RtZcTivy6AGe5QD1ne7ZcAoqUj2uPMlcG7TTpn6WUW6Ors05ucmttpIvNixeIVvUpQE7BKxyp0tkYB1hHp1HOXIrXeS/88fMe2w3/jY9fff07f77Zftdvvw9fHz9AexD0FJ'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'162972146',post:'976404',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '976404' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":993,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
