<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>We Lost the War in Afghanistan. Get Over It. &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/">

                    <!-- FB Tags -->
            <meta property="og:title" content="We Lost the War in Afghanistan. Get Over It.">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/">
            <meta property="og:description" content="After 18 years of war, thousands of lives lost, and hundreds of billions of dollars squandered, the United States accomplished precisely nothing.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="We Lost the War in Afghanistan. Get Over It.">
            <meta name="twitter:description" content="After 18 years of war, thousands of lives lost, and hundreds of billions of dollars squandered, the United States accomplished precisely nothing.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Stephen M. Walt">
            <meta name="author" content="Stephen M. Walt">

        
                
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; We Lost the War in Afghanistan. Get Over It. Comments Feed" href="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH8I12lVoBfEp1TOrpss8a5Xa4cqf09a5cYNcrOsmTfyyHivkEqQObJhMMOYzLEXDRNI6hu1Bc0X4UNO5bAKXnB1BC3OxdFHzqvvpo3TUKCqpLDAqTu+I5mxb7gnwLAnY7xm+jcoaK5aVp+hjdQ47k0dmSK3valV1/XOzEyFht1bvan6X+43J09hA478SKBoQMLNDbhXnaDScicRcJpYv7kZZO2TMFC85mQBhAcKy6/YPEOVeUjF8Iu9Upie/7rND/ln/ji+vl268/HSnX4A6KsPDw==' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEOgjAQRC9kWVFB/TCepZQFStpus1sxcHpL4gUE/yaTvDfJwDsqQyFhSJAG9CjQEaPtg4rkrJnV6VheQYtgEhA2IIZtzHnC0BIDSq0ik7eChX4lKkY5wF5pl+FOG6RGkCfkQpIOrXYUcJ//W61++cGU55M1MAoMybtKBjttohklUmg3sb2jRru/3Ov0MotdcL3g6R9lVWfgfrucxw/TQcGJ'></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/_proxy_access.js?m=1562019843g'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEOgjAQhOELuS4oAj4Yz9I0K90GWtJZMN6ecgTfJvknH39X8jmZJGMLsgj4k4volGjNs/of3Zp2YJgz9RzBcLumqUYYIbgiuEZc+F/GFR90F4KciyqzzXZS7+XVPvr6fo7dPR5FPzjz'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/" />
<link rel='shortlink' href='http://bit.ly/2LKQZsx' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F09%2F11%2Fwe-lost-the-war-in-afghanistan-get-over-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F09%2F11%2Fwe-lost-the-war-in-afghanistan-get-over-it%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Stephen M. Walt",
        'category': "Voice", 
        'datePublished': "2019-09-11",
        'region': "Americas",
        'tags': "Afghanistan, Asia, United States, Voice, War", 
        'vertical': "South Asia, Americas, Analysis",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        gtag('config', 'UA-6874192-41', {
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            'page_referrer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Voice"        });
    } else {
        // Standard tracking
        gtag('config', 'UA-6874192-41', {
            'custom_map': {
                'dimension2': 'LID',
                'dimension3': 'RGRP',
                'dimension4': 'VID'
            },
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Voice"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["Afghanistan","Asia","United States","Voice","War","Voice"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","978904");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["Stephen M. Walt"]);</script>            </head>
    <body class="post-template-default single single-post postid-978904 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/firstperson/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/newsletters/" class="navlink">Newsletters</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">
                                                        <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                               <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for $2.25/week</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>
                                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Voice:
                        </span>
                                                <span class="header-alt-title__desktop">
                            We Lost the War in Afghanistan. Get Over It.                        </span>
                        <span class="header-alt-title__mobile">
                            We Lost the War in Afghanistan. Get Over It....                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="We Lost the War in Afghanistan. Get Over It." data-text="After 18 years of war, thousands of lives lost, and hundreds of billions of dollars squandered, the United States accomplished precisely nothing." data-url="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="After 18 years of war, thousands of lives lost, and hundreds of billions of dollars squandered, the United States accomplished precisely nothing." data-text="After 18 years of war, thousands of lives lost, and hundreds of billions of dollars squandered, the United States accomplished precisely nothing." data-url="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="We Lost the War in Afghanistan. Get Over It." data-text="After 18 years of war, thousands of lives lost, and hundreds of billions of dollars squandered, the United States accomplished precisely nothing." data-url="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=We Lost the War in Afghanistan. Get Over It.%20-%20https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1452807828370-0" class="home-ad-region-1 _970">

			<script type="text/javascript">

				googletag.cmd.push( function() {

					googletag.display( "div-gpt-ad-1452807828370-0" );

				} );

			</script>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="978904" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="978904" data-post-url="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IldlIExvc3QgdGhlIFdhciBpbiBBZmdoYW5pc3Rhbi4gR2V0IE92ZXIgSXQuIiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDE5XC8wOVwvMTFcL3dlLWxvc3QtdGhlLXdhci1pbi1hZmdoYW5pc3Rhbi1nZXQtb3Zlci1pdFwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6ImRmNjY0ZjRjNjE3YzRlZDc5MTJlYzBhMDczYjQwMzJjIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85Nzg5MDQifQ.T9rkVi8L5jxWDYYOAJGrIQzxANQBPVQB0udydX71-ys" data-lfchecksum="df664f4c617c4ed7912ec0a073b4032c" data-lfarticleid="foreignpolicy_wp_978904">

			
				


<a
    href="https://foreignpolicy.com/category/voice/"
    class="department-name">
    <h3 class="department">Voice</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/">
    <h1 class="hed">We Lost the War in Afghanistan. Get Over It.</h1>
</span>
<h2 class="dek-heading">After 18 years of war, thousands of lives lost, and hundreds of billions of dollars squandered, the United States accomplished precisely nothing.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/stephen-m-walt/"
        rel="author"
        class="author">
    Stephen M. Walt</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-09-11"
    title="September 11th, 2019"
    class="date-time">
September 11, 2019, 4:10 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?quality=90 3000w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=550,368&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=768,513&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=1532,1024&amp;quality=90 1532w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=401,268&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=800,535&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=275,184&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?resize=600,401&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?w=800&#038;h=535&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="President George W. Bush deliver remarks while flanked by Afghanistan President Hamid Karzai and Pakistani President Pervez Musharraf in the Rose Garden at the White House September 27, 2006 in Washington, DC."
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-72026008.jpg?w=800&#038;h=535&#038;quality=90"
                alt="President George W. Bush deliver remarks while flanked by Afghanistan President Hamid Karzai and Pakistani President Pervez Musharraf in the Rose Garden at the White House September 27, 2006 in Washington, DC."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            President George W. Bush deliver remarks while flanked by Afghanistan President Hamid Karzai and Pakistani President Pervez Musharraf in the Rose Garden at the White House September 27, 2006 in Washington, DC.             <span class="attribution">Mark Wilson/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
								<p>Afghanistan has been back in the news lately, but most commentators are missing the big picture. In recent weeks there has been a raft of articles suggesting the United States and the Taliban were nearing a peace deal that would enable the United States to withdraw most, if not all, of its forces there. These rumors prompted immediate warnings from <a href="https://www.wsj.com/articles/the-u-s-abandoned-iraq-dont-repeat-history-in-afghanistan-11565385301">skeptics such as retired Gen. David Petraeus</a>, who failed to win the war on his watch but wants his successors to keep trying, and <a href="https://www.heritage.org/middle-east/commentary/us-must-not-abandon-afghanistan-we-dont-want-our-enemies-strike-america">assorted</a> <a href="https://warontherocks.com/2019/08/dont-sign-a-death-warrant-for-afghan-democracy/">other hawks</a> who want America’s longest war to continue and still think victory is achievable.</p>
<p>Next up was U.S. President Donald Trump. Eager for another high-profile photo-op, the narcissist-in-chief came up with a scheme to invite Taliban leaders to Camp David and crown the peace deal there. According to some reports, Trump eventually got persuaded to drop this ill-conceived idea, but this latest sign of a White House in disarray <a href="https://www.nytimes.com/2019/09/10/us/politics/john-bolton-national-security-adviser-trump.html">may have contributed</a> to the decision to fire National Security Advisor John Bolton earlier this week.</p>
<p>In fact, all this recent juicy hoopla is missing the big picture. We can palaver about peace terms, residual forces, the implications for the upcoming Afghan elections, et cetera, as long as we want, but the cold, hard reality is that the United States lost the war in Afghanistan. All we are debating—whether in talks with the Taliban or in op-ed pages back home—is the size and shape of the fig leaf <a href="https://enewspaper.latimes.com/infinity/article_share.aspx?guid=04b03674-82c5-4ab9-bc27-bc92c199faef">designed to conceal a major strategic failure</a>, after 18 years of war, thousands of lives lost, and hundreds of billions of dollars squandered.</p>
<p>To be clear, the Afghan debacle is not, strictly speaking, a military defeat. The Taliban never vanquished the U.S. military in a large-scale clash of arms, or caused its forces there to collapse. Instead, it is a defeat in the Clausewitzian sense—18 years of war and “nation building” did not produce the political aims that U.S. leaders (both Republicans and Democrats) had set for themselves. The reason is fairly simple: Afghanistan’s fate was never going to be determined by foreigners coming from 7,000 miles away.</p>
<p>As some of us have been pointing out for years, the conditions for a successful counterinsurgency and nation-building campaign were almost entirely lacking in Afghanistan. The country is isolated, poor, mountainous, and divided into many different ethnonational groups. It has no tradition of democracy, a long history of local autonomy, and a deep antipathy to foreign interference. The central government in Kabul was and remains irredeemably corrupt. Pouring billions of dollars of aid money into the country made that problem worse, and its army and security forces remained ineffective despite prolonged efforts to build them up. The Taliban had sanctuaries in neighboring Pakistan and support from Islamabad (which had its own reasons for providing such aid), which meant it could withdraw when necessary, limit its costs, and wait it out. Lastly, the claim that it was necessary to deny al Qaeda a “safe haven”—a rationale invoked by both Trump and former U.S. President Barack Obama—was increasingly dubious, especially once Osama bin Laden was dead and that terrorist group had morphed and spread to many other countries.</p>
<p>The taproot of the problem, of course, is the enormous difficulty of the sort of large-scale social engineering the United States was attempting in a country so very, very different from it. Trying to turn Afghanistan into a modern, Western-style democracy was an act of extraordinary hubris, and all the more so when U.S. leaders told themselves they could do it quickly. Rejiggering another society’s institutions and culture inevitably generates resentment and unintended consequences, and all the more so when one is using a crude instrument like military power and trying to do it more or less overnight. Fighting and governing are two different activities, and the ability to blow things up with great precision does not confer a similar capacity to shape political realities on the ground. As former Deputy National Security Advisor Ben Rhodes <a href="https://www.nytimes.com/2017/01/01/world/asia/obama-afghanistan-war.html">once admitted,</a> “the [American] military can do enormous things. It can win wars and stabilize conflicts. But the military can’t create a political culture or build a society.” Unfortunately, that is precisely what U.S. leaders were asking it to do.</p>
<p>All of this has been obvious for a long time—indeed, for more than a decade. In 2009, for example, I <a href="https://www.thenation.com/article/high-cost-low-odds/">wrote</a>: “The more troops we send and the more we interfere in Afghan affairs, the more we look like foreign occupiers and the more resistance we will face. <em>There is therefore little reason to expect a US victory”</em> (emphasis added). In 2011, <a href="https://foreignpolicy.com/2011/08/16/lessons-of-two-wars-we-will-lose-in-iraq-and-afghanistan/">I wrote the following</a>: “The truth is that the United States and its allies lost the war in Iraq and are going to lose the war in Afghanistan. <em>There: I said it.</em> By ‘lose,’ I mean we will eventually withdraw our military forces without having achieved our core political objectives, and with our overall strategic position weakened.”</p>
<p>I take no pleasure in having seen where this one was headed, and my point is not to say “I told you so.” Rather, the point is that it wasn’t that hard to figure this out, and plenty of people on the inside understood this problem long before I did. But neither former U.S. President George W. Bush, Obama, nor even Trump was able or willing to bite the bullet, give Americans the bad news, and change course. And perhaps the most disturbing part is that it is easy to imagine those who criticize a U.S. withdrawal today writing the essentially the same op-ed 10 years hence, were America foolish enough to keep the war going for another decade.</p>
<p>Why didn’t the United States change course sooner? In part because it is a wealthy and powerful country, so it is able to do dumb and expensive things for a long time without feeling too much pain. In part because military commanders don’t like to admit defeat, which is a laudable feature most of the time but not in circumstances like this. In part because the country now relies on an all-volunteer force, and the men and women who have chosen to serve have been willing to undertake the sacrifices the country’s commitment entailed without complaint. And in part because <a href="https://newrepublic.com/article/145418/leave-generals">a long series of commanders</a> kept promising success, instead of telling the commander-in-chief that they had been given an assignment that wasn’t necessary and that they could not accomplish at a reasonable cost.</p>
<p>No one should be happy about this situation. But Americans might console themselves with the sober recognition that they’ve been through events like this before. The United States is a powerful, extremely fortunate, and intermittently virtuous country that has done great things for its citizens and for others on more than one occasion. But it is neither perfect nor omnipotent, and its history also contains any number of errors and disappointments. The War of 1812 was an ill-conceived venture that got Washington occupied and the White House set ablaze. The sad fate of post-Civil War Reconstruction might have taught the United States that remaking societies through military occupation is a chancy business at best. U.S. invention in the Russian Civil War was a failure too, the Korean War ended in stalemate, and the war in Vietnam, <a href="https://enewspaper.latimes.com/infinity/article_share.aspx?guid=04b03674-82c5-4ab9-bc27-bc92c199faef">as Andrew Bacevich reminds us,</a> was an ignominious failure as well. Defeat in Afghanistan need not lead to defeatism; it should lead instead to smarter decisions about where and for what purpose the country commits its military forces.</p>
<p>No country should expect to win all of its wars, no matter how strong it appears to be and how virtuous or well intended its aims. But at the very least, a great nation should try to learn from its missteps and do what it can to avoid them in the future. An obvious corollary: Don’t take foreign policy advice from people who have been loudly and repeatedly wrong. In this respect, John Bolton’s departure from the White House might be seen as a step in the right direction.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Stephen M. Walt</strong> is the Robert and Renée Belfer professor of international relations at Harvard University.</p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F09%2F11%2Fwe-lost-the-war-in-afghanistan-get-over-it%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/afghanistan/"
        class="tag">
        Afghanistan</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/asia/"
        class="tag">
        Asia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/voice/"
        class="tag">
        Voice</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/war/"
        class="tag">
        War</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="978716">
                <div class="excerpt-content--list --first-post content-block" data-post-id="978716">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/09/10/trumps-approach-to-afghanistan-confusing-his-own-negotiators-south-asia-taliban-talks-former-ambassador-ryan-crocker/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=150,98&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=550,360&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=768,503&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=400,262&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=401,263&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=800,524&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=275,180&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=325,213&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?resize=600,393&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?w=800&#038;h=524&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="U.S. Special Representative for Afghanistan Reconciliation Zalmay Khalilzad attends the Intra-Afghan Dialogue talks in Doha, Qatar, on July 8."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/09/GettyImages-1154642922.jpg?w=800&#038;h=524&#038;quality=80"
                alt="U.S. Special Representative for Afghanistan Reconciliation Zalmay Khalilzad attends the Intra-Afghan Dialogue talks in Doha, Qatar, on July 8."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/10/trumps-approach-to-afghanistan-confusing-his-own-negotiators-south-asia-taliban-talks-former-ambassador-ryan-crocker/">
    <h3 class="hed">Trump’s Approach to Afghanistan ‘Confusing His Own Negotiators’</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Veteran diplomat Ryan Crocker talks about the “catastrophic” plans for a Taliban summit and scant hopes for any enduring peace deal. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/q-a/"
        class="department-name -excerpt">
        Q&amp;A    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="978041">
                <div class="excerpt-content--list content-block" data-post-id="978041">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/08/29/in-afghanistan-and-kashmir-its-the-1980s-all-over-again/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?quality=80 1531w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=150,98&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=550,359&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=768,502&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=400,261&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=401,262&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=800,523&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=275,180&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=325,212&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?resize=600,392&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?w=800&#038;h=523&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A soldier atop an armored personal vehicle smiles as Soviet troops stop in Kabul prior to their withdrawal from Afghanistan on May 16, 1988."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/08/GettyImages-157152313.jpg?w=800&#038;h=523&#038;quality=80"
                alt="A soldier atop an armored personal vehicle smiles as Soviet troops stop in Kabul prior to their withdrawal from Afghanistan on May 16, 1988."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/08/29/in-afghanistan-and-kashmir-its-the-1980s-all-over-again/">
    <h3 class="hed">In Afghanistan and Kashmir, It’s the 1980s All Over Again</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Decades of violence and terrorism were set in motion back then. Here’s how to avoid that from happening this time around. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/arif-rafiq/"
        rel="author"
        class="author">
    Arif Rafiq</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="972616">
                <div class="excerpt-content--list content-block" data-post-id="972616">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/07/04/afghanistan-taliban-peace-talks-2/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?quality=80 1600w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=550,366&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=768,511&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=1538,1024&amp;quality=80 1538w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=400,266&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=325,216&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?resize=600,399&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Taliban fighters and local residents celebrate the ceasefire on the second day of Eid in the outskirts of Jalalabad on June 16,2018."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/07/GettyImages-976166422.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Taliban fighters and local residents celebrate the ceasefire on the second day of Eid in the outskirts of Jalalabad on June 16,2018."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/07/04/afghanistan-taliban-peace-talks-2/">
    <h3 class="hed">There Will Be No Peace for Afghanistan</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Despite optimistic signs from U.S.-led peace talks in Qatar, Afghanistan’s future looks bleak. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/ashley-jackson/"
        rel="author"
        class="author">
    Ashley Jackson</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1385102181603-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385102181603-0" );

					} );

				</script>

			</div>
		<div class="sidebar-list">
    <h2 class="title">Latest</h2>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/11/trump-cant-decide-what-he-wants-from-china/">
    <h3 class="hed">Trump Can’t Decide What He Wants from China</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-09-11"
    title="September 11th, 2019"
    class="date-time">
September 11, 2019, 5:22 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/">
    <h3 class="hed">We Lost the War in Afghanistan. Get Over It.</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-09-11"
    title="September 11th, 2019"
    class="date-time">
September 11, 2019, 4:10 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/11/who-is-on-the-shortlist-to-replace-national-security-advisor-john-bolton/">
    <h3 class="hed">Who’s on the Shortlist to Replace Bolton</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-09-11"
    title="September 11th, 2019"
    class="date-time">
September 11, 2019, 3:07 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/11/why-chinas-leaders-are-losing-sleep-over-pigs-xi-jinping-pork-prices-trade-war-hong-kong-anthem/">
    <h3 class="hed">Why China’s Leaders Are Losing Sleep Over Pigs</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-09-11"
    title="September 11th, 2019"
    class="date-time">
September 11, 2019, 2:47 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/11/the-weapon-britains-parliament-cant-do-without/">
    <h3 class="hed">The Weapon Britain’s Parliament Can’t Do Without</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-09-11"
    title="September 11th, 2019"
    class="date-time">
September 11, 2019, 2:34 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2019/09/11/its-hard-to-commemorate-9-11-if-you-dont-understand-it-bush-trump-war-on-terror-atta/">It’s Hard to Commemorate 9/11 If You Don’t Understand It.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2019/09/11/china-lost-the-united-states-first/">China Lost the United States First</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/">We Lost the War in Afghanistan. Get Over It.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2019/09/11/who-is-on-the-shortlist-to-replace-national-security-advisor-john-bolton/">Who’s on the Shortlist to Replace Bolton</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2019/09/11/guy-snodgrass-trump-former-mattis-aide-at-center-of-dispute-over-pentagon-transparency/">Former Mattis Aide at Center of Dispute Over Pentagon Transparency</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	<div id="div-gpt-ad-1390433129530-0" class="ad-container _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1390433129530-0" );

					} );

				</script>

			</div>
	<div class="sidebar-list">
    <h2 class="title">Voices</h2>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/11/we-lost-the-war-in-afghanistan-get-over-it/">
    <h3 class="hed">We Lost the War in Afghanistan. Get Over It.</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/05/asia-has-three-possible-futures/">
    <h3 class="hed">Asia Has Three Possible Futures</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/04/israel-is-doing-all-the-dirty-work-against-iran/">
    <h3 class="hed">Israel Is Doing All the Dirty Work Against Iran</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div id="div-gpt-ad-1385071228815-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385071228815-0" );

					} );

				</script>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://foreignpolicy.com/subscribe-academic/" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <h1 class="medium_header" style="color: #fff;">
            Please Log In / Register
        </h1>
        <h2>Returning Users</h2>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
                <h2>Want Unlimited Access?</h2>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <h1 class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></h1>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        How does this story end?
      </h1>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <h1>
        How does this story end?
      </h1>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 1 article per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 1 article per month and free newsletters developed by policy experts</p>
        <div class="loading-placeholder">
          <p>Loading</p>
        </div>
        <div id="oc-create-account-form"></div>
      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                
<div class="js-takeover default" id="premium-only-takeover" style="display:none">
  <div class="js-takeover-content premium-only-takeover" id="premium-only-takeover--default">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
              <p class="close-back"><a href="/">&#9664; Go Back</a></p>
              <p class="premium-subhead">Premium Content</p>
              <h2>We Lost the War in Afghanistan. Get Over It.</h2>
              <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
              <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn" style="display:none;"">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

<div class="js-takeover default" id="premium-only-takeover--webinars" style="display:none">
  <div class="js-takeover-content premium-only-takeover">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
            <p class="premium-subhead">Premium Content</p>
            <h2>Subscribe Now</h2>
            <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
            <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

                

                                        <script>
            window.onload = function() {
                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    dataLayer.push({
                        'sections': "Voice",
                        'authors': "Stephen M. Walt",
                        'userStatus': userStatus
                    });
                });
            }
            </script>
        

        <script type="application/ld+json">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</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylkEsOwjAMRC9EMOXPAnGWYEzrksZVxhRxeyKxYA2s7M17Yw89xsCWXbKTdzII6GpFtM1htKT8DMtFs6MIiINQmMBFx7qfpYuTWgHlOtvoanneY0Y/GyfJFyvEEd0XIniNZupBd9cESsYxwa3EVn7X/PfJpxs2u6mEyuJ9z2k4NpttBQ/79ap/AZ5hjFA='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":null,"print":null,"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/foreignpolicy.com\/subscribe"],"links_text":["<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today."],"offers_text":["Subscribe for $2.25\/week"],"links_b":[""],"links_b_text":[""],"offers_b_text":[""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/foreignpolicy.com\/subscribe","links_text":"<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today.","offers_text":"Subscribe for $2.25\/week","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1lcFu2zAMhl9ojpZgbXcZdtkLbKddGZm16VCiKlIJ8vZlNmQpVmCAY+8kGTY//yJ/UuFUuijZMFuwERNqeJaKNOSuCFM8d7uP26cAqmgatMagsVLx/RFzLzUY7EUYNpN+CHezmhFrKFUSKa6BUquUhzVIrfIyjLoQRpPsLMW6hibql1EKnE/A7AnHRC3556WVZcg9jnAkqRpYBspdkh7mJE4NjGKYNEwvDet5E0UOtNALN1ERODYGw74zcoJBmnPgd+qeW44Omuexd5SR1MTXBQilVBhXyHbVu+KBsXqmp++/MD+/SQLKP9CpancBSd07e+I5pX8TXTqIEXXOYf7RIEz5sBB18yBUF8nYncDiuHQQ/Gnh3+v/gXqowoArJfNKXWHa/I2sOFzWZVCDA8oR65vdMmCUVCR73OUSuLRpp0z9rCLdnF0a80sTW20kXu1YvMJ3KUoCdo1Y5c6WSMA6Qr05jnLk1jvJ/+ePmPbYb3zs+vuv6cv24fHzbvvp4Wk3vQKw8EFB'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'162972146',post:'978904',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '978904' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":1196,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
