<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->
        
        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Trump White House Refuses to Cooperate With U.S. Democrats&#039; Impeachment Inquiry</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/">

                    <!-- FB Tags -->
            <meta property="og:title" content="White House Won’t Cooperate With Impeachment Inquiry">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/">
            <meta property="og:description" content="Plus: Turkey’s offensive in Syria, Ecuador’s president in trouble, and the other stories we’re following today.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="White House Won’t Cooperate With Impeachment Inquiry">
            <meta name="twitter:description" content="Plus: Turkey’s offensive in Syria, Ecuador’s president in trouble, and the other stories we’re following today.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Audrey Wilson">
            <meta name="author" content="Audrey Wilson">

        
                
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; White House Won’t Cooperate With Impeachment Inquiry Comments Feed" href="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH8I1wSppRwQn1I5u26yxLterZ1W+XvSKjdukJtlzbyRR8Z7hVSCzJENgxnGZI69aJhAUt+oLWi+CB9yKodV8IKrI2hxLo4+cl59V22chgJVJYUF3l67dyQz9g33BBj2ZIyXTP8GBc1Vy+oztJEax72pI1Pktje16rremZmp0LB7q1dV/8v95uQpbMCRHwkUDUi4uQH3qhNUWu4kAk4T642bQdY+CQPFS04WQHigsPyKzTNUmYdUDL/ZK4Xp+a/b/JB/5c/uePo4H0/nrvsB6PwPHg==' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEOgjAQRC9kWauC8mE8SymLlLTdZrdi4PRC4gUE/yaTvDfJwDspSzFjzJB7DCjQEaN7RpXIOzup01FfwYhgFhC2IJZdWvKIsSUGlEolpuAEC/PKVAxygL3SboE7Y5EaQR6RC8kmtsZTxH3+b7X65QfTMp+dhUGgz8GX0rtxE80oiWK7iX16aoz/y73ezJO4GdcLHuGuy+pW6/qsL8MH05XBkQ=='></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/_proxy_access.js?m=1562019843g'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEOgjAQhOELuS4oAj4Yz9I0K90GWtJZMN6ecgTfJvknH39X8jmZJGMLsgj4k4volGjNs/of3Zp2YJgz9RzBcLumqUYYIbgiuEZc+F/GFR90F4KciyqzzXZS7+XVPvr6fo7dPR5FPzjz'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/" />
<link rel='shortlink' href='http://bit.ly/35i4x7V' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F10%2F09%2Fwhite-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F10%2F09%2Fwhite-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Audrey Wilson",
        'category': "Morning Brief", 
        'datePublished': "2019-10-09",
        'region': "Americas",
        'tags': "Morning Brief, Politics, United States", 
        'vertical': "Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["Morning Brief","Politics","United States","Morning Brief"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","981887");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["Audrey Wilson"]);</script>            </head>
    <body class="post-template-default single single-post postid-981887 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/podcasts/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/newsletters/" class="navlink">Newsletters</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">
                                                        <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                               <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for $2.25/week</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>
                                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Morning Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            White House Won’t Cooperate With Impeachment Inquiry                        </span>
                        <span class="header-alt-title__mobile">
                            White House Won’t Cooperate With Impe...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="White House Won’t Cooperate With Impeachment Inquiry" data-text="Plus: Turkey’s offensive in Syria, Ecuador’s president in trouble, and the other stories we’re following today." data-url="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Plus: Turkey’s offensive in Syria, Ecuador’s president in trouble, and the other stories we’re following today." data-text="Plus: Turkey’s offensive in Syria, Ecuador’s president in trouble, and the other stories we’re following today." data-url="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="White House Won’t Cooperate With Impeachment Inquiry" data-text="Plus: Turkey’s offensive in Syria, Ecuador’s president in trouble, and the other stories we’re following today." data-url="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=White House Won’t Cooperate With Impeachment Inquiry%20-%20https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1452807828370-0" class="home-ad-region-1 _970">

			<script type="text/javascript">

				googletag.cmd.push( function() {

					googletag.display( "div-gpt-ad-1452807828370-0" );

				} );

			</script>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="981887" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="981887" data-post-url="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IldoaXRlIEhvdXNlIFdvblx1MjAxOXQgQ29vcGVyYXRlIFdpdGggSW1wZWFjaG1lbnQgSW5xdWlyeSIsInVybCI6Imh0dHBzOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAxOVwvMTBcLzA5XC93aGl0ZS1ob3VzZS13b250LWNvb3BlcmF0ZS13aXRoLWltcGVhY2htZW50LWlucXVpcnktZG9uYWxkLXRydW1wLXVrcmFpbmUtc29uZGxhbmQtbmFuY3ktcGVsb3NpLXN1YnBvZW5hLXN5cmlhLXR1cmtleS1rdXJkcy1zZGYtb2ZmZW5zaXZlLWVjdWFkb3ItcHJvdGVzdHMtc3RyaWtlLWxlbmluLW1vcmVub1wvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjcxNWVmZjcyMTQxOGRmY2VjZDU5ZjA2OGRiMjViNDkwIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85ODE4ODcifQ.3K5ShNkxdRS1keBp5PyX_zNZAb1YAY3k3FWSEHkhxBY" data-lfchecksum="715eff721418dfcecd59f068db25b490" data-lfarticleid="foreignpolicy_wp_981887">

			
				


<a
    href="https://foreignpolicy.com/category/morning-brief/"
    class="department-name">
    <h3 class="department">Morning Brief</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/">
    <h1 class="hed">White House Won’t Cooperate With Impeachment Inquiry</h1>
</span>
<h2 class="dek-heading">Plus: Turkey’s offensive in Syria, Ecuador’s president in trouble, and the other stories we’re following today.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/audrey-wilson/"
        rel="author"
        class="author">
    Audrey Wilson</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-10-09"
    title="October 9th, 2019"
    class="date-time">
October 9, 2019, 6:00 AM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=150,107&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=550,391&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=768,546&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=1441,1024&amp;quality=90 1441w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=400,284&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=401,285&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=800,569&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=275,195&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=325,231&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?resize=600,426&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?w=800&#038;h=569&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="U.S. President Donald Trump waves while departing the White House on Oct. 3 in Washington."
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/10/trump-white-house-impeachment-inquiry-us-house-GettyImages-1178780275.jpg?w=800&#038;h=569&#038;quality=90"
                alt="U.S. President Donald Trump waves while departing the White House on Oct. 3 in Washington."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            U.S. President Donald Trump waves while departing the White House on Oct. 3 in Washington.            <span class="attribution">Win McNamee/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main no_distroscale_ad shares-position">
								<p>Here is today’s <em>Foreign Policy</em> brief: The White House rebukes the <strong>U.S. House impeachment inquiry</strong>, <strong>Turkey </strong>prepares to launch an offensive in northern Syria, and <strong>Ecuador</strong>’s government faces a crucial test.</p>
<p><em>We welcome your feedback at </em><a href="mailto:morningbrief@foreignpolicy.com"><em>morningbrief@foreignpolicy.com</em></a><em>. </em></p>
<hr />
<div class="bolded-first-line">
<p>Trump Administration Sets Up Clash with House</p>
</div>
<p>[$image]</p>
<p>In a <a href="https://www.nytimes.com/interactive/2019/10/08/us/politics/white-house-letter-impeachment.html">letter</a> to U.S. Democratic leaders on Tuesday, the White House announced that it would not cooperate with the House impeachment inquiry—refusing to provide documents or allow testimony from executive branch staff. The White House counsel, Pat A. Cipollone, labeled the inquiry “partisan and unconstitutional.”</p>
<p>The letter followed the Trump administration’s move to <a href="https://www.washingtonpost.com/national-security/gordon-sondland-key-us-official-in-political-storm-over-ukraine-to-be-deposed-in-impeachment-inquiry/2019/10/07/c3c1703e-e942-11e9-9306-47cb0324fd44_story.html?">block</a> the U.S. Ambassador to the European Union, Gordon Sondland, from testifying before the House. Text messages provided the House last week show that Sondland worked with other diplomats and U.S. President Donald Trump’s lawyer, Rudy Giuliani, to get Ukraine to investigate former Vice President Joe Biden’s son’s connections in the country.</p>
<p><strong>What can the House do? </strong>House Democrats consider the administration’s refusal to cooperate with Congress another item of the list of Trump’s impeachable offenses. “The president is obstructing Congress from getting the facts we need,” House Speaker Nancy Pelosi <a href="https://www.nytimes.com/2019/10/08/us/politics/sondland-trump-ukraine-impeach.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">said</a> Tuesday. “It is an abuse of power for him to act in this way.” Still, it could prevent the House from obtaining the evidence or witnesses it needs to charge the president.</p>
<p><strong>Will Yovanovitch testify?</strong> Former U.S. Ambassador to Ukraine Marie Yovanovitch is expected to testify before the House on Friday, but the letter released Tuesday <a href="https://www.washingtonpost.com/national-security/gordon-sondland-key-us-official-in-political-storm-over-ukraine-to-be-deposed-in-impeachment-inquiry/2019/10/07/c3c1703e-e942-11e9-9306-47cb0324fd44_story.html?">suggests</a> that the White House will also block her deposition. Yovanovitch was <a href="https://foreignpolicy.com/2019/05/07/us-ambassador-to-ukraine-recalled-in-political-hit-job-lawmakers-say-marie-yovanovitch-lutsenko-right-wing-media-accusations-congress-diplomats-diplomacy/">recalled</a> from Ukraine in May and was blasted in the July 25 phone call between Trump and Ukrainian President Volodymyr Zelensky, as FP’s Amy Mackinnon and Robbie Gramer <a href="https://foreignpolicy.com/2019/09/25/trump-blasts-own-ambassador-in-call-with-ukrainian-president/">reported</a>.</p>
<hr />
<div class="bolded-first-line">
<p>What We’re Following Today</p>
</div>
<p><strong>Turkey prepares offensive in Syria.</strong> U.S. and Kurdish officials expect Turkey to launch a major offensive today in northeastern Syria—a potentially devastating attack against America’s Kurdish allies, the Syrian Democratic Forces (SDF), FP’s Lara Seligman <a href="https://foreignpolicy.com/2019/10/08/turkey-readies-major-attack-northeast-syria-reversal-damage-control-kurds/">reports</a>. The Turkish government <a href="https://edition.cnn.com/2019/10/09/politics/syria-turkey-invasion-intl-hnk/index.html">said</a> early Wednesday that it would begin operations &#8220;shortly.&#8221; The move comes as the Trump administration sought to backtrack on the surprise announcement that the United States would withdraw troops in the region, leaving space for Turkey to move in. Reports have <a href="https://twitter.com/RojavaNetwork/status/1181485376747294720?s=20">emerged</a> that the SDF could consider partnering with the Syrian government against a Turkish incursion.</p>
<p><strong>Ecuador’s government on edge.</strong> Facing nearly a week of indigenous-led mass protests against austerity measures, Ecuador’s President Lenín Moreno <a href="https://www.reuters.com/article/us-ecuador-protests/ecuador-imposes-curfew-after-protests-push-government-out-of-capital-idUSKBN1WN1HN">relocated</a> the government from the capital of to the coastal city of Guayaquil on Tuesday and called for a curfew around state buildings. A general strike has been called today, and the next few days are <a href="https://www.ft.com/content/c919a6ac-e9e0-11e9-a240-3b065ef5fc55">expected</a> to be crucial for the president. Moreno has accused ex-President Rafael Correa—a former ally—of engineering the protests as a coup.</p>
<p><strong>Boris Johnson’s plan doomed?</strong> British Prime Minister Boris Johnson’s Brexit plan <a href="https://www.theguardian.com/politics/2019/oct/08/boris-johnsons-brexit-deal-appears-doomed-as-deadline-looms">appears</a> to be off the table after a day in which Britain and the European Union traded blame over the failure to reach an agreement, particularly over the Irish border. (Johnson and Irish Prime Minister Leo Varadkar are expected to meet later this week.) The European Union now could <a href="https://www.theguardian.com/world/2019/oct/08/eu-may-offer-to-extend-deadline-for-brexit-deal-to-summer">extend</a> talks over Britain’s exit until as late as next summer. The <em>Times </em><a href="https://www.thetimes.co.uk/edition/news/many-tory-mps-to-quit-if-it-comes-to-no-deal-brexit-z5g358v5r">reported</a> early that five of Johnson’s cabinet ministers could resign over concerns about a no-deal Brexit.</p>
<hr />
<div class="bolded-first-line">
<p>Keep an Eye On</p>
</div>
<p><strong>Problems at the World Food Program.</strong> A confidential survey of staff attitudes at the U.N. World Food Program reveals that its senior leadership have abused their authority, committed or enabled harassment, and participated in discrimination. The survey’s findings are a blow to a U.N. agency that has long been in favor in Washington, FP’s Colum Lynch <a href="https://foreignpolicy.com/2019/10/08/world-food-program-un-survey-finds-abuse-discrimination/">reports</a>.</p>
<p><strong>Pre-election violence in Mozambique.</strong> Authorities in Mozambique <a href="https://www.apnews.com/8582cb1667aa497e8cc09b19af90fdb2">have confirmed</a> that police officers are among the suspects in the murder of a local election observer—just a week before the presidential vote. On Oct. 15, President Filipe Nyusi is running for a second term in an election that has already been plagued by violence between political parties.</p>
<p><strong>A mystery oil spill in Brazil.</strong> Around 100 tons of crude oil are <a href="https://www.nytimes.com/2019/10/08/world/americas/brazil-oil-spill-beaches.html">drifting</a> toward Brazil’s northeast, polluting pristine beaches across nine states. Officials say the state oil company is not to blame for the spill, which President Jair Bolsonaro has suggested is the fault of another country. The spill comes amid growing criticism of Bolsonaro’s environmental policies.</p>
<p><strong>U.S. visa restrictions on Chinese officials.</strong> The United States has for the first time <a href="https://www.scmp.com/economy/china-economy/article/3031632/joe-bidens-son-listed-director-china-backed-equity-firm">imposed</a> visa restrictions on Chinese officials it believes are responsible for the repression of Uighur Muslims in Xinjiang province. Their names have not been made public. The move comes just days before trade talks are set to resume between the United States and China.</p>
<p>[In FP, Uighur scholar Nur Iman writes a <a href="https://foreignpolicy.com/2019/10/08/i-was-a-model-uighur-china-took-my-family-anyway/">personal essay</a> demanding that China release her detained family members.]</p>
<hr />
<div class="bolded-first-line">
<p>Reclaiming Their Country, One Mine at a Time</p>
</div>
<p>[$image2]</p>
<p>Layegha Marfat, above, is one of 40 members of Afghanistan’s first all-female demining team in Bamiyan province—part of a pilot program to train women to clear their communities of the remnants of war. Thanks in part to their work, Bamiyan will soon be declared officially mine-free. The team will then move on to training women across the country, Kern Hendricks <a href="https://foreignpolicy.com/2019/10/08/afghanistan-all-women-landmine-clearing-team-provides-jobs-and-hope/">reports</a> for FP.</p>
<hr />
<div class="bolded-first-line">
<p>Odds and Ends</p>
</div>
<p>A court in <strong>Venice </strong>has temporarily <a href="https://www.apnews.com/d4f118c595f547d69bb304d178a08c87">suspended</a> the loan of Leonardo da Vinci’s <em>Vitruvian Man </em>to the Louvre in Paris after a request by a group that says the masterpiece shouldn’t leave Italy. The Italian Culture Ministry—which signed a deal to secure the loan—has called the move “incomprehensible.” The artwork is part of an exhibition set to open this month.</p>
<hr />
<p>That’s it for today.<em> </em></p>
<p><em>For more on these stories and many others, visit </em><a href="http://foreignpolicy.com/"><em>foreignpolicy.com</em></a><em>, subscribe </em><a href="https://foreignpolicy.com/subscribe/"><em>here</em></a><em>, or </em><a href="https://foreignpolicy.com/newsletters/"><em>sign up</em></a><em> for our other newsletters. Send your tips, comments, questions, or corrections to </em><a href="mailto:morningbrief@foreignpolicy.com"><em>morningbrief@foreignpolicy.com</em></a><em>.  </em><em> </em></p>
<p><em>Photos: Win McNamee/Getty Images (top), Kern Hendricks for Foreign Policy</em></p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Audrey Wilson</strong> is the newsletter editor at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/audreybwilson" target="_blank">@audreybwilson</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F10%2F09%2Fwhite-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/morning-brief/"
        class="tag">
        Morning Brief</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/politics/"
        class="tag">
        Politics</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
					</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script>
		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/09/white-house-wont-cooperate-with-impeachment-inquiry-donald-trump-ukraine-sondland-nancy-pelosi-subpoena-syria-turkey-kurds-sdf-offensive-ecuador-protests-strike-lenin-moreno/">
    <h3 class="hed">White House Won’t Cooperate With Impeachment Inquiry</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-10-09"
    title="October 9th, 2019"
    class="date-time">
October 9, 2019, 6:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/08/saudi-arabia-racing-high-tech-hub-china-is-ready-to-join-in/">
    <h3 class="hed">China Could Be the Big Winner of Saudi Arabia’s Race to Become a Tech Hub</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-10-08"
    title="October 8th, 2019"
    class="date-time">
October 8, 2019, 6:13 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/08/bipartisan-senate-report-undercuts-trumps-account-of-2016-meddling/">
    <h3 class="hed">Bipartisan Senate Report Undercuts Trump’s Account of 2016 Meddling</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-10-08"
    title="October 8th, 2019"
    class="date-time">
October 8, 2019, 6:04 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/08/brexit-means-britain-needs-a-constitution/">
    <h3 class="hed">Brexit Means Britain Needs a Constitution</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-10-08"
    title="October 8th, 2019"
    class="date-time">
October 8, 2019, 5:04 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/08/america-is-stuck-with-a-broken-president/">
    <h3 class="hed">America Is Stuck With a Broken President</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-10-08"
    title="October 8th, 2019"
    class="date-time">
October 8, 2019, 4:07 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2019/10/08/world-food-program-un-survey-finds-abuse-discrimination/">Popular U.N. Food Agency Roiled by Internal Problems, Survey Finds</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2019/10/08/turkey-readies-major-attack-northeast-syria-reversal-damage-control-kurds/">Turkey Readies Major Attack on Northeast Syria</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2019/10/08/one-belt-one-south-asia-xi-jinping-china-pakistan-india-nepal-belt-and-road-cpec-kashmir-imran-khan/">One Belt, One South Asia?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2019/10/08/saudi-arabia-racing-high-tech-hub-china-is-ready-to-join-in/">China Could Be the Big Winner of Saudi Arabia’s Race to Become a Tech Hub</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2019/10/08/america-is-stuck-with-a-broken-president/">America Is Stuck With a Broken President</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/07/impeachment-trump-foreign-policy-turkey-syria/">
    <h3 class="hed">Welcome to Trump’s Impeachment Foreign Policy</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/03/the-united-states-is-done-caring-about-syria/">
    <h3 class="hed">The United States Is Done Caring About Syria</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/09/27/the-realist-case-for-impeachment/">
    <h3 class="hed">The Realist Case for Impeachment</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>
</div>

	</div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://foreignpolicy.com/subscribe-academic/" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <div class="medium_header" style="color: #fff;">
            Please Log In / Register
        </div>
        <div class="paywall_header_h2">Returning Users</div>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
        <div class="paywall_header_h2">Want Unlimited Access?</div>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <div class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></div>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>
        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <div class="paywall_header_h1">
        How does this story end?
      </div>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <div class="paywall_header_h1">
        How does this story end?
      </div>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 1 article per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 1 article per month and free newsletters developed by policy experts</p>
        <div class="loading-placeholder">
          <p>Loading</p>
        </div>
        <div id="oc-create-account-form"></div>
      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                
<div class="js-takeover default" id="premium-only-takeover" style="display:none">
  <div class="js-takeover-content premium-only-takeover" id="premium-only-takeover--default">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
              <p class="close-back"><a href="/">&#9664; Go Back</a></p>
              <p class="premium-subhead">Premium Content</p>
              <div class="oc-premium-subscription-takeover_h2">White House Won’t Cooperate With Impeachment Inquiry</div>
              <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
              <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn" style="display:none;"">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

<div class="js-takeover default" id="premium-only-takeover--webinars" style="display:none">
  <div class="js-takeover-content premium-only-takeover">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
            <p class="premium-subhead">Premium Content</p>
            <div class="oc-premium-subscription-takeover_h2">Subscribe Now</div>
            <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
            <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>


                

                                        <script>
            window.onload = function() {
                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    dataLayer.push({
                        'sections': "Morning Brief",
                        'authors': "Audrey Wilson",
                        'userStatus': userStatus
                    });
                });
            }
            </script>
        

        <script type="application/ld+json">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</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEOgkAMRC/kWtCg4cN4lrVWKKwt2VbQ27uJJ1D5mvmZN+3AMgVUcRIH7+lOBjfNxJ2ESRPjK+yq+gjRjNzAMoJh5qn4C/VxZs0GUrSLzirbwTawBpGWsLBcdQn0dMoSU0gso/1XMFNBZsBo/Rcg8/IbwmDwcE4GSTEmc82xo98xa02FqiNTKFn73HO+n+rm0DZtta+b4Q0TQrDK'></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":null,"print":null,"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/foreignpolicy.com\/subscribe"],"links_text":["<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today."],"offers_text":["Subscribe for $2.25\/week"],"links_b":[""],"links_b_text":[""],"offers_b_text":[""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/foreignpolicy.com\/subscribe","links_text":"<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today.","offers_text":"Subscribe for $2.25\/week","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1lcFu2zAMhl9ojtoBbbPDsMteoDvtysisTYcSVZFKkLcvsyFLsQIDHHsnybD5+Rf5kwrH0kXJhtmCjZhQw4tUpCF3RZjiqft8d/8UQBVNg9YYNFYqvj9g7qUGg50Iw2bST+FmVjNiDaVKIsU1UGqV8rAGqVVehlEXwmiSnaVY19BE/TJKgdMRmD3hmKgl/7y0sgy5wxEOJFUDy0C5S9LDnMSpgVEMk4bptWE9baLInhZ64SoqAsfGYNh3Rk4wSHMO/EHdS8vRQfM89oEykpr4ugChlArjCtmuelM8MFbP9PT8C/PzuySg/AOdqnYTkNS9syOeU/p30aWDGFHnHOYfDcKU9wtRVw9CdZGM3REsjksHwZ8W/r3+H6iHKgy4UjIv1BWmzd/IisN5XQY12KMcsL7bLQNGSUWyx50vgXObdsrUzyrS1dmlMb82sdVG4sWOxSt8k6IkYJeIVe5siQSsI9Sr4yhHbr2T/H/+iGmH/cbHrr//lr7ePzx+ebzbbrcP0xuxN0FQ'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162972146',post:'981887',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '981887' ]);
</script>


                <script>
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=beVmoi3WRm");

        tp = window.tp || [];
        tp.push(["init", function() {
            tp.push(["setTags", ["Morning Brief","Politics","United States","article"]]);
        }]);
        </script>



        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":362,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
