<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->
        
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>UNRWA Chief Quits Amid Investigation Into Palestinian Refugee Program</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/">

                    <!-- FB Tags -->
            <meta property="og:title" content="U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/">
            <meta property="og:description" content="Trump’s aid cuts posed an existential threat to the U.N. agency charged with caring for millions of Palestinians. Now, the agency is grappling with its&hellip;">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program">
            <meta name="twitter:description" content="Trump’s aid cuts posed an existential threat to the U.N. agency charged with caring for millions of Palestinians. Now, the agency is grappling with its&hellip;">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Colum Lynch">
            <meta name="author" content="Colum Lynch">

        
                
        
        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//validate.onecount.net' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program Comments Feed" href="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFuw0AIRH+ohDhq5VPVT4nwLrG3ZpfVghP57+tEvvXW+obQzBsxAh8VUgmyRDYMZhiTOQ6iYQZJQ6O2ovkqfMqpnDbBG26OoMW5OPrEefPdtHEaC1SVFFa4nLseyYx9x70AhgMZ4zXTv0FBc9Wy+QxtosbxaOrEFLkdTa26rQ9mZio0Ht7qTdX/cr85eQo7cOJnAkUDEm5uwIPqDJXWB4mA08x652aQdUjCQPGakwUQHimsv2LzAlWWMRXDb/ZKYX796z4/5V/5s/vou/790p/7H+iyDxU=' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkF0KgzAQhC/UuFXw56X0LDGuGonZsLu16Omr0AtU+zYMfN/AwDsZR1ExKuiIMwr0xOiHaBIF71ZT3PMarAiqgLADcezTnheMHTGgVCYxzV4wsy+lbJIbXJX2O9xbh9QK8oKcidrY2UARr/m/1eGXH0z7vHoHk8Cocyhl9MspmlESxe4UOwRqbfjLvcFuq/gNjwue8yMv67womqappg/TY8GS'></script>
<script type='text/javascript' src='https://validate.onecount.net/js/all.min.js#d98c7c783d091f556b12685e1604e895b8253f83'></script>
<script type='text/javascript' src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/_proxy_access.js?m=1571228886g'></script>
<script type='text/javascript' src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENdTpNoJqf0rWEMDUTNJG8qdLdV5fg34ULh/eVUqsm1diyLAL+tC46VVrbrOlH/uFGhkXTxAWMuGmdjgkj5NgF94IbX2ViT1k3IchZdDDf2U7qvbzcc3TehxCG8gdFYTj8'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/" />
<link rel='shortlink' href='http://bit.ly/2Ciwf79' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F11%2F06%2Fun-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F11%2F06%2Fun-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Colum Lynch",
        'category': "Report", 
        'datePublished': "2019-11-06",
        'region': "",
        'tags': "Israel\/Palestine, Middle East, refugees, Report, Trump", 
        'vertical': "Middle East &amp; Africa, News",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Report"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Report"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["Israel\/Palestine","Middle East","refugees","Report","Trump","Report"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","985316");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["Colum Lynch"]);</script>            </head>
    <body class="post-template-default single single-post postid-985316 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/podcasts/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/newsletters/" class="navlink">Newsletters</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">
                                                        <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>
                               <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php?return=http%3A%2F%2Fforeignpolicy.com%2F" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe for $2.25/week</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>
                                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Report:
                        </span>
                                                <span class="header-alt-title__desktop">
                            U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program                        </span>
                        <span class="header-alt-title__mobile">
                            U.N. Aid Chief Quits Amid Probe Into Palesti...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program" data-text="Trump’s aid cuts posed an existential threat to the U.N. agency charged with caring for millions of Palestinians. Now, the agency is grappling with its&hellip;" data-url="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Trump’s aid cuts posed an existential threat to the U.N. agency charged with caring for millions of Palestinians. Now, the agency is grappling with its&hellip;" data-text="Trump’s aid cuts posed an existential threat to the U.N. agency charged with caring for millions of Palestinians. Now, the agency is grappling with its&hellip;" data-url="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program" data-text="Trump’s aid cuts posed an existential threat to the U.N. agency charged with caring for millions of Palestinians. Now, the agency is grappling with its&hellip;" data-url="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program%20-%20https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1452807828370-0" class="home-ad-region-1 _970">

			<script type="text/javascript">

				googletag.cmd.push( function() {

					googletag.display( "div-gpt-ad-1452807828370-0" );

				} );

			</script>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="985316" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="985316" data-post-url="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlUuTi4gQWlkIENoaWVmIFF1aXRzIEFtaWQgUHJvYmUgSW50byBQYWxlc3RpbmlhbiBSZWZ1Z2VlIFByb2dyYW0iLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMTlcLzExXC8wNlwvdW4tYWlkLWNoaWVmLXF1aXRzLWludmVzdGlnYXRpb24tcGFsZXN0aW5pYW4tcmVmdWdlZS1wcm9ncmFtLXBpZXJyZS1rcmFoZW5idWhsXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiYjRkODQ3N2QxODk1ZWQ0M2Q3NzA4NGQ3MmM3MzI0MTMiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzk4NTMxNiJ9.ZBI1FVo6CA0KOVHG7gg6uyZ6JHoh_ZdwTzKgulK29Xo" data-lfchecksum="b4d8477d1895ed43d77084d72c732413" data-lfarticleid="foreignpolicy_wp_985316">

			
				


<a
    href="https://foreignpolicy.com/category/news/report/"
    class="department-name">
    <h3 class="department">Report</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/">
    <h1 class="hed">U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program</h1>
</span>
<h2 class="dek-heading">Trump’s aid cuts posed an existential threat to the U.N. agency charged with caring for millions of Palestinians. Now, the agency is grappling with its own management crisis.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/colum-lynch/"
        rel="author"
        class="author">
    Colum Lynch</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-11-06"
    title="November 6th, 2019"
    class="date-time">
November 6, 2019, 5:41 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=150,90&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=550,330&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=768,461&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=400,240&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=401,241&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=800,480&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=275,165&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=325,195&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?resize=600,360&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?w=800&#038;h=480&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Pierre Krähenbühl, the commissioner-general for the United Nations Relief and Works Agency"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/11/GettyImages-908677908.jpg?w=800&#038;h=480&#038;quality=90"
                alt="Pierre Krähenbühl, the commissioner-general for the United Nations Relief and Works Agency"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Pierre Krähenbühl, the commissioner-general for the United Nations Relief and Works Agency for Palestine Refugees, speaks  in Gaza City on Jan. 22, 2018.            <span class="attribution">Mahmud Hams/AFP via Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
								<p>Pierre Krähenbühl, the Swiss commissioner-general of the United Nations Relief and Works Agency for Palestine Refugees, resigned Wednesday, following a pair of critical inquiries into his management of the beleaguered aid agency.</p>
<p>It was only the latest bad news for the agency, which in recent years has come under attack from the Americans and Israelis. The White House and Israeli Prime Minister Benjamin Netanyahu have denied that most Palestinians recognized by UNRWA as refugees deserve refugee status and rights. They have pressed the Palestinians’ Arab neighbors, who have hosted millions of Palestinian refugees within their borders for generations, to absorb them as their own citizens. They have also advocated dismantling the U.N. agency, despite concerns by the Israel Defense Forces and U.S. national security agencies that doing so would risk stability in the region.</p>
<p>Last year, U.S. President Donald Trump’s son-in-law and Middle East advisor, Jared Kushner, spearheaded an effort to end more than $360 million in annual funding to the agency, <a href="https://foreignpolicy.com/2018/08/03/trump-palestinians-israel-refugees-unrwaand-allies-seek-end-to-refugee-status-for-millions-of-palestinians-united-nations-relief-and-works-agency-unrwa-israel-palestine-peace-plan-jared-kushner-greenb/">saying</a> it “perpetuates a status quo, is corrupt, inefficient and doesn’t help peace.” He proposed “an honest and sincere effort to disrupt UNRWA.”</p>
<p>Krähenbühl, who previously served as director of operations at the International Committee of the Red Cross before his March 2014 appointment to lead UNRWA, succeeded in restoring most of the lost funding last year from European and Arab governments. But the agency is currently back in the red, facing a deficit of some $89 million in funding. In addition, some $50 million in core budget funds provided last year by the Persian Gulf states has not been paid this year.</p>
<p>But an ethics report’s findings set back that effort, prompting several donors, including Belgium, Switzerland, and the Netherlands, to freeze funding to the agency, pending the completion of the report from the U.N.’s Office of Internal Oversight.</p>
<p>The development represented another setback for the United Nations, which has strained to demonstrate to donors that their money is being well spent.</p>
<p>Krähenbühl’s decision to step down came just hours after U.N. Secretary-General António Guterres placed him on administrative leave, pending the completion of an internal U.N. investigation into allegations of mismanagement by the refugee official and his top advisors. Guterres appointed Christian Saunders to serve as the refugee agency’s officer in charge.</p>
<p>Guterres issued a statement saying that an internal U.N. investigation into Krähenbühl’s management of UNRWA ruled out any suggestion that he engaged in “fraud or misappropriation of operational funds.” But the investigation found “managerial issues that need to be addressed,” and the statement said he would be placed on leave “while those issues are further clarified so that a final determination can be made, and any appropriate action can be taken.”</p>
<p>In his letter of resignation, which was obtained by <em>Foreign Policy</em>, Krähenbühl wrote, “I am taking this decision … in the firm belief that this is in the best interest of Palestine refugees, of my family and myself. A further delay would only benefit those who have so actively engaged in political, financial and personal attacks over the past two years with the declared objective to undermine UNRWA and the integrity of Palestine refugees.”</p>
<p>The announcement comes more than three months after the Qatar-based news agency Al Jazeera <a href="https://www.aljazeera.com/news/2019/07/ethics-report-accuses-unrwa-leadership-abuse-power-190726114701787.html">reported</a> that the U.N. agency’s ethics office issued a report alleging “credible and corroborated reports” that Krähenbühl’s “inner circle” committed “abuses of authority for personal gain, to suppress legitimate dissent and to otherwise achieve their personal objectives.”</p>
<p>The ethics probe examined the conduct of Krähenbühl and three other officials who worked in his front office. It cited allegations that a senior aide used her influence to employ her husband at the U.N. agency. Another top aide was alleged to have abused his authority by mistreating staff, including by “defaming” a U.N. driver who had filed a complaint against him and other staffers. Those two officials—who denied wrongdoing—have since left UNRWA.</p>
<p>Krähenbühl, who also denied wrongdoing and had vowed to remain at his job until the investigation was concluded, was faulted for improperly providing benefits, including waivers permitting first-class travel to a subordinate who frequently accompanied him on travels. Their relationship, according to officials interviewed by the ethics office, went “beyond the professional.”</p>
<p>The ethics report concluded that the activities posed “an enormous risk to the U.N.” and “their immediate removal should be carefully considered.” It also triggered the full-blown investigation into Krähenbühl’s management of UNRWA by the Office of Internal Oversight, which just concluded a preliminary report clearing the Swiss official of the most serious charges but raising concerns about his management of the organization.</p>
<p>In his resignation letter, Krähenbühl noted that the U.N. chief’s office had assured him that the ongoing investigation “did not concern the unfounded allegation that I entertained a romantic relationship with a staff member, an allegation that I have consistently rejected. From earlier communications, it had already been established that no concerns of fraud, corruption or mismanagement of donor funds were identified.”</p>
<p>He also received assurances, he added, that the final phase of the investigation would focus on “recruitment” and “certain management issues.”</p>
<p>“I state clearly here that my decision is not in acquiescence to any of the allegations against me,” he wrote. “Far from it. I continue to firmly and unreservedly reject them, and to reiterate that every decision I have taken as head of agency has been based on ethical considerations.”</p>
<p>UNRWA was established in 1949 to provide relief and protection for more than 700,000 Palestinians displaced from what is now Israel during the Arab-Israeli War. But the relief agency, which now runs schools and provides health and other social services to more than 5 million refugees in Gaza, the West Bank, Jordan, Lebanon, and Syria, has faced increasing criticism from Israel, the White House, and pro-Israel lawmakers.</p>
<p>Krähenbühl’s resignation could help the U.N. persuade donors to restore funding to the agency. But it also added fuel to efforts by Israel and the United States to dismantle the aid agency.</p>
<p>“These findings strengthen Israel’s claims that a comprehensive change in the operational model of UNRWA is required,” Yuval Rotem, the director-general of Israel foreign ministry, <a href="https://twitter.com/Yuval_Rotem/status/1192077090176348160">tweeted</a> Wednesday. “I urge the International community to create a new and more effective model.”</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Colum Lynch</strong> is a senior staff writer at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/columlynch" target="_blank">@columlynch</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F11%2F06%2Fun-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/israelpalestine/"
        class="tag">
        Israel/Palestine</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/middle-east/"
        class="tag">
        Middle East</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/refugees/"
        class="tag">
        refugees</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/report/"
        class="tag">
        Report</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trump/"
        class="tag">
        Trump</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="965378">
                <div class="excerpt-content--list --first-post content-block" data-post-id="965378">
    <figure class="figure-image -nocaption">
    <!-- Missing image src --></figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/04/19/document-of-the-week-jared-kushners-mideast-peace-email/">
    <h3 class="hed">Document of the Week: Jared Kushner’s Mideast Peace Email</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">“Our goal can’t be to keep things stable and as they are, our goal had to be to make things significantly BETTER!”</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/document/"
        class="department-name -excerpt">
        Document    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colum-lynch/"
        rel="author"
        class="author">
    Colum Lynch</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="947173">
                <div class="excerpt-content--list content-block" data-post-id="947173">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2018/08/28/middle-east-palestinian-israel-pompeo-trump-kushner-u-s-to-end-all-funding-to-u-n-agency-that-aids-palestinian-refugees/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?quality=80 1496w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=550,368&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=768,513&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=401,268&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=800,535&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=275,184&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?resize=600,401&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?w=800&#038;h=535&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="President Donald Trump and Israel&#039;s Prime Minister Benjamin Netanyahu during a visit to the Israel Museum on May 23, 2017 in Jerusalem, Israel. (Lior Mizrahi/Getty Images.)"
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2018/08/gettyimages-6872019581.jpg?w=800&#038;h=535&#038;quality=80"
                alt="President Donald Trump and Israel&#039;s Prime Minister Benjamin Netanyahu during a visit to the Israel Museum on May 23, 2017 in Jerusalem, Israel. (Lior Mizrahi/Getty Images.)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2018/08/28/middle-east-palestinian-israel-pompeo-trump-kushner-u-s-to-end-all-funding-to-u-n-agency-that-aids-palestinian-refugees/">
    <h3 class="hed">U.S. to End All Funding to U.N. Agency That Aids Palestinian Refugees</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Trump administration hopes to pressure Palestinians to return to bargaining table.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colum-lynch/"
        rel="author"
        class="author">
    Colum Lynch</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="922457">
                <div class="excerpt-content--list content-block" data-post-id="922457">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2017/08/24/u-s-vows-to-fund-a-u-n-agency-for-palestinian-refugees-israeli-leader-wants-shuttered/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?quality=80 958w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=150,72&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=550,265&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=768,370&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=400,193&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=401,193&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=800,386&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=275,133&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=325,157&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?resize=600,289&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?w=800&#038;h=386&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="WASHINGTON, DC - FEBRUARY 15:  U.S. President Donald Trump (R) and Israel Prime Minister Benjamin Netanyahu (L) participate in a joint news conference at the East Room of the White House February 15, 2017 in Washington, DC. President Trump hosted Prime Minister Netanyahu for talks for the first time since Trump took office on January 20.  (Photo by Alex Wong/Getty Images)"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2017/08/gettyimages-635495636.jpg?w=800&#038;h=386&#038;quality=80"
                alt="WASHINGTON, DC - FEBRUARY 15:  U.S. President Donald Trump (R) and Israel Prime Minister Benjamin Netanyahu (L) participate in a joint news conference at the East Room of the White House February 15, 2017 in Washington, DC. President Trump hosted Prime Minister Netanyahu for talks for the first time since Trump took office on January 20.  (Photo by Alex Wong/Getty Images)"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2017/08/24/u-s-vows-to-fund-a-u-n-agency-for-palestinian-refugees-israeli-leader-wants-shuttered/">
    <h3 class="hed">U.S Vows to Fund a U.N. Agency For Palestinian Refugees Israeli Leader Wants Shuttered</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Trump administration defies Bibi in hopes of restarting peace talks and averting upheaval.

</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/exclusive/"
        class="department-name -excerpt">
        Exclusive    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colum-lynch/"
        rel="author"
        class="author">
    Colum Lynch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/emily-tamkin/"
        rel="author"
        class="author">
    Emily Tamkin</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1385102181603-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385102181603-0" );

					} );

				</script>

			</div>
		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/11/06/canada-suspend-safe-third-country-immigration-united-states/">
    <h3 class="hed">Will Canada Suspend Its Safe Third Country Agreement With the United States?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-11-06"
    title="November 6th, 2019"
    class="date-time">
November 6, 2019, 7:55 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/11/06/un-aid-chief-quits-investigation-palestinian-refugee-program-pierre-krahenbuhl/">
    <h3 class="hed">U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-11-06"
    title="November 6th, 2019"
    class="date-time">
November 6, 2019, 5:41 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/11/06/what-is-beijing-planning-for-hong-kong-protests-national-security-laws-carrie-lam-xi-jinping-mainland-china/">
    <h3 class="hed">What Is Beijing Planning for Hong Kong?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-11-06"
    title="November 6th, 2019"
    class="date-time">
November 6, 2019, 4:25 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/11/06/to-stop-fake-news-online-journalism-needs-a-global-watchdog/">
    <h3 class="hed">To Stop Fake News, Online Journalism Needs a Global Watchdog </h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-11-06"
    title="November 6th, 2019"
    class="date-time">
November 6, 2019, 1:14 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/11/06/hevrin-khalaf-murder-syrian-revolution-jihadis/">
    <h3 class="hed">I Saw the Birth, and Bloody Death, of the Dream of Syrian Democracy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2019-11-06"
    title="November 6th, 2019"
    class="date-time">
November 6, 2019, 12:37 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2019/11/06/what-is-beijing-planning-for-hong-kong-protests-national-security-laws-carrie-lam-xi-jinping-mainland-china/">What Is Beijing Planning for Hong Kong?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2019/11/05/trump-administration-un-diplomats-united-nations-makes-life-difficult/">Trump Turns U.N. Visas, Travel Restrictions Into Foreign-Policy Cudgel</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2019/11/06/to-stop-fake-news-online-journalism-needs-a-global-watchdog/">To Stop Fake News, Online Journalism Needs a Global Watchdog </a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2019/11/06/hevrin-khalaf-murder-syrian-revolution-jihadis/">I Saw the Birth, and Bloody Death, of the Dream of Syrian Democracy</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2019/11/06/germany-online-crackdowns-inspired-the-worlds-dictators-russia-venezuela-india/">Germany’s Online Crackdowns Inspire the World’s Dictators</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	<div id="div-gpt-ad-1390433129530-0" class="ad-container _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1390433129530-0" );

					} );

				</script>

			</div>
	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/31/weidmann-lagarde-bundesbank-germany-qe-climate-change/">
    <h3 class="hed">Germany Chooses Economic Nostalgia Over Saving the Planet</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/adam-tooze/" rel="author" class="author">
    Adam Tooze</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/28/kurds-turkey-israel-saudi-arabia-good-alliance/">
    <h3 class="hed">How to Tell if You’re in a Good Alliance</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/10/23/erdogan-turkey-syria-strategy-kurds/">
    <h3 class="hed">Erdogan Has No Idea What He’s Doing in Syria</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div id="div-gpt-ad-1385071228815-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385071228815-0" );

					} );

				</script>

			</div></div>


	</div>

</div>

            <div class="sticky_content"></div>
            
            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660950 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">Advertise/Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-660957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660957 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-927640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927640 footer-menu-item"><a href="https://foreignpolicy.com/subscribe-academic/" class="navlink">Academic Program &#8211; FP Premium</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-927961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927961 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script id="template-mobile-regwall" type="text/template">
            <div id="paywall_bg" class="mobile-regwall">
    <div id="paywallWrapper">
        <div class="medium_header" style="color: #fff;">
            Please Log In / Register
        </div>
        <div class="paywall_header_h2">Returning Users</div>
        <a
            href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi"
            class="overlay-button-large m-regwall-link FP-paywall--login"
            data-gael="MobiRegwallLogin">Log in</a>
        <div class="paywall_header_h2">Want Unlimited Access?</div>
        <a
            href="javascript:void(0);"
            class="overlay-button-large m-regwall_sublink"
            data-gael="MobiRegwallSub">Subscribe &mdash; 20% Off</a>
        <a href="https://foreignpolicy.com/" class="paywall_close_btn" data-gael="MobiRegwallClose">
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/images/articlecounter-close.png"
                class="paywall_close simplemodal-close"
                alt="[X]">
        </a>
    </div>
</div>
        </script>
        <script id="template-ip-access" type="text/template">
            <div class="overlay-container-dark overlay-the-week">
    <button class="overlay-close">
        Close this window <span></span>
    </button>
    <div class="overlay-content">
        <div class="overlay-title">Welcome to <cite>ForeignPolicy.com</cite></div>
        <div class="overlay-body">
            <p>
                Your FP All Access subscription is provided by US Department of State, Bunche Library.
            </p>
            <p>
                Click <a class="overlay-close-link" href="javascript:void(0);">here</a>
                to access <cite>ForeignPolicy.com</cite>.
            </p>
        </div>
    </div>
</div>
        </script>
        <script id="template-paywall-a" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <div class="paywall_header_h1">
        How does this story end?
      </div>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>
        <script id="template-paywall-b" type="text/template">
            <div id="paywall_bg" class="updated_paywall">
  <div id="paywallWrapper">
    <div id="paywall_header">
      <div class="paywall_header_h1">
        How does this story end?
      </div>
    </div>

    <div class="paywall_text">
      <p>Get access to all of Foreign Policy's content, subscriber-only newsletters, and the digital version of FP's award-winning magazine with our Basic subscription.</p>

      <div class="sub_btn_wrapper">
        <a href="javascript:void(0);" data-action="Sub" class="sub_btn paywall_button">
          Keep reading for $2.25/week
        </a>
      </div>

      <p class="learn-more">Learn More</p>

      <div class="learn-more-content">
        <p><strong>INCLUDED:</strong></p>
        <ul>
          <li>Unlimited access to articles</li>
          <li>Five FP email newsletters</li>
          <li>Digital access to FP's print edition</li>
        </ul>
        <p class="close-learn-more"><img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg">&nbsp;&nbsp;Close</p>
      </div>

      <p class="paywall_footer_cta">
        <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.php" data-action="Log" class="already_sub_link FP-paywall--login">
          Already a subscriber? <strong>Sign in to keep reading</strong>.
        </a>
      </p>

    </div>

    <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
      <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-white.svg" class="paywall_close simplemodal-close" alt="[X]">
    </a>

  </div>
</div>
        </script>


                <div class="overlay-container-dark login-modal-container">
  <div class="login-modal">
    <span class="close-button"></span>
    <div class="sign-in">
      <h3>Welcome back</h3>
      <p>Sign in to your <span class="fp-red">Foreign Policy</span> account</p>
      <form action="https://fp-reg.onecount.net/onecount/login/loginlogout.php" method="POST" name="loginform">
        <label for="loginlogout_username">Email Address</label>
        <input type="text" name="loginlogout_username" id="loginlogout_username" placeholder="Enter your Email Address" />
        <a class="show-sign-in--step-2 modal-button">Next</a>

        <div class="sign-in--step-2">
          <label for="loginlogout_passwd">Password</label>
          <input type="password" name="loginlogout_passwd" id="loginlogout_passwd" placeholder="Enter your Password" />
          <a href="//fp-reg.onecount.net/onecount/login/forgotpassword.php?return=https%3A%2F%2Fforeignpolicy.com%2F&brand=fp" class="small-link" target="_blank">Forgot Password?</a>
          <input type="submit" class="button" value="Sign In" name="loginlogoutSubmit_login" />
        </div>
      </form>
    </div>
    <div class="create-account">
      <div class="create-account--step-1">
        <h4>Need an account?</h4>
        <p>Sign up for free access to 1 article per month and weekly email updates from expert policy analysts</p>
        <a class="show-create-account--step-2 modal-button">Sign Up</a>
      </div>

      <div class="create-account--step-2">
        <p class="sign-in--option">Already have an account? <a class="show-sign-in--step-2">Log in</a></p>
        <h3>Sign Up</h3>
        <p>Create a <span class="fp-red">Foreign Policy</span> account to access 1 article per month and free newsletters developed by policy experts</p>
        <div class="loading-placeholder">
          <p>Loading</p>
        </div>
        <div id="oc-create-account-form"></div>
      </div>
    </div>
    <div class="callouts">
      <p>Want unlimited access? <a href="/subscribe">Subscribe today</a>.</p>
    </div>
    <div class="back">
      <span class="show-sign-in--step-1">Go Back</span>
    </div>
  </div>
</div>

                
<div class="js-takeover default" id="premium-only-takeover" style="display:none">
  <div class="js-takeover-content premium-only-takeover" id="premium-only-takeover--default">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
              <p class="close-back"><a href="/">&#9664; Go Back</a></p>
              <p class="premium-subhead">Premium Content</p>
              <div class="oc-premium-subscription-takeover_h2">U.N. Aid Chief Quits Amid Probe Into Palestinian Refugee Program</div>
              <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
              <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=597" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn" style="display:none;"">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>

<div class="js-takeover default" id="premium-only-takeover--webinars" style="display:none">
  <div class="js-takeover-content premium-only-takeover">
    <div class="oc-premium-subscription-takeover">
      <div class="oc-premium-subscription-text">
          <div class="oc-premium-subscription-text--inner">
            <p class="premium-subhead">Premium Content</p>
            <div class="oc-premium-subscription-takeover_h2">Subscribe Now</div>
            <p>This page is only accessible by Foreign Policy Premium subscribers.</p>
            <p>FP Premium subscribers get insider access to in-depth research reports on complex topics with far-reaching geopolitical implications, as well as exclusive conference calls with FP’s editors and reporters, Foreign Policy’s award-winning print magazine, and advanced access to live events.</p>
          </div>
          
          <div class="oc-premium-subscription-text--form">
            <div class="login-options">
              <h3>Sign in or Subscribe to Continue</h3>
              <h4>Sign in to your Foreign Policy account</h4>
              <a href="https://fp-reg.onecount.net/onecount/login/loginlogout.cgi" class="FP-paywall--login FP-paywall--login--login button button--grey">Sign In</a>

              <h4 class="border-top">Not an FP Premium subscriber?</h4>
              <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&signup=1" class="button button--grey">Subscribe Now</a>
            </div>
            <div class="subscription-options" style="display:none">
              <div class="basic-options" style="display:none">
                <h3>Upgrade to FP Premium to Continue</h3>
                <p>Thank you for being an FP Basic subscriber. To get access to this special FP Premium benefit, upgrade your subscription by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581&upgrade=premium" class="button">Upgrade Now</a>
              </div>
              <div class="registered-options" style="display:none">
                <h3>Subscribe to Continue Reading</h3>
                <p>Thank you for being an FP reader. To get access to this special FP Premium benefit, subscribe by clicking the button below.</p>
                <a href="https://fp-reg.onecount.net/onecount/flexreg/displayform.php?g=0&form=581" class="button">Subscribe Now</a>
              </div>
            </div>
          </div>
      </div>
      <a href="javascript:void(0);" data-action="Close" class="paywall_close_btn">
        <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close-black.svg" class="paywall_close simplemodal-close" alt="[X]">
      </a>
    </div>
  </div>
</div>


                

                                        <script>
            window.onload = function() {
                var userStatus = FP.Singletons.User.isStatus().then(function (is) {
                    var userStatus = 'anon';

                    if(is.sub) {
                        userStatus = 'paid';
                    } else if(is.prem) { 
                        userStatus = 'paid';
                    } else if(is.reg) {
                        userStatus = 'lgdin';
                    }

                    dataLayer.push({
                        'sections': "Report",
                        'authors': "Colum Lynch",
                        'userStatus': userStatus
                    });
                });
            }
            </script>
        

        <script type="application/ld+json">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</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201945'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEOgkAMRC/kWiFR+DGeZa0VCktLthX09m7iCVS+Zn7mTTuwzgFVnMTBe5rI4K6ZuJMwa2J8hfpQNRDNyA0sIxhmnou/Uh8X1mwgRbvorLIfbAdbEGkNK8tN10BPpywxhcQy2n8FCxVkBozWfwEyL78hDAYP52SQFGMy1xw7+h2z1VSoOjKFkrXPPZfpXB2bqq7btj0NbxMfsM4='></script>
<script type='text/javascript' src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FPMarketingSettings = {"_preview":null,"sponsored":null,"anon":null,"print":null,"premium":null,"__meta":{"disable_paywall":false,"localdata_prefix":"__FPMarketingTakeover_","tracking_prefix":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var myFpAlertsLoc = {"isVIPEnv":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpIPAccessState = {"printArchiveUrl":"https:\/\/foreignpolicy.com\/print-archive\/","ipAccessEnabled":"1","fpAnalyticsUrl":"https:\/\/foreignpolicy.com\/fp-insights\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallAfterArticle = {"links":["https:\/\/foreignpolicy.com\/subscribe"],"links_text":["<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today."],"offers_text":["Subscribe for $2.25\/week"],"links_b":[""],"links_b_text":[""],"offers_b_text":[""]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallPopup = {"links":{"links":"https:\/\/foreignpolicy.com\/subscribe","links_text":"<b>The story doesn\u2019t end here, but this month\u2019s free articles soon will. <\/b><br \/>Subscribe for unlimited content today.","offers_text":"Subscribe for $2.25\/week","links_b":"\/subscribe","links_b_text":"","offers_b_text":"","popup":"https:\/\/foreignpolicy.com\/subscribe","popupB":""}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var fpPaywallRegwall = {"link":"https:\/\/foreignpolicy.com\/?modal=login"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var zMoatADVERTISER = {"moatPassback":"editorial"};
/* ]]> */
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1lUGO2zAMRS9UR02AdrIpuukFOqtuGZlj06FEjUglyO3LtEgz6AAFHLsrybD5/EV+UuFcuijZMFuwERNqeJGKNOSuCFO8dLuP26cAqmgatMagsVLx/QlzLzUYHEQYNpN+CA+zmhFrKFUSKa6BUquUhzVIrfIyjLoQRpPsLMW6hibql1EKXM7A7AnHRC3556WVZcgDjnAiqRpYBspdkh7mJE4NjGKYNEyvDetlE0WOtNALd1ERODYGw74zcoJBmnPgd+peWo4Omuexd5SR1MTXBQilVBhXyHbVh+KBsXqmp++/MD++SQLKz+hUtYeApO6dA/Gc0r+JLh3EiDrnMP9oEKZ8XIi6exCqi2TszmBxXDoI/rTw7/X/QD1UYcCVknmjrjBt/kZWHK7rMqjBEeWE9c1uGTBKKpI97noJXNu0U6Z+VpHuzi6N+bWJrTYSb3YsXuGHFCUBu0WscmdLJGAdod4dRzly653k//NHTAfsNz52/f3X9GX76Wm72+33+8/TT7DyQUg='></script>
<script type='text/javascript' src='https://stats.wp.com/e-201945.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'162972146',post:'985316',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '985316' ]);
</script>


                <script>
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//experience.tinypass.com/xbuilder/experience/load?aid=beVmoi3WRm");

        tp = window.tp || [];
        tp.push(["setTags", ["Israel\/Palestine","Middle East","refugees","Report","Trump","article"]]);
        </script>



        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
