<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Fridays for Future Took Foreign Policy Out of the Hands of Bureaucrats and Officials in 2019. Next Year, Greta Thunberg’s Movement Could Go Further.</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/">

                    <!-- FB Tags -->
            <meta property="og:title" content="2020 for the Future">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/">
            <meta property="og:description" content="Fridays for Future took foreign policy out of the hands of bureaucrats and officials in 2019. Next year, Greta Thunberg’s movement could go further.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="2020 for the Future">
            <meta name="twitter:description" content="Fridays for Future took foreign policy out of the hands of bureaucrats and officials in 2019. Next year, Greta Thunberg’s movement could go further.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Elisabeth Braw">
            <meta name="author" content="Elisabeth Braw">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; 2020 for the Future Comments Feed" href="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH8I1y1SGzggPqVydt1kiXe9WjtU+XvSKjdukJtlzbyRR8Z7hVSCzJENgxnGZI69aJhAUt+oLWi+CB9yKodV8IKrI2hxLo4+cl59N22chgJVJYUFXo+nDsmMfcM9AYY9GeM1079BQXPVsvoMbaTGcW/qyBS57U2tuq53ZmYqNOze6k3V/3K/OXkKG3DkRwJFAxJubsC96gSVljuJgNPE+s3NIGufhIHiNScLIDxQWH7F5hmqzEMqhl/slcL0/Ndtfsg/88fp3F260/H98vYD6NEPHg==' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuFWqfpWeJY2rRpJs2N1a9PRV6AWq/RsG3hsYeGfjKCkmBR0xokBPjH5IJlPwbjHVtWzBiqAKCDsQxz5vecbUEQNKYzJT9IKFfSkVk1zgrLTf4N46pKcgz8iFqE2dDZTwnP9b7X75wbTNq3cwCYwaQy2jnw/RjJIpdYfYIdDThr/cG+y6iF9xv+AR72Xd3uqqaspy+gDTS8GE'></script>
<script src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/saving-post-shares.js?m=1574522611g'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/" />
<link rel='shortlink' href='http://bit.ly/37jBnFF' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F12%2F30%2Ffridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2019%2F12%2F30%2Ffridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Elisabeth Braw",
        'category': "The Year Ahead", 
        'datePublished': "2019-12-30",
        'editor': "Kathryn Salam",
        'region': "",
        'tags': "climate, climate change", 
        'vertical': "",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "The Year Ahead"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "The Year Ahead"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["climate","climate change","The Year Ahead"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","990491");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["Elisabeth Braw"]);</script>            </head>
    <body class="post-template-default single single-post postid-990491 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/podcasts/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/newsletters/" class="navlink">Newsletters</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                            
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            The Year Ahead:
                        </span>
                                                <span class="header-alt-title__desktop">
                            2020 for the Future                        </span>
                        <span class="header-alt-title__mobile">
                            2020 for the Future...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="2020 for the Future" data-text="Fridays for Future took foreign policy out of the hands of bureaucrats and officials in 2019. Next year, Greta Thunberg’s movement could go further." data-url="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Fridays for Future took foreign policy out of the hands of bureaucrats and officials in 2019. Next year, Greta Thunberg’s movement could go further." data-text="Fridays for Future took foreign policy out of the hands of bureaucrats and officials in 2019. Next year, Greta Thunberg’s movement could go further." data-url="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="2020 for the Future" data-text="Fridays for Future took foreign policy out of the hands of bureaucrats and officials in 2019. Next year, Greta Thunberg’s movement could go further." data-url="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=2020 for the Future%20-%20https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>


<div id="main" data-context="article" class="feature-template default_text_style text_above_photo  hide_top_image">

	<div class="post-content" data-post-id="990491" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="990491" data-post-url="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IjIwMjAgZm9yIHRoZSBGdXR1cmUiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMTlcLzEyXC8zMFwvZnJpZGF5cy1mb3ItZnV0dXJlLWZvcmVpZ24tcG9saWN5LWJ1cmVhY3JhdHMtb2ZmaWNpYWxzLTIwMTktZ3JldGEtdGh1bmJlcmdcLyIsInN0cmVhbV90eXBlIjoibGl2ZWNvbW1lbnRzIiwiY2hlY2tzdW0iOiIwMTU5ZjAxMmI0NTNmZjU3ZGZjZDk1YzdjYmY2NDZmMSIsImFydGljbGVJZCI6ImZvcmVpZ25wb2xpY3lfd3BfOTkwNDkxIn0.4CYRlV8yC9lyU-OHuxGnjKqtmafNCpD3EGlSG9Ui6pY" data-lfchecksum="0159f012b453ff57dfcd95c7cbf646f1" data-lfarticleid="foreignpolicy_wp_990491">

			
				

<div class="feature-header-text">

<a
    href="https://foreignpolicy.com/category/the-year-ahead/"
    class="department-name">
    <h3 class="department">The Year Ahead</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2019/12/30/fridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg/">
    <h1 class="hed">2020 for the Future</h1>
</span>
<h2 class="dek-heading">Fridays for Future took foreign policy out of the hands of bureaucrats and officials in 2019. Next year, Greta Thunberg’s movement could go further. </h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/elisabeth-braw/"
        rel="author"
        class="author">
    Elisabeth Braw</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2019-12-30"
    title="December 30th, 2019"
    class="date-time">
December 30, 2019, 4:01 PM</time>
</div>

</div>



				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 1024px) 100vw, 1024px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?quality=90 1501w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=550,366&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=400,266&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?w=1024&#038;h=682&#038;quality=90"
            sizes="(max-width: 1024px) 100vw, 1024px"
            src=""
            alt="Young people march with banners and placards during a Fridays for Future demonstration in Berlin on March 15."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-fridays-future-greta-thunberg-1130657873.jpg?w=1024&#038;h=682&#038;quality=90"
                alt="Young people march with banners and placards during a Fridays for Future demonstration in Berlin on March 15."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Young people march with banners and placards during a Fridays for Future demonstration in Berlin on March 15.             <span class="attribution">Tobias Schwarz/AFP/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main no_distroscale_ad shares-position">
								<div class="getty-topper" style="max-width: 1000px; margin: 2em auto;">
<p>            <span
                style="padding-bottom:75%;
        "
                class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/12/protest-climate-future-friday-GettyImages-1130657873.jpg"
            alt=""
            class="image  -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/12/protest-climate-future-friday-GettyImages-1130657873.jpg"
                alt=""
                class="image  -fit">
        </noscript>
        </span>
        </p>
<p class="wp-caption-text" style="border-bottom: 1px solid #666; padding: 0 0 .5em;">Young people march with banners and placards during a Fridays for Future demonstration in Berlin on March 15. <span class="attribution">Tobias Schwarz/AFP/Getty Images </span></p>
</div>
<div class="bolded-first-line">
<p>They kept negotiating and negotiating and negotiating. In the end, though, the only thing the world’s governments could agree on at their 25th conference on climate change that ended in Madrid in mid-December was to defer all decisions to their next gathering. That’s a pity, because time is quickly running out on keeping global warming under the crucial 2 degrees Celsius mark.</p>
</div>
<div id="attachment_988493" class="wp-caption alignnone none text_wrap_right"><a href="https://foreignpolicy.com/category/the-year-ahead/">            <span
                style="padding-bottom:50.09765625%;
        "
                class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png 4628w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=150,75 150w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=550,275 550w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=768,384 768w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=2001,1002 2001w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=1536,769 1536w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=2048,1025 2048w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=400,200 400w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=401,201 401w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=800,401 800w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=1920,961 1920w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=275,138 275w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=325,163 325w, https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png?resize=600,300 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png"
            alt=""
            class="image alignnone size-text_wrap_right wp-image-988493 -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/12/2020-Year-Ahead-inset-label.png"
                alt=""
                class="image alignnone size-text_wrap_right wp-image-988493 -fit">
        </noscript>
        </span>
        </a><p id="caption-attachment-988493" class="wp-caption-text"><!-- caption placeholder --></p></div>
<p>It is a good thing that, in 2019, the climate had other forceful defenders in the form of Fridays for Future, a new movement founded and led by children, teenagers, and other young people. Sure, the kids can’t sign treaties or pass new legislation. But in the movement’s first full year of existence, their protests have already changed the global discourse on the planet’s most pressing problem. In 2020, even more progress may be on the horizon.</p>
<p>“They certainly drove us to speed up,” German Chancellor Angela Merkel <a href="https://www.nytimes.com/2019/07/19/world/europe/angela-merkel-trump-squad.html">said</a> this past July, referring to the impact of Fridays for Future on German climate change policies. Two months later, at the United Nations Climate Action Summit in New York, Merkel <a href="https://www.waz.de/politik/merkel-bei-un-gipfel-haben-den-weckruf-der-jugend-gehoert-id227177753.html">told</a> the assembled dignitaries that “we have all heard the young people’s wake-up call.” Indeed, only a few days earlier, her government had <a href="https://www.rbb24.de/politik/beitrag/2019/09/klimapaket-verbot-co2-preise-oelheizungen-pendlerpauschale.html">passed</a> a climate package that, among other things, bans the sale of new oil heaters from 2026 onward and put a price of 10 euros, about $11, for each ton of carbon dioxide emitted from transport and <a href="https://apnews.com/91a482a39d7949bb87ad66944984bbda">heating fuels</a>. Although her package was criticized in some corners, there’s no doubt Fridays for Future had nudged Germany’s politicians in the right direction.</p>
<p>It is about time. For a decade at least, scientists’ calls for urgent efforts to prevent climate change have gone unheeded. But in September 2018, the Swedish schoolgirl Greta Thunberg gave what had been a solitary school strike the name Fridays for Future and invited other children to join in. Only a few months later, in March, some <a href="https://www.theguardian.com/environment/2019/mar/19/school-climate-strikes-more-than-1-million-took-part-say-campaigners-greta-thunberg">1.4 million pupils</a> and university students played hooky for the environment, striking in 2,233 cities and towns in 128 countries. Two months later, young people marched again in 1,664 cities in 125 countries. According to a <a href="https://www.researchgate.net/publication/334745801_Protest_for_a_future_Composition_mobilization_and_motives_of_the_participants_in_Fridays_For_Future_climate_protests_on_15_March_2019_in_13_European_cities">survey</a> by a pan-European group of academics, 45 percent of the protesters surveyed at the rallies were between 14 and 19 years old. Just under half were female.</p>
<p>Since then, Thunberg has been named <em>Time</em>’s person of the year. She has spoken at the United Nations, at the World Economic Forum in Davos, and in assorted national parliaments. She has met with the pope. Her skyrocketing profile so enrages U.S. President Donald Trump that he feels the need to bully her on Twitter.</p>
<p>Sure, there’s a lot of hype around Thunberg. It’s far easier to protest against the world’s lack of progress on climate change, of course, than to get the nations of the world to agree on a course of action. Really doing something—that is, keeping the median temperature well below an increase of 2 degrees Celsius, a goal to which global negotiators <a href="https://www.cbc.ca/news/world/cop21-climate-change-talks-saturday-announced-1.3362354">agreed</a> in the 2015 Paris climate agreement—will be costly. The costs of going above that threshold would be far higher, to be sure, but the bill for limiting global warming would be due immediately, whereas the harm from doing nothing would be borne by future decision-makers and generations.</p>
<p>With many political leaders thus preferring to shift the burden to their successors, the negotiators assembled recently in Madrid had a formidable task. While they didn’t have to set new emission targets, they were supposed to agree on how the world’s nations would meet the targets they already created. Yet a small number of wealthy nations—primarily the United States, Saudi Arabia, Brazil, and Australia—<a href="https://www.climatechangenews.com/2019/12/15/cop25-bulletin-future-climate-talks/">blocked</a> any substantive deal. The negotiators left empty-handed.</p>
<p>Even as the meeting ended in failure, however, the European Union announced its so-called Green Deal, which European Commission President Ursula von der Leyen rather grandiosely <a href="https://euobserver.com/environment/146895">painted</a> as Europe’s “man-on-the-moon moment.” The deal is meant to make Europe the world’s first climate-neutral continent by 2050. It now goes to the EU’s member states and the European Parliament, which have to approve it. In the latter body, von der Leyen will have some tailwind thanks to green parties winning a slate of new seats in the European Parliament, shortly after the Fridays for Future mass rallies in March and May. No wonder that Sven Giegold—a member of the European Parliament from the German Greens—<a href="https://www.theguardian.com/environment/2019/may/28/greens-eu-election-mandate-leverage-climate-policy">labeled</a> the May elections “a Sunday for future.”</p>
<p><span class="pull-quote" data-pullquote="placeholder">Given that major foreign-policy decisions are usually the purview of rooms of legislators or heads of state, it may seem odd to point to the smaller Fridays for Future as the biggest events of 2019. </span>After all, the European Union also appointed a new commission this year, a step preceded by extremely complex negotiations by the EU’s member states. That the EU’s member states, divided as they are on many issues including immigration and exhausted from their never-ending negotiations with the United Kingdom, managed to agree on which 28 individuals will represent them in the EU’s executive body, and what each commissioner’s portfolio will be, was not a negligible achievement. Nor was the surprisingly smooth NATO leaders’ meeting, given Trump’s frequent anger at U.S. allies in the organization, French President Emmanuel Macron’s description of NATO as <a href="https://www.economist.com/europe/2019/11/07/emmanuel-macron-warns-europe-nato-is-becoming-brain-dead">brain dead</a>, and Turkey’s highly questionable military actions in Syria.</p>
<p>But events like these did not significantly change how the world conducts its business—surely the most important mark of a significant foreign&#8211;policy event. By contrast, by putting pressure on elected leaders and significantly influencing the public debate, Fridays for Future has. Although it is hard to measure the movement’s direct electoral impact, leaders in a whole range of countries hoping to win the youth vote have and will try to cash in on the “Greta effect.” (Thunberg doesn’t campaign for political parties.) Among Germans aged 25 and under, 34 percent <a href="https://www.dw.com/en/germanys-youth-wake-up-to-their-political-power/a-49108049">voted</a> for the Greens in the May European elections. The Christian Democrats came second at 12 percent. Meanwhile, school strikers are uprooting the traditional modes of political expression by not only turning away from political parties but also from the national causes (tax increases, the Iraq War) protests usually focus on. Indeed, while national governments can lead by example, climate change is a global issue that can only be addressed on the international stage. That process, it appears, will be led by the young.</p>
<p>Despite the failures of Madrid, but thanks to Fridays for Future, expect to see more climate action in 2020, starting with the resurgent greens in the European Parliament. Next year, Merkel’s Germany—where no fewer than 1.4 million people marched in further protests this past September—may offer more climate leadership and legislation. Under the leadership of 34-year-old Prime Minister Sanna Marin, a proponent of green policies, and prodded by Fridays for Future, Finland may likewise take on an even stronger global role on climate change. In the United States, the Green New Deal championed by Rep. Alexandria Ocasio-Cortez failed miserably—but that’s hardly the last word from her. And in Germany, meanwhile, in mid-December, Berlin <a href="https://www.spiegel.de/wissenschaft/mensch/nachbesserungen-beim-klimapaket-die-klimaschuetzer-haben-sich-gegen-die-bremser-durchgesetzt-a-1301488.html">expanded</a> its initial climate package to a much more ambitious one. The price per ton of CO2 more than doubled, to 25 euros ($28).</p>
<p>Indeed, while Trump has opted for ridicule, leaders such as Merkel now take Fridays for Future into account when developing policies. Is skipping school acceptable if it’s for a worthy cause? That’s up for debate. But the movement has, in one short year, done for a burning global issue what no statesman has so far achieved.</p>
<div data-fp-lazy-load-image></div>								<p><span class="red-box-end"></span></p>
							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Elisabeth Braw</strong> directs the Modern Deterrence project at the Royal United Services Institute.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/elisabethbraw" target="_blank">@elisabethbraw</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2019%2F12%2F30%2Ffridays-for-future-foreign-policy-bureacrats-officials-2019-greta-thunberg%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/climate/"
        class="tag">
        climate</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/climate-change/"
        class="tag">
        climate change</a></div>

					</article>

		
	</div>

</div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-988930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988930 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2019, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script>
var chartbeatData = {"category_name":"The Year Ahead","author_list":"Elisabeth Braw"};
</script>
<script>
var postDataPiano = ["climate","climate change","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyt0sFOwzAMBuAXIjNFZeOCeJTJC6Z1l8ad7a7r2xNpEnfanJJLvvy/ZVimECU7ZQfvaSSDH1HiLodJEsc1vL02J0AzcgPTCBaVp3K/UI93FjXI5ezQWfJhsBeoIdISFs7fsgR6OGnGFBLnq+374E6FVIho/T8g89ItwmAwOyeDJBGTuSh2tJ2pNaoocmUK5a1tzXOeVB7rGWMsyCZhuM2k6+GZZV+z54xLopGtCmWunLsa0qypzv71qH4h9H2alVqJXHJJZqRhYsxSl8Tk4W8tvsbP5v10PDZt+9EOv+mfkBg='></script>
<script src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylk8FuwjAMhl9oJTBpIA7TLnuBcdrVTQ115cQhdkC8/SykjetoT0mc+POfP064li5KNswWbMSEGo5SkU65K8IUb93rerMLoIqmQWsMGisVn18wD1KDQS/CsJr0Jcxm9TjChaRqiMCxMRgOnZETDFJ5gu3njWKYNEznhvW2OrYcHUT5tIQykpr4uAChlApjkgF4CSa6SbPygbG609PXHfP9KQkoH9CparOApF2SnhiXPX2UVCR7nofvFnXKNGCdpak05nMTW6jp0Y5QneyarmBxfErUv7AFTs9IfVw0CdhvxjJRzYg9IpGAdYSKf+1FOXIbnOT1fImpx2HlP8n3P9L75m233W3W++1++gGRFJL8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162972146',post:'990491',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '990491' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":328,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
