<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Trump’s Real Trade War Is Being Waged on the WTO—and the United States Stands to Lose Big</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Trump’s Real Trade War Is Being Waged on the WTO">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/">
            <meta property="og:description" content="By undermining the organization’s dispute resolution body, the administration is undoing decades of rules-based economic cooperation—to the United States’ own peril.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Trump’s Real Trade War Is Being Waged on the WTO">
            <meta name="twitter:description" content="By undermining the organization’s dispute resolution body, the administration is undoing decades of rules-based economic cooperation—to the United States’ own peril.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Clark Packard">
            <meta name="author" content="Clark Packard">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Trump’s Real Trade War Is Being Waged on the WTO Comments Feed" href="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFuw0AIRH+ohCZS41yqfkqEd4m9NbusFpzIf18n8q231jeEZt6IEfiokEqQObJhMMOYzLEXDRNI6hu1Bc0X4UNO5bAK3nB1BC3OxdFHzqvvpo3TUKCqpLDA6f3YIZmxb7gXwLAnY7xm+jcoaK5aVp+hjdQ47k0dmSK3valV1/XOzEyFht1bvan6X+43J09hA478TKBoQMLNDbhXnaDS8iARcJpY79wMsvZJGChec7IAwgOF5VdsnqHKPKRi+M1eKUyvf93mp/wrfx4/uu58uZxPlx/pBA8m' type='text/css' media='all' />
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkF0KgzAQhC/UuFXw56X0LDGuGonZsLu16Omr0AtU+zYMfN/AwDsZR1ExKuiIMwr0xOiHaBIF71ZT3PMarAiqgLADcezTnheMHTGgVCYxzV4wsy+lbJIbXJX2O9xbh9QK8oKcidrY2UARr/m/1eGXH0z7vHoHk8Cocyhl9MspmlESxe4UOwRqbfjLvcFuq/gNjwue8yMv67pqmqpopg/TvcGc'></script>
<script src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/saving-post-shares.js?m=1577688628g'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/" />
<link rel='shortlink' href='http://bit.ly/2FLW9lH' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F01%2F09%2Ftrumps-real-trade-war-is-being-waged-on-the-wto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F01%2F09%2Ftrumps-real-trade-war-is-being-waged-on-the-wto%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Clark Packard",
        'category': "Elephants in the Room", 
        'datePublished': "2020-01-09",
        'editor': "Kathryn Salam",
        'region': "Americas",
        'tags': "protectionism, Trade, trade war, Trump, United States", 
        'vertical': "Economics, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Elephants in the Room"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Elephants in the Room"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["protectionism","Trade","trade war","Trump","United States","Elephants in the Room"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","991244");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["Clark Packard"]);</script>            </head>
    <body class="post-template-default single single-post postid-991244 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/podcasts/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/newsletters/" class="navlink">Newsletters</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                            
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Elephants in the Room:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Trump’s Real Trade War Is Being Waged on the WTO                        </span>
                        <span class="header-alt-title__mobile">
                            Trump’s Real Trade War Is Bei...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Trump’s Real Trade War Is Being Waged on the WTO" data-text="By undermining the organization’s dispute resolution body, the administration is undoing decades of rules-based economic cooperation—to the United States’ own peril." data-url="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="By undermining the organization’s dispute resolution body, the administration is undoing decades of rules-based economic cooperation—to the United States’ own peril." data-text="By undermining the organization’s dispute resolution body, the administration is undoing decades of rules-based economic cooperation—to the United States’ own peril." data-url="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Trump’s Real Trade War Is Being Waged on the WTO" data-text="By undermining the organization’s dispute resolution body, the administration is undoing decades of rules-based economic cooperation—to the United States’ own peril." data-url="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Trump’s Real Trade War Is Being Waged on the WTO%20-%20https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1452807828370-0" class="channel-ad-region-1 _970">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1452807828370-0" );

					} );

				</script>

			</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="991244" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="991244" data-post-url="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRydW1wXHUyMDE5cyBSZWFsIFRyYWRlIFdhciBJcyBCZWluZyBXYWdlZCBvbiB0aGUgV1RPIiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDIwXC8wMVwvMDlcL3RydW1wcy1yZWFsLXRyYWRlLXdhci1pcy1iZWluZy13YWdlZC1vbi10aGUtd3RvXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiMmJhMzJiZDdjNTUzZDBmZTBhMWQxOTU3NGY3ZGRiZWMiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzk5MTI0NCJ9.RaMtULnzCOre0Qhim_zzykYPAGAcLkFKmgovO-O3qsA" data-lfchecksum="2ba32bd7c553d0fe0a1d19574f7ddbec" data-lfarticleid="foreignpolicy_wp_991244">

			
				


<a
    href="https://foreignpolicy.com/channel/elephants-in-the-room/"
    class="department-name">
    <h3 class="department">Elephants in the Room</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/">
    <h1 class="hed">Trump’s Real Trade War Is Being Waged on the WTO</h1>
</span>
<h2 class="dek-heading">By undermining the organization’s dispute resolution body, the administration is undoing decades of rules-based economic cooperation—to the United States’ own peril. </h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/clark-packard/"
        rel="author"
        class="author">
    Clark Packard</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-01-09"
    title="January 9th, 2020"
    class="date-time">
January 9, 2020, 1:54 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A World Trade Organization sign is seen at WTO headquarters in Geneva on Sept. 21, 2018."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-wto-dispute-settlement-trump-trade-war-1037108020.jpg?w=800&#038;h=533&#038;quality=90"
                alt="A World Trade Organization sign is seen at WTO headquarters in Geneva on Sept. 21, 2018."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            A World Trade Organization sign is seen at WTO headquarters in Geneva on Sept. 21, 2018.            <span class="attribution">Fabrice Coffrini/AFP/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
								<p>Since the beginning of 2018, the administration of U.S. President Donald Trump has waged an aggressive war on the global trading system. Although much of the media coverage has focused on the ongoing U.S.-Chinese trade conflict and the administration’s efforts to replace the North American Free Trade Agreement, a subtler development could prove more consequential: the United States’ reckless decision to disempower the World Trade Organization’s Appellate Body. This move could mark a real turning point in U.S. global economic leadership.</p>
<p>To understand why, go back to the early 1930s. As the world slipped into recession, Republicans in Congress passed and President Herbert Hoover signed the Tariff Act of 1930, colloquially known as Smoot-Hawley, which raised tariffs on about 900 products. Because Smoot-Hawley coincided with the severe deflation brought on by the early stages of the Great Depression, the average U.S. tariff on goods imported from other countries increased by about 45 percent between 1929 and 1932.</p>
<p>Smoot-Hawley burdened America’s domestic consumers with higher prices and triggered predictable retaliation from trading partners. Although the act did not cause the Depression, it certainly deepened and prolonged it while adding fuel to the fire of nationalism raging around the globe.</p>
<p>By 1934, it became apparent that the Smoot-Hawley tariffs were an economic and foreign-policy disaster, and policymakers began working to atone for America’s protectionist sins. In many ways, their efforts marked the beginning of the 80-plus-year U.S.-led international economic order.</p>
<p>Starting with the Reciprocal Trade Agreements Act of 1934, the trajectory of U.S. trade policy was radically overhauled. These efforts were largely driven by President Franklin D. Roosevelt’s first secretary of state, Cordell Hull. As a firm believer in the economic and foreign-policy benefits of trade liberalization, Hull was a fierce critic of Smoot-Hawley. Throughout the latter part of the 1930s, he pushed the Roosevelt administration to use the Reciprocal Trade Agreements Act to enter into freer trade agreements with several countries and eventually brought the average tariff rate down to about its pre-Smoot-Hawley level—with the added bonus of having other countries reduce their tariffs on U.S. exports in turn.</p>
<p>As World War II engulfed Europe in the late 1930s, the United States’ trade liberalization efforts were on put on hold. As the war raged on, however, the State Department began working on ambitious plans to help rebuild Europe following the war. A vital component of the plan involved rebuilding and expanding the global trading system.</p>
<p>When the war did end in 1945, the United States was the dominant global military and economic power. American policymakers leveraged their newfound position to create a postwar order that reflected the United States’ priorities: expanding market access for American exporters, rebuilding war-torn Europe, and promoting trade as a bulwark for future peace. Through a tumultuous round of negotiations in 1947, 23 mostly Allied countries formed the General Agreement on Tariffs and Trade (GATT), a vital component of the U.S.-led postwar order, which went into effect Jan. 1, 1948.</p>
<p><span class="pull-quote" data-pullquote="placeholder">The GATT reduced tariffs and created basic trade rules to guide international commercial policy.</span> Global trade volumes exploded, and the related economic boom helped rebuild Europe and Japan. The United States led subsequent negotiating rounds to further reduce tariffs and nontariff barriers.</p>
<p>Although the GATT worked relatively well for the first few decades, by the mid-1970s it was apparent the system had a number of flaws, most notably the lack of a binding dispute settlement mechanism to hold countries accountable for violating the agreement. As things stood, GATT members could block the formation of arbitration panels and the adoption of such panels’ decisions, allowing violators to skirt punishment.</p>
<p>The United States took advantage of that flaw and began a policy of what the Columbia University trade economist Jagdish Bhagwati dubbed “aggressive unilateralism.” Throughout the 1980s and into the early 1990s, the United States would impose unilateral tariffs, ostensibly in order to claw open foreign markets. This approach had a limited record of success, but it angered a number of trading partners, including the Europeans.</p>
<p>As tensions deepened, GATT members began negotiating the Uruguay Round in 1986 at the behest of the United States. Talks were slow, but there was eventually a breakthrough with the so-called grand bargain. This deal converted the GATT into the World Trade Organization. The United States agreed to stop its aggressive unilateral approach, and the Europeans agreed to a binding dispute settlement. All alleged violations of rules would be settled within the WTO’s new system.</p>
<p>Although not perfect, the dispute settlement system—which includes the Appellate Body, the highest court of international trade—has worked well for nearly 25 years. Trade conflicts rarely spread like wildfire the way they did before the advent of the rules-based trading system. And despite the sitting U.S. president’s claims to the contrary, the United States wins about 85 percent of the cases it brings to the WTO. It also wins a greater percentage of the cases brought against it than do most other member nations. The system is a vital tool the United States has successfully used to target foreign protectionism and to ensure that WTO members abide by their commitments.</p>
<p>So while China’s mercantilist trade policies may pose problems for the long-term viability of the rules-based system, and the failure to significantly revise trade rules since the completion of the Uruguay Round in 1993 has led observers to question the value of the WTO as a forum for economic liberalization, the more immediate threat to the global system is the Trump administration’s war of attrition on the WTO’s Appellate Body. Citing a litany of disagreements with the Appellate Body—some legitimate, and some not—the Trump administration has continued to block nominees to the Geneva-based tribunal.</p>
<p>With just one member as of mid-December 2019, the forum is now unable to form the quorum necessary to hear disputes. Without a functioning Appellate Body, countries that lose their cases at the panel level of the dispute mechanism can effectively block the decision by filing an appeal, and the case will languish.<span class="pull-quote" data-pullquote="placeholder"> In other words, the world could be heading back to the days of the broken GATT enforcement system.</span></p>
<p>To be clear, the WTO will remain intact as a system of rules that will largely be adhered to, as well as a forum to negotiate new rules. But the dispute settlement system, the “<a href="https://crsreports.congress.gov/product/pdf/LSB/LSB10385">crown jewel</a>” of the WTO, has been damaged—perhaps irrevocably so.</p>
<p>The United States’ outsized influence in the late 1940s and again in the early 1990s was indispensable to the success of building the multilateral system. The United States created the status quo, and the imperative to fix it reflects the United States’ accumulated responsibility.</p>
<p>All in all, the United States is walking a lonely path into worse economic circumstances. If Washington decides to go it alone, it will tarnish its reputation on the global stage, hurt its ability to shape the productive rules-based system to its own specifications, abandon a system from which Americans benefit, and, above all, abdicate its responsibility to lead an institution that it took enormous effort and foresight to create.</p>
<p>Others will weigh in on the economic and legal ramifications of the Trump administration’s policy choices, but this development is an ugly stain on U.S. international economic leadership.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Clark Packard</strong> is a trade policy counsel at the R Street Institute in Washington and a former attorney and policy advisor to then-South Carolina Gov. Nikki Haley.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/clark_packard" target="_blank">@clark_packard</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F01%2F09%2Ftrumps-real-trade-war-is-being-waged-on-the-wto%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/protectionism/"
        class="tag">
        protectionism</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trade/"
        class="tag">
        Trade</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trade-war/"
        class="tag">
        trade war</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/trump/"
        class="tag">
        Trump</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="990925">
                <div class="excerpt-content--list --first-post content-block" data-post-id="990925">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/01/07/trump-trade-war-phase-one-china-europe-green-deal-new-front/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Workers assemble Porsche 911 cars at the Zuffenhausen Porsche production plant in Stuttgart, Germany, on March 10, 2015."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/01/GettyImages-european-union-trade-war-trump-green-deal-465761590.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Workers assemble Porsche 911 cars at the Zuffenhausen Porsche production plant in Stuttgart, Germany, on March 10, 2015."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/07/trump-trade-war-phase-one-china-europe-green-deal-new-front/">
    <h3 class="hed">Europe’s Green Deal Could Open a New Front in the Trade War</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Economic tensions with China may be soothed, but in 2020, Trump will have other trade concerns to worry about.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/voice/"
        class="department-name -excerpt">
        Voice    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/bruce-stokes/"
        rel="author"
        class="author">
    Bruce Stokes</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="990273">
                <div class="excerpt-content--list content-block" data-post-id="990273">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/12/26/trade-war-and-peace/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Gen. Joseph Dunford, the then-chairman of the U.S. Joint Chiefs of Staff, and then-Chief of the General Staff of the Chinese People’s Liberation Army Fang Fenghui shake hands after signing an agreement at the Bayi Building in Beijing on Aug. 15, 2017."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-China-trade-war-deal-831710084.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Gen. Joseph Dunford, the then-chairman of the U.S. Joint Chiefs of Staff, and then-Chief of the General Staff of the Chinese People’s Liberation Army Fang Fenghui shake hands after signing an agreement at the Bayi Building in Beijing on Aug. 15, 2017."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/12/26/trade-war-and-peace/">
    <h3 class="hed">Trade War and Peace</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">With the new China deal, Trump may see 2020 as the year he’ll win the United States’ trade wars. Instead, they’ll likely spin further out of his control. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/the-year-ahead/"
        class="department-name -excerpt">
        The Year Ahead    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/chris-miller/"
        rel="author"
        class="author">
    Chris Miller</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="988445">
                <div class="excerpt-content--list content-block" data-post-id="988445">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/12/09/trump-may-kill-wto-finally-appellate-body-world-trade-organization/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="U.S. President Donald Trump"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/12/GettyImages-1192348275.jpg?w=800&#038;h=533&#038;quality=80"
                alt="U.S. President Donald Trump"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/12/09/trump-may-kill-wto-finally-appellate-body-world-trade-organization/">
    <h3 class="hed">How Trump May Finally Kill the WTO</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">By strangling the World Trade Organization’s appellate body, Washington is effectively hamstringing the trade organization’s ability to resolve disputes.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/keith-johnson/"
        rel="author"
        class="author">
    Keith Johnson</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1385102181603-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385102181603-0" );

					} );

				</script>

			</div>
		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/09/royals-queen-brexit-racism-blame-the-press-for-harry-meghan/">
    <h3 class="hed">Harry and Meghan Are Leaving the Job but Keeping the Salary</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-01-09"
    title="January 9th, 2020"
    class="date-time">
January 9, 2020, 5:24 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/09/suleimani-arab-world-reaction-western-media-iran/">
    <h3 class="hed">U.S. Media Prefers Foreign Pundits to Middle Eastern Voices</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-01-09"
    title="January 9th, 2020"
    class="date-time">
January 9, 2020, 3:10 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/09/iran-suleimani-united-states-trump-strike-joseph-votel/">
    <h3 class="hed">‘We Will Have to Wait and See if Iran Is Done’</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-01-09"
    title="January 9th, 2020"
    class="date-time">
January 9, 2020, 2:49 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/09/trumps-real-trade-war-is-being-waged-on-the-wto/">
    <h3 class="hed">Trump’s Real Trade War Is Being Waged on the WTO</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-01-09"
    title="January 9th, 2020"
    class="date-time">
January 9, 2020, 1:54 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/09/iran-shot-down-ukrainian-airliner-united-states-trump-tensions-middle-east-iraq-suleimani-strike/">
    <h3 class="hed">Western Officials Believe Iran Shot Down Ukrainian Airliner</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-01-09"
    title="January 9th, 2020"
    class="date-time">
January 9, 2020, 1:52 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/01/09/royals-queen-brexit-racism-blame-the-press-for-harry-meghan/">Harry and Meghan Are Leaving the Job but Keeping the Salary</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/01/09/fracking-oceanic-methane-hydrates-global-energy-landscape-bonanza/">The World’s Next Energy Bonanza</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/01/09/iran-shot-down-ukrainian-airliner-united-states-trump-tensions-middle-east-iraq-suleimani-strike/">Western Officials Believe Iran Shot Down Ukrainian Airliner</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/01/08/putin-suleimani-russia-iran/">Putin Moves to Heighten Russia’s Role After Suleimani Killing</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/01/09/iran-suleimani-united-states-trump-strike-joseph-votel/">‘We Will Have to Wait and See if Iran Is Done’</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	<div id="div-gpt-ad-1390433129530-0" class="ad-container _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1390433129530-0" );

					} );

				</script>

			</div>
	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/08/lunar-new-year-hong-kong-pnuemonia-sars-epidemic-wuhan/">
    <h3 class="hed">Just in Time for Lunar New Year, Another SARS-like Epidemic Is Brewing in China</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/laurie-garrett/" rel="author" class="author">
    Laurie Garrett</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/07/trump-trade-war-phase-one-china-europe-green-deal-new-front/">
    <h3 class="hed">Europe’s Green Deal Could Open a New Front in the Trade War</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/bruce-stokes/" rel="author" class="author">
    Bruce Stokes</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/06/america-suleimani-trump-iran-iraq-killing/">
    <h3 class="hed">There Is Nothing Left for Americans to Do in Iraq</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div id="div-gpt-ad-1385071228815-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385071228815-0" );

					} );

				</script>

			</div></div>


	</div>

</div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-660877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660877 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com" class="navlink">About FP</a></li>
<li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-660880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660880 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-660882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660882 footer-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
<li id="menu-item-927639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927639 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-988930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988930 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script>
var chartbeatData = {"category_name":"Elephants in the Room","author_list":"Clark Packard"};
</script>
<script>
var postDataPiano = ["protectionism","Trade","trade war","Trump","United States","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyt0sFugzAMBuAXWuq1UguXaY9SuZkHpiFmtinl7Rep0u6DnJJLvvy/ZVimECU7ZQfvaSSDb1HiLodJEsc1nN6PDaAZuYFpBIvKU7nfqMcHixrkcnboLPkw2BvUEGkJC+cvWQI9nTRjConz3fZ98KBCKkS0/h+QeekWYTCYnZNBkojJXBQ72s7UGlUUuTOF8ta25rlOKs/1ijEWZJMw/Myk6+GVZV+z14xLopGtCmWunLsa0qypzv71qH4j9H2alVqJXHJJZqRhYsxSl8Tk4W8tPseP47lpLm17ObXDL+njkCQ='></script>
<script src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylk8FuwjAMhl9oJQNpwGXaZS8wTru6qaGunDjEDoi3n4W0cR3tKYkTf/7zxwnX0kXJhtmCjZhQw1Eq0il3RZjirdu8rncBVNE0aI1BY6Xi8wvmQWow6EUYVpO+hNmsHke4kFQNETg2BsOhM3KCQSpPsP28UQyThuncsN5Wx5ajgyifllBGUhMfFyCUUmFMMgAvwUQ3aVY+MFZ3evq6Y74/JQHlAzpVbRaQtEvSE+Oyp4+SimTP8/Ddok6ZBqyzNJXGfG5iCzU92hGqk13TFSyOT4n6F7bA6Rmpj4smAfvNWCaqGbFHJBKwjlDxr70oR26Dk7yeLzH1OKz8J/n+R3pfv+122/1+u9lPP5FNkwM='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'162972146',post:'991244',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '991244' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
