<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Pentagon Cancels Tour of Visitors from Wuhan Virus-Hit Hubei</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/">
            <meta property="og:description" content="The department canceled the tour at the last minute due to concerns about the coronavirus epidemic.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon">
            <meta name="twitter:description" content="The department canceled the tour at the last minute due to concerns about the coronavirus epidemic.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Lara Seligman">
            <meta name="author" content="Lara Seligman">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ap.lijit.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon Comments Feed" href="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH8I1w0qKhwQn1I5u26yxLterZ1W+XvSKjdukJtlzbyRR8Z7hVSCzJENgxnGZI69aJhAUt+oLWi+CB9yKodV8IKrI2hxLo4+cl59V22chgJVJYUFXo/dGcmMfcM9AYY9GeMl079BQXPVsvoMbaTGcW/qyBS57U2tuq53ZmYqNOze6lXV/3K/OXkKG3DkRwJFAxJubsC96gSVljuJgNPEeuNmkLVPwkDxkpMFEB4oLL9i8wxV5iEVw2/2SmF6/us2P+Rf+bN7ez9+nLrudP4B6LEPFA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkF0OgjAQhC9k2aLiz4PxLKUsUNJ2m92KgdMLiRcQfJtM8n2TDLyTshQzxgy5x4ACLTG6LqpE3tlJHXV5BSOCWUDYglh2ackjxoYYUC4qMQUnWJhXpmKQA+yVtgvcGotUC/KIXEg2sTGeIu7zf6vVLz+YlvnsLAwCfQ6+kt6Nm2hGSRSbTWznqTb+L/d6M0/iZlwveIZHWd20vp/Odz18ANNOwYk='></script>
<script src='//ap.lijit.com/www/headerauction/headersuite.min.js?configId=1472'></script>
<script src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/saving-post-shares.js?m=1580093490g'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/" />
<link rel='shortlink' href='http://bit.ly/2GYupuI' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F02%2F05%2Fpentagon-china-visitors-virus-hit-wuhan-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F02%2F05%2Fpentagon-china-visitors-virus-hit-wuhan-coronavirus%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Lara Seligman",
        'category': "Exclusive", 
        'datePublished': "2020-02-05",
        'editor': "Michael Hirsh",
        'region': "Asia",
        'tags': "China", 
        'vertical': "Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Exclusive"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Exclusive"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["China","Exclusive"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","994074");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["Lara Seligman"]);</script>            </head>
    <body class="post-template-default single single-post postid-994074 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="/channel/news/" class="navlink">News</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/channel/analysis/" class="navlink">Analysis</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/podcasts/" class="navlink">Podcasts</a>
                            </li>
                            <li class="header-menu-item">
                                <a href="/the-magazine/" class="navlink">The Magazine</a>
                            </li>
                            <li class="header-menu-item -parent">
                                <a class="navlink">Channels</a>
                                <ul class="header-menu -top">
                                    <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                    <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                    <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                    <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                    <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                </ul>
                            </li>
                            <li class="header-menu-item">
                                <a href="/newsletters/" class="navlink">Newsletters</a>
                            </li>
                        </ul>

                        <span class="close-nav">
                            <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                        </span>

                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item"><a href="/manage" class="navlink navlink-border">Manage Your Account</a></li>
                            </ul>
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                            
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">About FP</a></li>
                                    <li class="header-menu-item"><a href="/staff/" class="navlink">Meet The Staff</a></li>
                                    <li class="header-menu-item"><a href="/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/" class="navlink">Advertising</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/writers-guidelines/" class="navlink">Writers’ Guidelines</a></li>
                                    <li class="header-menu-item"><a href="http://fpgroup.foreignpolicy.com/news" class="navlink">Press Room</a></li>
                                    <li class="header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
                                    <li class="header-menu-item"><a href="/subscription-services/" class="navlink">Subscription Services</a></li>
                                </ul>
                            </span>
                            <span>
                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides – Graduate Education</a></li>
                                    <li class="header-menu-item"><a href="/subscribe-academic/" class="navlink">Academic Program – FP Premium</a></li>
                                    <li class="header-menu-item"><a href="/magazine/" class="navlink">FP Archive</a></li>
                                    <li class="header-menu-item"><a href="/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
                                </ul>

                                <ul class="mobile-subnav-menu">
                                    <li class="header-menu-item"><a href="/privacy/" class="navlink">Privacy Policy</a></li>
                                    <li class="header-menu-item"><a href="/contact-us/" class="navlink">Contact Us</a></li>
                                </ul>
                            </span>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="https://foreignpolicy.com/subscribe" class="navlink -top -user -emph"><span class="subscribe--long">Subscribe</span><span class="subscribe--short">Subscribe</span></a>                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Exclusive:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon                        </span>
                        <span class="header-alt-title__mobile">
                            Visitors From Virus-Hit Chinese Province ...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon" data-text="The department canceled the tour at the last minute due to concerns about the coronavirus epidemic." data-url="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="The department canceled the tour at the last minute due to concerns about the coronavirus epidemic." data-text="The department canceled the tour at the last minute due to concerns about the coronavirus epidemic." data-url="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon" data-text="The department canceled the tour at the last minute due to concerns about the coronavirus epidemic." data-url="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon%20-%20https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1452807828370-0" class="home-ad-region-1 _970">

			<script type="text/javascript">

				googletag.cmd.push( function() {

					googletag.display( "div-gpt-ad-1452807828370-0" );

				} );

			</script>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="994074" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="994074" data-post-url="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlZpc2l0b3JzIEZyb20gVmlydXMtSGl0IENoaW5lc2UgUHJvdmluY2UgQWxtb3N0IFRvdXJlZCB0aGUgUGVudGFnb24iLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMjBcLzAyXC8wNVwvcGVudGFnb24tY2hpbmEtdmlzaXRvcnMtdmlydXMtaGl0LXd1aGFuLWNvcm9uYXZpcnVzXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiNjcyN2Y4NDllMTE0ZGJkMjc0NmQ1OGQ0MzZlNjNmMzciLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzk5NDA3NCJ9.hkwj0RvLhuBylYtPXneZteof6fMWV5fjtidxaWQDevw" data-lfchecksum="6727f849e114dbd2746d58d436e63f37" data-lfarticleid="foreignpolicy_wp_994074">

			
				


<a
    href="https://foreignpolicy.com/category/news/exclusive/"
    class="department-name">
    <h3 class="department">Exclusive</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/">
    <h1 class="hed">Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon</h1>
</span>
<h2 class="dek-heading">The department canceled the tour at the last minute due to concerns about the coronavirus epidemic. </h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/lara-seligman/"
        rel="author"
        class="author">
    Lara Seligman</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-02-05"
    title="February 5th, 2020"
    class="date-time">
February 5, 2020, 4:46 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?quality=90 960w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=150,77&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=550,282&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=768,394&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=400,205&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=401,206&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=800,410&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=275,141&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=325,167&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?resize=600,308&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?w=800&#038;h=410&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="The Pentagon logo and an American flag are lit up in the briefing room of the Pentagon in Arlington, Virginia, on Jan. 3, 2002."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2017/02/gettyimages-689681.jpg?w=800&#038;h=410&#038;quality=90"
                alt="The Pentagon logo and an American flag are lit up in the briefing room of the Pentagon in Arlington, Virginia, on Jan. 3, 2002."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            The Pentagon logo and an American flag are lit up in the briefing room of the Pentagon in Arlington, Virginia, on Jan. 3, 2002.             <span class="attribution">Alex Wong/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
								<p>Every year, more than 100,000 people from all over the world sign up for a free, guided tour of the Pentagon. Visitors walk 1.5 miles through the world’s largest low-rise office building while listening to a guide—usually a young uniformed service member—recite <a href="https://www.washingtonpost.com/express/2018/09/11/touring-pentagon-its-chapel/">33 pages worth of information</a> about the history of the U.S. military.</p>
<p>So when six people from China’s Hubei province signed up to take a tour of the Pentagon, nobody thought twice about it.</p>
<p>That was before a rapidly spreading viral outbreak emanating from the city of Wuhan—the capital of Hubei province—erupted into a global health emergency, killing almost 500 people and sickening more than 20,000 worldwide.</p>
<p>The coronavirus outbreak has put parts of China on lockdown, shuttering entire cities and bringing the world’s second-largest economy to a virtual standstill. Multiple countries, including the United States and Australia, have closed their borders to foreign visitors from China, as airlines suspend their flights into the country.</p>
<p>Last week, the virus’s effects were felt more than 7,000 miles away. The Pentagon Force Protection Agency (PFPA) decided it was too risky to allow the individuals from Hubei to visit the building, which is home to 26,000 employees. The Pentagon canceled the tour on Jan. 29, Pentagon spokeswoman Sue Gough told <em>Foreign Policy</em>.</p>
<p>“I can confirm that six individuals from China’s Hubei Province were scheduled for a Pentagon tour on Jan. 30, and were subsequently disapproved for participation,” Gough said via email. “The decision to cancel the tour for the individuals was made out of an abundance of caution, with the health and safety of Pentagon employees in mind.”</p>
<p>PFPA consulted with the Pentagon public health emergency officer, who advised canceling the tour, Gough said.</p>
<p>“Individuals may be disapproved or cancelled for tour participation for a variety of reasons, including health and safety concerns,” she added.</p>
<p>Gough declined to provide the names of or any additional information about the individuals, citing privacy reasons.</p>
<p>With hundreds of thousands of personnel working abroad, the Defense Department is monitoring the outbreak closely. The Pentagon has approved the use of six military installations across the country for quarantine evacuees returning to the United States from Wuhan. The department will only provide housing support, and DOD personnel will have no contact with the evacuees.</p>
<p>“The department has continued to provide force health protection information to our forces overseas and domestically,” said chief Pentagon spokesman Jonathan Hoffman. “The health and safety of our forces, their families, and our base communities are our top concern with regard to coronavirus.”</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Lara Seligman</strong> is a staff writer at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/laraseligman" target="_blank">@laraseligman</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F02%2F05%2Fpentagon-china-visitors-virus-hit-wuhan-coronavirus%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tag:</span>
    <a
        href="https://foreignpolicy.com/tag/china/"
        class="tag">
        China</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="994044">
                <div class="excerpt-content--list --first-post content-block" data-post-id="994044">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/02/05/coronavirus-epidemic-wuhan-misinformation-online-social-media/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A young boy reacts as he and thousands of others line up to purchase face masks from a makeshift stall after waiting for hours in Hong Kong on Feb. 5."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/02/GettyImages-1198804629.jpg?w=800&#038;h=533&#038;quality=80"
                alt="A young boy reacts as he and thousands of others line up to purchase face masks from a makeshift stall after waiting for hours in Hong Kong on Feb. 5."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/02/05/coronavirus-epidemic-wuhan-misinformation-online-social-media/">
    <h3 class="hed">An Epidemic of Wuhan Virus Misinformation Is Spreading Online</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Social media giants are finding it hard to quarantine fake news.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/justin-ling/"
        rel="author"
        class="author">
    Justin Ling</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1385102181603-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385102181603-0" );

					} );

				</script>

			</div>
		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/02/05/not-guilty-trump-impeachment-ukraine-senate-biden/">
    <h3 class="hed">Not Guilty</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-02-05"
    title="February 5th, 2020"
    class="date-time">
February 5, 2020, 5:10 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/02/05/pentagon-china-visitors-virus-hit-wuhan-coronavirus/">
    <h3 class="hed">Visitors From Virus-Hit Chinese Province Almost Toured the Pentagon</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-02-05"
    title="February 5th, 2020"
    class="date-time">
February 5, 2020, 4:46 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/02/05/china-lockdown-wuhan-coronavirus-government-propaganda-xi-jinping/">
    <h3 class="hed">China Is Under Lockdown</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-02-05"
    title="February 5th, 2020"
    class="date-time">
February 5, 2020, 3:45 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/02/05/us-embassies-abroad-trump-envoys-pushing-out-career-diplomats-deputy-chiefs-mission-south-africa-diplomacy-pompeo-lana-marks/">
    <h3 class="hed">At Embassies Abroad, Trump Envoys Are Quietly Pushing Out Career Diplomats</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-02-05"
    title="February 5th, 2020"
    class="date-time">
February 5, 2020, 3:19 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/02/05/coronavirus-epidemic-wuhan-misinformation-online-social-media/">
    <h3 class="hed">An Epidemic of Wuhan Virus Misinformation Is Spreading Online</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-02-05"
    title="February 5th, 2020"
    class="date-time">
February 5, 2020, 2:56 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/01/29/coronavirus-china-lab-mortality-virology-wuhan-virus-not-bioweapon/">The Wuhan Virus Is Not a Lab-Made Bioweapon</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/02/05/coronavirus-epidemic-wuhan-misinformation-online-social-media/">An Epidemic of Wuhan Virus Misinformation Is Spreading Online</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/02/05/china-lockdown-wuhan-coronavirus-government-propaganda-xi-jinping/">China Is Under Lockdown</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/02/03/knock-on-effects-china-coronavirus-weak-economy-markets/">Knock-On Effects of China’s Coronavirus May Be Worse Than Thought</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/01/27/dont-blame-bat-soup-for-the-wuhan-virus/">Don’t Blame Bat Soup for the Wuhan Virus</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	<div id="div-gpt-ad-1390433129530-0" class="ad-container _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1390433129530-0" );

					} );

				</script>

			</div>
	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/31/coronavirus-china-trump-united-states-public-health-emergency-response/">
    <h3 class="hed">Trump Has Sabotaged America’s Coronavirus Response</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/laurie-garrett/" rel="author" class="author">
    Laurie Garrett</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/29/iran-strategy-containment-suleimani-trump-nuclear-deal/">
    <h3 class="hed">The Only Sensible Iran Strategy Is Containment</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/01/27/who-more-powerful-jeff-bezos-mohammed-bin-salman-mbs-neither-hacking/">
    <h3 class="hed">Who’s More Powerful, Jeff Bezos or Mohammed bin Salman? Neither.</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>
</div>

	<div id="div-gpt-ad-1385071228815-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385071228815-0" );

					} );

				</script>

			</div></div>


	</div>

</div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-1" class="footer-menu"><li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-993037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993037 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
</ul><ul id="menu-footer-column-2" class="footer-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul><ul id="menu-footer-column-3" class="footer-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="footer-menu"><li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Foreign Policy","url":"https:\/\/foreignpolicy.com","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/foreignpolicy.com\/wp-content\/uploads\/2016\/04\/logo.png","width":74}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/foreignpolicy.com\/2020\/02\/05\/pentagon-china-visitors-virus-hit-wuhan-coronavirus\/"},"headline":"Pentagon Cancels Tour of Visitors from Wuhan Virus-Hit Hubei","description":"The department canceled the tour at the last minute due to concerns about the coronavirus epidemic.","Articlebody":"Every year, more than 100,000 people from all over the world sign up for a free, guided tour of the Pentagon. Visitors walk 1.5 miles through the world\u2019s largest low-rise office building while listening to a guide\u2014usually a young uniformed service member\u2014recite <a href=\"https:\/\/www.washingtonpost.com\/express\/2018\/09\/11\/touring-pentagon-its-chapel\/\">33 pages worth of information<\/a> about the history of the U.S. military.\r\n\r\nSo when six people from China\u2019s Hubei province signed up to take a tour of the Pentagon, nobody thought twice about it.\r\n\r\nThat was before a rapidly spreading viral outbreak emanating from the city of Wuhan\u2014the capital of Hubei province\u2014erupted into a global health emergency, killing almost 500 people and sickening more than 20,000 worldwide.\r\n\r\nThe coronavirus outbreak has put parts of China on lockdown, shuttering entire cities and bringing the world\u2019s second-largest economy to a virtual standstill. Multiple countries, including the United States and Australia, have closed their borders to foreign visitors from China, as airlines suspend their flights into the country.\r\n\r\nLast week, the virus\u2019s effects were felt more than 7,000 miles away. The Pentagon Force Protection Agency (PFPA) decided it was too risky to allow the individuals from Hubei to visit the building, which is home to 26,000 employees. The Pentagon canceled the tour on Jan. 29, Pentagon spokeswoman Sue Gough told <em>Foreign Policy<\/em>.\r\n\r\n\u201cI can confirm that six individuals from China\u2019s Hubei Province were scheduled for a Pentagon tour on Jan. 30, and were subsequently disapproved for participation,\u201d Gough said via email. \u201cThe decision to cancel the tour for the individuals was made out of an abundance of caution, with the health and safety of Pentagon employees in mind.\u201d\r\n\r\nPFPA consulted with the Pentagon public health emergency officer, who advised canceling the tour, Gough said.\r\n\r\n\u201cIndividuals may be disapproved or cancelled for tour participation for a variety of reasons, including health and safety concerns,\u201d she added.\r\n\r\nGough declined to provide the names of or any additional information about the individuals, citing privacy reasons.\r\n\r\nWith hundreds of thousands of personnel working abroad, the Defense Department is monitoring the outbreak closely. The Pentagon has approved the use of six military installations across the country for quarantine evacuees returning to the United States from Wuhan. The department will only provide housing support, and DOD personnel will have no contact with the evacuees.\r\n\r\n\u201cThe department has continued to provide force health protection information to our forces overseas and domestically,\u201d said chief Pentagon spokesman Jonathan Hoffman. \u201cThe health and safety of our forces, their families, and our base communities are our top concern with regard to coronavirus.\u201d","datePublished":"2020-02-05T16:46:29+00:00","dateModified":"2020-02-05T18:02:31+00:00","url":"https:\/\/foreignpolicy.com\/2020\/02\/05\/pentagon-china-visitors-virus-hit-wuhan-coronavirus\/","author":{"@type":"Person","name":"Lara Seligman","url":"https:\/\/foreignpolicy.com\/author\/lara-seligman\/"},"image":{"@type":"ImageObject","url":"https:\/\/foreignpolicy.com\/wp-content\/uploads\/2017\/02\/gettyimages-689681.jpg?w=960","height":492,"width":960},"isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".post-content-main"}}</script>
<script>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script>
var chartbeatData = {"category_name":"Exclusive","author_list":"Lara Seligman"};
</script>
<script>
var postDataPiano = ["China","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyt0sFugzAMBuAXWupSqSuXaY9SuZkHpiFmtinl7Rep0u6DnJJLvvy/ZVimECU7ZQfvaSSDb1HiLodJEsc1nI7NBdCM3MA0gkXlqdxv1OODRQ1yOTt0lnwY7A1qiLSEhfOXLIGeTpoxhcT5bvs+eFAhFSJa/w/IvHSLMBjMzskgScRkLoodbWdqjSqK3JlCeWtb81wnled6xRgLskkYfmbS9fDKsq/Za8Yl0chWhTJXzl0NadZUZ/96VL8R+j7NSq1ELrkkM9IwMWapS2Ly8LcWn+NHc26Pzam9tO/DL+l/kBg='></script>
<script src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylk01SwzAMhS9E6pSfARYMGy4AK7aKozbKyJZrye309mg6A93SZGVbtj49P8vhVLoo2TBbsAkTathJRdrnrghTPHf3/fY5gCqaBq0xaKxUfH7EPEoNBoMIw2bWu7CYNeAER5KqIQLHxmA4dkZOMEjlBrafN4ph1jAfGtbzZtdydBDl/RrKRGri4wqEUiqMSUbgNZjoJi3KB8bqTs+fF8z3hySg/IVOVVsEJO2SDMS47umjpCLZ8zx8sahTphHrIk2lMR+a2EpN13aE6mTXdAKL002i/oUtsL9F6vWiScB+M9aJakbsEYkErBNU/GsvypHb6CSv50tMA44b/0m+/57etk8vff/68Pjazz+Q3pLw'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'162972146',post:'994074',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '994074' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
