<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>WHO Warns Coronavirus Pandemic Epicenter Could Shift to United States</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Is the United States the Coronavirus Pandemic&#039;s New Epicenter?">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/">
            <meta property="og:description" content="As the World Health Organization says the U.S. has the potential to become pandemic epicenter, Trump touts opening up the country by Easter.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Is the United States the Coronavirus Pandemic&#039;s New Epicenter?">
            <meta name="twitter:description" content="As the World Health Organization says the U.S. has the potential to become pandemic epicenter, Trump touts opening up the country by Easter.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Colm Quinn">
            <meta name="author" content="Colm Quinn">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Is the United States the Coronavirus Pandemic&#8217;s New Epicenter? Comments Feed" href="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='FP__styles__components__power_maps_font-css'  href='https://fonts.googleapis.com/css?family=Bebas+Neue&#038;display=swap&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/_static/??-eJytksFuw0AIRH+ohKaKlVyqfkqEd4m9NbusFpzIf18n8q231jeEZt6IEfiokEqQObJhMMOYzLEXDRNI6hu1Bc0X4UNO5bAK3nB1BC3OxdFHzqvvpo3TUKCqpLDAx/vxjGTGvuFeAMOejPGa6d+goLlqWX2GNlLjuDd1ZIrc9qZWXdc7MzMVGnZv9abqf7nfnDyFDTjyM4GiAQk3N+BedYJKy4NEwGlivXMzyNonYaB4zckCCA8Ull+xeYYq85CK4Td7pTC9/nWbn/Kv/HnsLqfLuTt1xx/o6w8c' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkdFqwzAMRX9ojpbRtH0Z+xbFVhIFWzKWl9F8fVPoax+S7kUIwTmCe+EvO69SSSrUiRIZDFqIR3FZI/ub+/psL4BmVA2seDBfOG/7QhK0ANnZ5aKJjRr8rdrM9gHvSocNHtCT9kZlodJYRQkYVeg9//P08NsO0/a+sofZYKopdjbxcoguZFklHGLHqD3Gf4k34nozXmlPBK9tmHBVcT2HwDI620Z81PSTvtvuerpeulPXzndrwuMY'></script>
<script src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENdTqmGPSndC0hjGaCJpI3tXT36hL8u3Dh8G+jWItJMbYkq4Cn2kTnQltdNP7p1bmBYcE0cgYj7Frmc8IIKTTBM+PBd5nQYtJdCHIVncx3sYv6rG/nx34cfO9dPgBFmDj8'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/" />
<link rel='shortlink' href='https://bit.ly/33KC4qW' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F03%2F25%2Funited-states-coronavirus-pandemic-new-epicenter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F03%2F25%2Funited-states-coronavirus-pandemic-new-epicenter%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Colm Quinn",
        'category': "Morning Brief", 
        'datePublished': "2020-03-25",
        'editor': "Sasha Polakow-Suransky",
        'region': "Europe, Africa, Americas",
        'tags': "Israel, Italy, Morning Brief, nigeria, United States", 
        'vertical': "Middle East &amp; Africa, Europe, Africa, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["Israel","Italy","Morning Brief","nigeria","United States","Morning Brief"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","999439");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["Colm Quinn"]);</script>            </head>
    <body class="post-template-default single single-post postid-999439 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/category/fp-insider-special-reports/">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/">
    <h3 class="hed">Is the United States the Coronavirus Pandemic&#8217;s New Epicenter?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">As the World Health Organization says the U.S. has the potential to become pandemic epicenter, Trump touts opening up the country by Easter.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        rel="author"
        class="author">
    Colm Quinn</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/24/israels-double-curse-politics-and-the-pandemic/">
    <h3 class="hed">Israel&#8217;s Double Curse—Politics and the Pandemic</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A Supreme Court decision threatens Netanyahu’s grip on power and augurs a constitutional crisis.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/neri-zilber/"
        rel="author"
        class="author">
    Neri Zilber</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/24/sweden-coronavirus-open-for-business/">
    <h3 class="hed">Sweden Is Open for Business During Its Coronavirus Outbreak</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Scandinavian country believes its distinctive high-trust culture will protect it from needing to shut down for the pandemic.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/nathalie-rothschild/"
        rel="author"
        class="author">
    Nathalie Rothschild</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/24/how-governments-got-their-quarantine-powers/">
    <h3 class="hed">How Governments Got Their Quarantine Powers</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek"> If you&#039;re locked inside, thank the British Empire for the laws that make it possible.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/justin-ling/"
        rel="author"
        class="author">
    Justin Ling</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-993037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993037 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-leaders-grad-ed/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Morning Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Is the United States the Coronavirus Pandemic&#8217;s New Epicenter?                        </span>
                        <span class="header-alt-title__mobile">
                            Is the United States the Coronavirus ...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Is the United States the Coronavirus Pandemic&#039;s New Epicenter?" data-text="As the World Health Organization says the U.S. has the potential to become pandemic epicenter, Trump touts opening up the country by Easter." data-url="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="As the World Health Organization says the U.S. has the potential to become pandemic epicenter, Trump touts opening up the country by Easter." data-text="As the World Health Organization says the U.S. has the potential to become pandemic epicenter, Trump touts opening up the country by Easter." data-url="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Is the United States the Coronavirus Pandemic&#039;s New Epicenter?" data-text="As the World Health Organization says the U.S. has the potential to become pandemic epicenter, Trump touts opening up the country by Easter." data-url="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Is the United States the Coronavirus Pandemic&#8217;s New Epicenter?%20-%20https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1452807828370-0" class="home-ad-region-1 _970">

			<script type="text/javascript">

				googletag.cmd.push( function() {

					googletag.display( "div-gpt-ad-1452807828370-0" );

				} );

			</script>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="999439" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="999439" data-post-url="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IklzIHRoZSBVbml0ZWQgU3RhdGVzIHRoZSBDb3JvbmF2aXJ1cyBQYW5kZW1pYydzIE5ldyBFcGljZW50ZXI_IiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDIwXC8wM1wvMjVcL3VuaXRlZC1zdGF0ZXMtY29yb25hdmlydXMtcGFuZGVtaWMtbmV3LWVwaWNlbnRlclwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6ImJkOTVmOTA1NWRiN2UxNjFlYTRiOTg2NDYyMjM1ZmExIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF85OTk0MzkifQ.q4neSIj22n0YUyNL59jNbvi4JihI0eE7ckVvAbnnFao" data-lfchecksum="bd95f9055db7e161ea4b986462235fa1" data-lfarticleid="foreignpolicy_wp_999439">

			
				


<a
    href="https://foreignpolicy.com/category/morning-brief/"
    class="department-name">
    <h3 class="department">Morning Brief</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/">
    <h1 class="hed">Is the United States the Coronavirus Pandemic&#8217;s New Epicenter?</h1>
</span>
<h2 class="dek-heading">As the World Health Organization says the U.S. has the potential to become pandemic epicenter, Trump touts opening up the country by Easter.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        rel="author"
        class="author">
    Colm Quinn</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-03-25"
    title="March 25th, 2020"
    class="date-time">
March 25, 2020, 4:46 AM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="U.S. President Donald Trump participates in a Fox News Virtual Town Hall with Anchor Bill Hemmer, in the Rose Garden of the White House on March 24, 2020."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1208127008.jpg?w=800&#038;h=533&#038;quality=90"
                alt="U.S. President Donald Trump participates in a Fox News Virtual Town Hall with Anchor Bill Hemmer, in the Rose Garden of the White House on March 24, 2020."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            U.S. President Donald Trump participates in a Fox News Virtual Town Hall with Anchor Bill Hemmer, in the Rose Garden of the White House on March 24, 2020.            <span class="attribution"></span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main no_distroscale_ad shares-position">
								<p>Here is today’s <em>Foreign Policy</em> brief: WHO warns <strong>virus epicenter</strong> could move to U.S., <strong>India</strong> enters lockdown, and <strong>the Nigerian military </strong>suffers a deadly ambush.</p>
<p><em>We welcome your feedback at </em><a href="mailto:morningbrief@foreignpolicy.com"><em>morningbrief@foreignpolicy.com</em></a><em>. </em></p>
<hr />
<div class="bolded-first-line">
<p>Trump Sees &#8216;Light at End of Tunnel&#8217; as WHO Says Pandemic Epicenter Could Shift To U.S.</p>
</div>
<p>During a White House briefing, U.S. President Donald Trump <a href="https://www.cbsnews.com/news/watch-live-coronavirus-task-force-members-give-updates-on-covid-19-response-2020-03-24/">said</a> he can “see the light at the end of the tunnel” as the United States battles its coronavirus epidemic. Trump <a href="https://www.businessinsider.com/coronavirus-trump-wants-us-opened-up-raring-go-by-easter-2020-3">said</a> he hoped to relax coronavirus restrictions fully soon and “would love to have the country opened up, and just raring to go, by Easter.” Easter Sunday takes place on April 12.</p>
<p>On the same day, Margaret Harris, a spokesperson for the World Health Organization <a href="https://www.theguardian.com/world/2020/mar/24/us-may-become-centre-of-coronavirus-pandemic-who-says">said</a> that the United States has the potential to be the next epicenter of the coronavirus, citing the dramatic increase in cases. The number of cases in the United States has surged from 7,800 cases a week ago to 53,268 cases today.</p>
<p>As the White House remains preoccupied with the health of the U.S. economy, eyes have turned to a pending stimulus deal. The Dow Jones Industrial Average <a href="https://www.bloomberg.com/news/articles/2020-03-23/asian-stocks-look-to-steady-dollar-gains-markets-wrap?srnd=premium&amp;sref=RPlJ7oAh">rose</a> more than 11 percent yesterday in anticipation of a multi-trillion dollar agreement, its biggest one day gain since 1933.</p>
<p><strong>Will stimulus be enough to keep the U.S. economy afloat?</strong> For some experts, stimulus is only one necessary measure among many, “The answer is we need no evictions, no foreclosures on all properties, and the government should guarantee pay,” Nobel Prize winning economist Joseph Stiglitz <a href="https://foreignpolicy.com/2020/03/24/us-congress-2-trillion-rescue-package-too-little-too-late/">told</a> <em>Foreign Policy</em>’s Michael Hirsh. Other advanced countries have taken on ambitious pay guarantees for workers: The United Kingdom announced it would cover 80 percent of salaries, and the Danish government has announced similar measures.</p>
<p><strong>Is there light at the end of the tunnel? </strong>New York Governor Andrew Cuomo, whose state is the worst hit, doesn’t think so. Citing new estimates that put the peak infection rate at least two weeks away as &#8220;troubling and astronomical numbers,&#8221; he <a href="https://www.npr.org/sections/coronavirus-live-updates/2020/03/24/820891370/coronavirus-n-y-infection-rate-is-doubling-about-every-3-days-cuomo-says">reported</a> that the rate of new coronavirus cases is doubling every three days. Cuomo asked the federal government for support in procuring medical equipment, especially ventilators.</p>
<hr />
<div class="bolded-first-line">
<p>What We’re Following Today</p>
</div>
<p><strong>Israel&#8217;s parliament faces speaker deadline.</strong> Israel&#8217;s Speaker of the Knesset Yuli Edelstein faces a deadline <a href="https://www.timesofisrael.com/high-court-edelstein-undermining-democracy-must-hold-vote-on-speaker-by-wed/">imposed</a> by Israel&#8217;s Supreme Court to elect a new speaker by tonight. Edelstein, a member of the Likud party, has refused to hold a vote since Israel last elected a new parliament on March 2. Reports in Israeli media suggest that Edelstein <a href="https://www.timesofisrael.com/tv-top-officials-at-health-finance-ministries-lock-horns-over-new-restrictions/">might quit rather than hold the vote</a> as he faces pressure from some lawmakers within his own party not to flout the ruling. The standoff between the court and the legislature has plunged Israel into a dual crisis caused by the coronavirus pandemic and a paralyzed political system, Neri Zilber <a href="https://foreignpolicy.com/2020/03/24/israels-double-curse-politics-and-the-pandemic/">argues</a> in FP.</p>
<p><strong>Islamists ambush Nigerian forces.</strong> Islamist militants killed 70 Nigerian soldiers in an <a href="https://www.reuters.com/article/us-nigeria-security/some-70-nigerian-soldiers-killed-in-northeast-militant-ambush-sources-idUSKBN21B2HC">ambush</a> in the village of Gorgi in the north of the country. According to Reuters sources, the attack involved rocket-propelled grenades and heavy weaponry. Nigerian military spokesman Sagir Musa confirmed the attack, but has disputed the death toll.</p>
<p><strong>Kosovo government on edge.</strong> Kosovo’s parliament will vote today on a motion of no confidence in Prime Minister Albin Kurti’s government as a dispute between parties threatens to bring down the ruling coalition. Tensions flared when Kurti fired Interior Minister Agim Veliu after Veliu publicly called for a state of emergency in the face of the coronavirus pandemic, a measure Kurti opposed. Kosovo has confirmed 63 COVID-19 cases, with one death reported.</p>
<hr />
<div class="bolded-first-line">
<p><strong>Keep an Eye On </strong></p>
</div>
<p><strong>India on lockdown. </strong>Indian Prime Minister Narendra Modi <a href="https://www.bbc.com/news/world-asia-india-52024239">announced</a> a 21-day lockdown of the country’s 1.3 billion residents. Although India has only recorded 536 cases of COVID-19 so far, that number is tracing a steep trajectory as more testing takes place. Ashish Jha, the director of the Harvard Global Health Institute, <a href="https://foreignpolicy.com/2020/03/24/south-asia-looming-disaster-coronavirus-india-pakistan-lockdown-public-health-crisis/">said</a> that cases in India could be 10 or 20 times higher than reported.</p>
<p><strong>EU expansion talks to begin.</strong> Talks to allow North Macedonia and Albania to join the European Union are set to begin after EU ministers <a href="https://www.rferl.org/a/after-years-of-delay-north-macedonia-albania-get-ok-to-begin-eu-accession-talks/30507053.html">approved</a> the move on Tuesday. A date for the beginning of talks has not yet been set, but is expected to be toward the end of 2020.</p>
<p><strong>Italy cases could be undercounted.</strong> Angelo Borrelli, the head of Italy’s Civil Protection Agency, responsible for giving accurate data on the country’s coronavirus epidemic, has said that cases of COVID-19 may be dramatically <a href="https://www.reuters.com/article/us-health-coronavirus-italy/italian-coronavirus-cases-seen-10-times-higher-than-official-tally-idUSKBN21B1CC">undercounted</a> by a factor of 10, “A ratio of one certified case out of every 10 is credible,” he said. Italy has seen yet another spike in its daily death rate, after more than 700 people perished on Tuesday. Italy—with over 6,800 fatalities, more than double the number in China—has suffered the most deaths of any country.</p>
<p><strong>Greece pushed to help island refugees at risk of coronavirus.</strong> Heeding <a href="https://www.politico.eu/article/senior-mep-juan-fernando-lopez-aguilar-calls-for-eu-action-to-stop-coronavirus-spreading-to-greek-migrant-camps/">calls</a> from members of the European Parliament, the European Union has <a href="https://www.reuters.com/article/us-health-coronavirus-eu-greece-migratio/eu-asks-greece-to-move-migrants-most-at-risk-from-coronavirus-out-of-crowded-camps-idUSKBN21B2Y1">asked</a> Greece to get those most vulnerable to coronavirus away from its crowded island refugee camps. Home Affairs Commisioner Ylva Johansson said plans are in progress, “We are working together with the Greek government and the Greek authorities to agree on an emergency plan to help reduce the risk as much as possible in the overcrowded hotspots on the islands,” she said. The EU promised to remove 1,600 unaccompanied children from the island camps at the beginning of the month and has yet to do so.</p>
<hr />
<div class="bolded-first-line">
<p><strong>Odds and Ends</strong></p>
</div>
<p>If you are lucky enough to be working from home and have entertained the idea of exercise only to put it off until tomorrow, here is some inspiration. Elisha Nochomovitz, a French restaurant worker, has <a href="https://www.cnn.com/videos/world/2020/03/24/marathon-balcony-lockdown-france-lon-orig-mrg.cnn">run a marathon</a> on his balcony using GPS to track the distance. Nochomovitz’s balcony spans 23 feet and he estimates it took him 3,000 laps to conquer the 26.2 mile marathon length in a less-than-Olympian <a href="https://www.20minutes.fr/sport/2743547-20200319-coronavirus-toulouse-defier-confinement-court-marathon-balcon">time</a> of 6 hours and 48 minutes. Nochomovitz <a href="https://www.facebook.com/marathonman1987">dedicated</a> his unique run to “all caregivers on the front lines against this virus.”</p>
<hr />
<p>That’s it for today.<em> </em></p>
<p><em>For more from FP, visit </em><a href="http://foreignpolicy.com/"><em>foreignpolicy.com</em></a><em>, subscribe </em><a href="https://foreignpolicy.com/subscribe/"><em>here</em></a><em>, or </em><a href="https://foreignpolicy.com/newsletters/"><em>sign up</em></a><em> for our other newsletters. Send your tips, comments, questions, or corrections to </em><a href="mailto:morningbrief@foreignpolicy.com"><em>morningbrief@foreignpolicy.com</em></a><em>.</em></p>
<p><em>Image credit: Doug Mills/Getty Images</em></p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Colm Quinn</strong> is an Irish freelance journalist based in Washington, D.C.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/colmfquinn" target="_blank">@colmfquinn</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F03%2F25%2Funited-states-coronavirus-pandemic-new-epicenter%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/israel/"
        class="tag">
        Israel</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/italy/"
        class="tag">
        Italy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/morning-brief/"
        class="tag">
        Morning Brief</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/nigeria/"
        class="tag">
        nigeria</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
					</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script>
		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/">
    <h3 class="hed">Is the United States the Coronavirus Pandemic&#8217;s New Epicenter?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-03-25"
    title="March 25th, 2020"
    class="date-time">
March 25, 2020, 4:46 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/24/israels-double-curse-politics-and-the-pandemic/">
    <h3 class="hed">Israel&#8217;s Double Curse—Politics and the Pandemic</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-03-24"
    title="March 24th, 2020"
    class="date-time">
March 24, 2020, 8:00 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/24/sweden-coronavirus-open-for-business/">
    <h3 class="hed">Sweden Is Open for Business During Its Coronavirus Outbreak</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-03-24"
    title="March 24th, 2020"
    class="date-time">
March 24, 2020, 6:14 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/24/how-governments-got-their-quarantine-powers/">
    <h3 class="hed">How Governments Got Their Quarantine Powers</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-03-24"
    title="March 24th, 2020"
    class="date-time">
March 24, 2020, 5:45 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/24/us-congress-2-trillion-rescue-package-too-little-too-late/">
    <h3 class="hed">Is $2 Trillion Too Little, Too Late?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-03-24"
    title="March 24th, 2020"
    class="date-time">
March 24, 2020, 5:10 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/03/20/world-order-after-coroanvirus-pandemic/">How the World Will Look After the Coronavirus Pandemic</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/03/24/sweden-coronavirus-open-for-business/">Sweden Is Open for Business During Its Coronavirus Outbreak</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/03/24/how-iran-botched-coronavirus-pandemic-response/">The Untold Story of How Iran Botched the Coronavirus Pandemic</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/03/04/mapping-coronavirus-outbreak-infographic/">Mapping the Coronavirus Outbreak</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/03/25/united-states-coronavirus-pandemic-new-epicenter/">Is the United States the Coronavirus Pandemic&#039;s New Epicenter?</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/23/death-american-competence-reputation-coronavirus/">
    <h3 class="hed">The Death of American Competence</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/23/as-the-west-panics-putin-is-watching/">
    <h3 class="hed">As the West Panics, Putin Is Watching</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/elisabeth-braw/" rel="author" class="author">
    Elisabeth Braw</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/20/china-coronavirus-propaganda-war-journalists-press-freedom/">
    <h3 class="hed">China Is Fighting the Coronavirus Propaganda War to Win</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/suzanne-nossel/" rel="author" class="author">
    Suzanne Nossel</a>            </address>
        </div>
    </div>
</div>

	</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993037 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-leaders-grad-ed/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script>
var chartbeatData = {"category_name":"Morning Brief","author_list":"Colm Quinn"};
</script>
<script>
var postDataPiano = ["Israel","Italy","Morning Brief","nigeria","United States","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFuw0AIRH+oG+oqVnKp+inRZkNtnPXiAo7jvy9SpN5r7wkuPGZGA8sUEhfDYmA9jqjwzYLUlTBxprSGj/fmBFEVTUElgSahyfcr9vFBLArFZxeNuBwGfYMaRFzCQuXGS8CnoZSYQ6Zy130PHuhIgRS1/wdIzb0lGBRmo6yQOcWsxhI73I6pFVVivhMGv9Wtei6T8HO9xJQcsokw/Mwo6+GlZZ+zV8auaCStglITKl0N0iy5YsE1o3m1g/rhPNUpdh/FrhhtH009LxfHxS2rK5woFq6LjNnCX9++xs+mPR/Pp/bYNsMv1nCxsg=='></script>
<script src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylk8FuwjAMhl9oJWMCwWXaZS8wTru6qaGunDjEDoi3n4W0cR3tKYkTf/7zxwnX0kXJhtmCjZhQw1Eq0il3RZjirXt7Xe8CqKJp0BqDxkrF5xfMg9Rg0IswrCZ9CbNZPY5wIakaInBsDIZDZ+QEg1SeYPt5oxgmDdO5Yb2tji1HB1E+LaGMpCY+LkAopcKYZABegolu0qx8YKzu9PR1x3x/SgLKB3Sq2iwgaZekJ8ZlTx8lFcme5+G7RZ0yDVhnaSqN+dzEFmp6tCNUJ7umK1gcnxL1L2yB0zNSHxdNAvabsUxUM2KPSCRgHaHiX3tRjtwGJ3k9X2LqcVj5T/L9j/S+3u43+912s11PP5Eqkvk='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'162972146',post:'999439',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '999439' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
