<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Japan&#039;s $1 Trillion Stimulus Is Testing the Era of Pandemic Economics</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Japan Is Testing the Limits of Pandemic Economics">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/">
            <meta property="og:description" content="Can the world’s most indebted country afford a $1 trillion stimulus?">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Japan Is Testing the Limits of Pandemic Economics">
            <meta name="twitter:description" content="Can the world’s most indebted country afford a $1 trillion stimulus?">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="William Sposato">
            <meta name="author" content="William Sposato">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Japan Is Testing the Limits of Pandemic Economics Comments Feed" href="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='FP__styles__components__power_maps_font-css'  href='https://fonts.googleapis.com/css?family=Bebas+Neue&#038;display=swap&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/_static/??-eJytkt1uwzAIhV9olHW/vZn2KBWxaeIFG8uQVXn7uVXudrdF3CB0zncEAq8VUgmyRDYMZhiTOQ6iYQZJQ6O2ovkqfMipHLrgAbsjaHEujj5x7r6LNk5jgaqSwgpPj8d3JDP2DXcHGA5kjOdM/wYFzVVL9xnaRI3j3tSJKXLbm1q1j3dmZio07n7Vi6r/ZX9z8hQ24MS3BIoGJNzcgAfVGSqtVxIBp5n1m5tB1iEJA8VzThZAeKSw/orNC1RZxlQMv9grhfn+r1t/k3/mj+Prqdfzy+ntB+jrDyE=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkdFuwjAMRX9oqWEjwAviW9zEbV0ldhRnnejXr0i87gHYi2VZOsfSvfBTXFBpJA3aRJkMBq3Eo7iiicPNfe72J0AzagZWA1ioXLZ9IYlagezoStXMRh1+N+1m+4B3pcMGDxhIe6O6UO2soURMKvSe/3G6++0J0/a+cYDZYGo5eZt4eYmuZEUlvsSOSXtM/xJvwvVmvNIzEfxtw4yrius5RpbR2TbSvaZrvuz92fvz6evg519rxuMb'></script>
<script src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEOgjAQRdENMUxBUH8Ma2makU4DLekbMO5eWIJ/N7nJ4c9GoWSTbGxRVgG/SxWdM21l0fCl3nUPhnnTwAkMf2iezwkjRF8FbULD/zK+hqiHEOQqOpl9sYua1lc3Pof7zblhTD9FTjjw'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/" />
<link rel='shortlink' href='https://bit.ly/2wtg5bM' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F04%2F10%2Fcoronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F04%2F10%2Fcoronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "William Sposato",
        'category': "Argument", 
        'datePublished': "2020-04-10",
        'editor': "Cameron",
        'region': "Asia",
        'tags': "Argument, Asia, Economics, Japan, Public Health", 
        'vertical': "Analysis, Economics, Economics &amp; Finance, Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.pubads().setTargeting("tags",["Argument","Asia","Economics","Japan","Public Health","Argument"]);</script><script type="text/javascript">googletag.pubads().setTargeting("postID","1001824");</script><script type="text/javascript">googletag.pubads().setTargeting("author",["William Sposato"]);</script>            </head>
    <body class="post-template-default single single-post postid-1001824 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/">
    <h3 class="hed">Japan Is Testing the Limits of Pandemic Economics</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Can the world’s most indebted country afford a $1 trillion stimulus?</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/william-sposato/"
        rel="author"
        class="author">
    William Sposato</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/10/saudi-arabia-russia-deal-cut-oil-production/">
    <h3 class="hed">Saudi Arabia and Russia Reach Deal to Cut Oil Production</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Oil producing nations have agreed to a 10 million barrel reduction, with Russia and Saudi Arabia contributing to half of those cuts.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        rel="author"
        class="author">
    Colm Quinn</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/09/biden-likely-embrace-bernie-sanders-foreign-policy-ideas-coronavirus-pandemic/">
    <h3 class="hed">Biden Likely to Embrace Some of Sanders’s Foreign-Policy Ideas, Especially After the Pandemic</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The former vice president’s team is already in touch with the Sanders camp about a unified platform, operatives say.
</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/election-2020/"
        class="department-name -excerpt">
        Election 2020    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        class="author">
    Jack Detsch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/colum-lynch/"
        rel="author"
        class="author">
    Colum Lynch</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/09/coronavirus-pandemic-peace-talks-yemen-houthi-saudi-arabia/">
    <h3 class="hed">The Coronavirus Pandemic Could Be the Key to Peace in Yemen</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">After years of failed attempts at talks and cease-fires, COVID-19 may be enough to push the Saudis, Houthis, and Yemeni government to the negotiating table. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/elana-delozier/"
        rel="author"
        class="author">
    Elana DeLozier</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-993037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993037 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-career" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Japan Is Testing the Limits of Pandemic Economics                        </span>
                        <span class="header-alt-title__mobile">
                            Japan Is Testing the Limits of Pandemic Ec...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Japan Is Testing the Limits of Pandemic Economics" data-text="Can the world’s most indebted country afford a $1 trillion stimulus?" data-url="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Can the world’s most indebted country afford a $1 trillion stimulus?" data-text="Can the world’s most indebted country afford a $1 trillion stimulus?" data-url="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Japan Is Testing the Limits of Pandemic Economics" data-text="Can the world’s most indebted country afford a $1 trillion stimulus?" data-url="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Japan Is Testing the Limits of Pandemic Economics%20-%20https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1452807828370-0" class="home-ad-region-1 _970">

			<script type="text/javascript">

				googletag.cmd.push( function() {

					googletag.display( "div-gpt-ad-1452807828370-0" );

				} );

			</script>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1001824" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1001824" data-post-url="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkphcGFuIElzIFRlc3RpbmcgdGhlIExpbWl0cyBvZiBQYW5kZW1pYyBFY29ub21pY3MiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMjBcLzA0XC8xMFwvY29yb25hdmlydXMtc3RpbXVsdXMtamFwYW4taXMtdGVzdGluZy10aGUtbGltaXRzLW9mLXBhbmRlbWljLWVjb25vbWljc1wvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjhhNTFjMWUxMDM1YWFmZDM3NmZiNWIwYmY1Zjc2NmEwIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF8xMDAxODI0In0.B2FzJfhYDBpzASQXWGUl-sr9yFgiUCk40VArkZ5uwdM" data-lfchecksum="8a51c1e1035aafd376fb5b0bf5f766a0" data-lfarticleid="foreignpolicy_wp_1001824">

			
				


<a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/">
    <h1 class="hed">Japan Is Testing the Limits of Pandemic Economics</h1>
</span>
<h2 class="dek-heading">Can the world’s most indebted country afford a $1 trillion stimulus?</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/william-sposato/"
        rel="author"
        class="author">
    William Sposato</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-04-10"
    title="April 10th, 2020"
    class="date-time">
April 10, 2020, 7:30 AM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?quality=90 5461w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=1536,1024&amp;quality=90 1536w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=2048,1365&amp;quality=90 2048w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=1920,1280&amp;quality=90 1920w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Japan&#039;s Prime Minister Shinzo Abe wearing a face mask attends a press conference at the prime minister&#039;s official residence on April 7 in Tokyo."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1217360624.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Japan&#039;s Prime Minister Shinzo Abe wearing a face mask attends a press conference at the prime minister&#039;s official residence on April 7 in Tokyo."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Japan's Prime Minister Shinzo Abe wearing a face mask attends a press conference at the prime minister's official residence on April 7 in Tokyo.            <span class="attribution">Tomohiro Ohsumi/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
								<p>Japanese Prime Minister Shinzo Abe is putting the era of pandemic economics to an early test. After getting criticized in some quarters for a lackluster response to the coronavirus pandemic, Abe has now swung in the other direction. In addition to imposing a state of emergency on nearly half of the country’s population, he has also unveiled a multipronged economic stimulus package he claims is worth nearly $1 trillion in total. That has raised the question of whether the world’s most indebted country can afford that kind of spending.</p>
<p>Abe announced the measures in a nationally televised news conference in which he said the Japanese economy is “in the worst crisis since the end of World War II.” He said that the total value of the support measures would total 108 trillion yen—approximately $1 trillion—equal to 20 percent of annual GDP. Economists quickly reckoned actual new spending would be much lower, with most of the headline figure representing programs already in place. Nevertheless, they said that the speed with which money will get into the economy will help to stave off an economic disaster.</p>
<p>“Unlike other stimulus packages before, this program will reach households and companies quite quickly. It will also be highly necessary,” said Martin Schulz, chief economist at the technology firm Fujitsu. “We know from other economies that consumer demand initially drops by as much as 30 percent during a lockdown.”</p>
<p>The monthlong state of emergency covers the Tokyo region, as well as Osaka and the southern city of Fukuoka. The prefectures involved account for 48 percent of the nation’s GDP and 44 percent of the population. The action comes as the number of cases is growing at an increasingly fast rate, although at 1,339 cases in Tokyo, the numbers are still far below the levels seen in New York and other big cities globally. Abe had been reluctant to declare an emergency fearing the economic impact, a balancing act facing virtually every country.</p>
<p>The impact on the Japanese economy has already been severe, with a sharp slowdown in China, followed by the United States, hitting the country’s two largest trading partners. Even before the outbreak, Japan was on a path toward a recession, with the GDP down 6.3 percent at an annualized rate in the fourth quarter—a surprisingly steep dip—due to a sales tax increase that led to a downturn in consumption. The various turns in the coronavirus drama have kept economists busy steadily downgrading their forecasts. In the latest shocking numbers, Goldman Sachs is predicting a 25 percent contraction in GDP in the second quarter. It is small comfort to Japan that this is smaller than the estimated 34 percent decline for the United States and 38.4 percent drop for the eurozone economies.</p>
<p>The stimulus measures have drawn on some of the lessons learned from similar exercises after the global financial crisis in 2008-2009 and the massive earthquake and tsunami in northern Japan in March 2011. Instead of blanket cash payouts to everyone, hard-hit households can apply for one-time payments of 300,000 yen ($2,750). Meanwhile, small businesses can get up to 2 million yen ($18,350). There was also an acknowledgement of the red tape that can delay such payouts. To cope with that, some of the help comes in the form of delays for required tax and social insurance payments, helping firms to preserve cash immediately. Private financial institutions have also agreed to make five-year interest-free loans available to small businesses.</p>
<p>How to pay for all this? Japan’s sovereign debt is already the highest in the world in relation to its GDP at a gross level of 237 percent. That figure is more than double the U.S. level of 107 percent and manages to outpace economic disaster <a href="https://www.forbes.com/sites/simonconstable/2019/11/08/venezuela-sinks-further-into--oblivion--debt-level-doubles-over-one-year/#1b0c537a2c0b">Venezuela</a>, which comes in at No. 2. To solve that problem, the government will go to its old friend the Bank of Japan (BOJ) for yet more money. The government has already announced it will be floating an additional 16.8 trillion yen ($154 billion) in bonds this fiscal year. This will break the government’s six-year run of reducing total bond issuance as Abenomics has helped to boost economic growth and therefore tax receipts to help make at least a small impact on the debt mountain.</p>
<p>The debt figures are also not as dire as they may first appear—at least for Japan in the short term. Unlike other heavily indebted countries, Japan has two key advantages. First, the BOJ is now the buyer of first resort, taking almost all the new issuance each year onto its own books as it tries to end the equally destructive deflationary cycle that has plagued Japan since the collapse of the high-flying Bubble Economy in 1990. To achieve this, it has pushed bond yields to zero percent, meaning that the government can refinance all its debt at virtually no cost.</p>
<p>Second, since the country in effect owes the money to itself, there is very little risk of a debt crisis in which holders start to sell, pushing down prices and forcing others to bail out in a downward spiral. BOJ Governor Haruhiko Kuroda said Thursday that economic uncertainty is “extremely high,” adding that the central bank is ready to do even more to help combat the downturn. The BOJ is already stretched by some measurements, with its balance sheet worth 105 percent of annual GDP. That compares with around 20 percent for the Federal Reserve as of the end of last year, although the Fed has now engaged in its own aggressive easing program.</p>
<p>Indeed, by some calculations, the government has a fair amount of headroom in its program. According to Tomohiro Ota, a senior economist at Goldman Sachs in Japan, the fiscal deficit is now around 2.9 percent of annual GDP, far lower than the 8.2 percent level at the height of the global financial crisis in 2009. “From a market perspective, I’m not concerned about the new borrowing. The BOJ has shown just recently that it can stabilize the bond market when rates start to rise,” he said. One unknown, he acknowledged, is how much government revenues will now decline due to the quickly cooling economy. Early evidence of that is now emerging with the release of a popular index on people’s personal economic outlook, known as the “Economy Watchers Survey.” The index, which gauges the views of those on the front lines of the economy, such as taxi drivers and service personnel, fell to a reading of 14.2, on a scale of 0 to 100 in which 50 would be neutral. It is the lowest level since it was first measured in 2000.</p>
<p>It was this economic impact that Abe said he had considered in determining whether to announce a state of emergency, and he took pains to say that the situation was not the same as a mandatory shutdown. “We will not enforce the lockdowns of cities as seen abroad. It is the view of the experts that that would not be necessary,” Abe said in announcing the emergency. Part of this is a legal issue. Even with newly enacted legislation, the government is not able to forcibly close businesses and cannot stop people from going about their daily lives. Instead, the new measures are a ratcheting up of government pleas for people to stay at home.</p>
<p>Another key factor, Abe said, was to help stop an overloading of the health care system. Up to now, anyone diagnosed with the coronavirus has been admitted to a hospital. With the number of cases in Tokyo doubling in just six days, those with mild or no symptoms will now be sent off to specially outfitted hotels in the capital, utilizing the no-frills budget hotels in the city that are largely empty in any event.</p>
<p>The question remains whether all this will be enough to ward off a health care crisis. On the one hand, the need for more stringent measures means that the previous steps have failed. Anecdotally, subway trains are still crowded in rush hour as workers either are mandated to go to the office or feel that it is their duty to keep showing up. One survey just two weeks ago found that only 13 percent of workers had started telecommuting. Abe hopes to cut social interactions by 70-80 percent. Japan will soon discover whether its workaholic company employees will now see that their moral duty is to stay home rather than following the traditional notion of showing up at all costs. In the end, it seems the government’s constant calls for common sense have fallen on deaf ears. In one notable case this week, 40 interns at the prestigious Keio University Hospital in central Tokyo went ahead with a group dinner. Eighteen of them now have the coronavirus.</p>
<p>“This is an intolerable act,” <a href="https://english.kyodonews.net/news/2020/04/8d667db07633-18-trainee-doctors-who-ignored-dining-ban-infected-with-coronavirus.html">said</a> the hospital’s Director-General Yuko Kitagawa. The entire country will now be footing the bill for that kind of negligence.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>William Sposato</strong> is a Tokyo-based writer who has been following Japan’s economy and financial markets for more than 15 years.</p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F04%2F10%2Fcoronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/asia/"
        class="tag">
        Asia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/economics/"
        class="tag">
        Economics</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/japan/"
        class="tag">
        Japan</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/public-health/"
        class="tag">
        Public Health</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="999853">
                <div class="excerpt-content--list --first-post content-block" data-post-id="999853">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/03/27/cancellation-abe-japan-holds-out-post-coronavirus-olympic-hopes/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Using a lantern to preserve the Olympic flame"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/03/GettyImages-1214645276.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Using a lantern to preserve the Olympic flame"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/03/27/cancellation-abe-japan-holds-out-post-coronavirus-olympic-hopes/">
    <h3 class="hed">Japan Hopes for a Post-Coronavirus Olympics</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The cancellation is another blow to a battered economy as virus numbers creep up. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/william-sposato/"
        rel="author"
        class="author">
    William Sposato</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90]).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );/* Refresh ads on window resize */var refreshAdSlots = function() {googletag.cmd.push(function() {googletag.pubads().refresh(null, {changeCorrelator: false});});};window.addEventListener("resize", refreshAdSlots);</script><div id="div-gpt-ad-1385102181603-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385102181603-0" );

					} );

				</script>

			</div>
		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/10/coronavirus-stimulus-japan-is-testing-the-limits-of-pandemic-economics/">
    <h3 class="hed">Japan Is Testing the Limits of Pandemic Economics</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-04-10"
    title="April 10th, 2020"
    class="date-time">
April 10, 2020, 7:30 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/10/saudi-arabia-russia-deal-cut-oil-production/">
    <h3 class="hed">Saudi Arabia and Russia Reach Deal to Cut Oil Production</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-04-10"
    title="April 10th, 2020"
    class="date-time">
April 10, 2020, 5:05 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/09/biden-likely-embrace-bernie-sanders-foreign-policy-ideas-coronavirus-pandemic/">
    <h3 class="hed">Biden Likely to Embrace Some of Sanders’s Foreign-Policy Ideas, Especially After the Pandemic</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-04-09"
    title="April 9th, 2020"
    class="date-time">
April 9, 2020, 5:53 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/09/coronavirus-pandemic-peace-talks-yemen-houthi-saudi-arabia/">
    <h3 class="hed">The Coronavirus Pandemic Could Be the Key to Peace in Yemen</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-04-09"
    title="April 9th, 2020"
    class="date-time">
April 9, 2020, 4:35 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/09/russia-saudi-arabia-oil-price-war-middle-east/">
    <h3 class="hed">Russia Is Losing the Oil War—and the Middle East</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-04-09"
    title="April 9th, 2020"
    class="date-time">
April 9, 2020, 3:56 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/04/09/unemployment-coronavirus-pandemic-normal-economy-is-never-coming-back/">The Normal Economy Is Never Coming Back</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/04/09/russia-saudi-arabia-oil-price-war-middle-east/">Russia Is Losing the Oil War—and the Middle East</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/04/09/taiwan-is-exporting-its-coronavirus-successes-to-the-world/">Taiwan Is Exporting Its Coronavirus Successes to the World</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/03/20/world-order-after-coroanvirus-pandemic/">How the World Will Look After the Coronavirus Pandemic</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/04/09/5-takes-on-campaign-now-that-its-biden-versus-trump/">How Republicans View a Biden-Trump Race</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	<div id="div-gpt-ad-1390433129530-0" class="ad-container _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1390433129530-0" );

					} );

				</script>

			</div>
	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/09/russia-saudi-arabia-oil-price-war-middle-east/">
    <h3 class="hed">Russia Is Losing the Oil War—and the Middle East</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/09/unemployment-coronavirus-pandemic-normal-economy-is-never-coming-back/">
    <h3 class="hed">The Normal Economy Is Never Coming Back</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/adam-tooze/" rel="author" class="author">
    Adam Tooze</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/08/5-reasons-why-global-agreement-on-oil-prices-wont-work/">
    <h3 class="hed">5 Reasons Why a Global Agreement to Prop Up Oil Prices Won&#8217;t Work</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/jason-bordoff/" rel="author" class="author">
    Jason Bordoff</a>            </address>
        </div>
    </div>
</div>

	<div id="div-gpt-ad-1385071228815-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385071228815-0" );

					} );

				</script>

			</div></div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993037 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work At FP</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-career" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script>
var chartbeatData = {"category_name":"Argument","author_list":"William Sposato"};
</script>
<script>
var postDataPiano = ["Argument","Asia","Economics","Japan","Public Health","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH+IrZtKlHJAfErlLibZdLtebKdp/h5LlbiT7Mm++HlmNDDXELkYFQMb6EYK3yyU+hIq5xSXcNh3b4CqZAoqETRKqr5faMB7YlEoPnu0xGU36gu0INIc5lS+eA70MJKCOeRUrrrtwZ0cKRBRh3+A1NxbhFFhspQVMkfMaizY03pMq6gi8zVR8Ftdq+dchR/LGWN0yCrC+DORLLunlm3Onhm7olvSJig1SaVvQZokNyy4ZjKvdlA/nGqbYg8odiG0bTT1vFwcF7esrrAmLNwWidnCX98+bx/d6+nYnY6H9/34C9ZcsbA='></script>
<script src='//cdn.taboola.com/libtrc/foreignpolicy/loader.js'></script>
<script>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylk8FSAyEMhl/ILdax2h4cL76Anrxm2bSbnUAoCe307c10Rnu1uycgkC8/PyGcSxclG2YLNmJCDXupSIfcFWGKl+7pcf0aQBVNg9YYNFYqPj9hHqQGg16EYTXpQ5jN6nGEE0nVEIFjYzAcOiMnGKRyB9vPG8UwaZiODetltW85OojyYQllJDXxcQFCKRXGJAPwEkx0k2blA2N1p6fPK+b7QxJQ/kKnqs0CknZJemJc9vRRUpHseR6+WtQp04B1lqbSmI9NbKGmWztCdbJrOoPF8S5R/8IWONwj9XbRJGC/GctENSP2iEQC1hEq/rUX5chtcJLX8yWmHoeV/yTff09v681287LdbXbP0w+RVJMF'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202015.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'162972146',post:'1001824',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1001824' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":371,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
