<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>China&#039;s Security Law Is Hong Kong&#039;s Deathblow</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Beijing Has Lit Hong Kong’s Funeral Pyre">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/">
            <meta property="og:description" content="Hong Kongers will fight the imposition of mainland security measures fiercely, but alone.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Beijing Has Lit Hong Kong’s Funeral Pyre">
            <meta name="twitter:description" content="Hong Kongers will fight the imposition of mainland security measures fiercely, but alone.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Jack Hazlewood">
            <meta name="author" content="Jack Hazlewood">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Beijing Has Lit Hong Kong’s Funeral Pyre Comments Feed" href="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFqw0AMRH+oipxCanoo/ZQg7yr21trVspIb/Pd1gm+9tb4JMfMGDcJ7hVSCLJENgxnGZI6DaJhB0tCorWi+Cp9yKqdN8IKbI2hxLo4+cd58N22cxgJVJYUVXrtzj2TGvuOeAMOBjPGa6d+goLlq2XyGNlHjeDR1YorcjqZW3dYHMzMVGg9v9abqf7nfnDyFHTjxI4GiAQk3N+BBdYZK651EwGlm/eZmkHVIwkDxmpMFEB4prL9i8wJVljEVwy/2SmF+/us+P+Sf+eN8ee+6vj+/XX4A6KwPFQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(	function(){googletag.pubads().disableInitialLoad()});</script><script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkcuOwjAMRX+I1IAojwXiW9zEbV0ldhSHIvr1U6TZzgKYjWVZOsfSvfDIzqtUkgp1pEQGvRbiQVzWyP7p9tvdCdCMqoEVD+YL53WfSYIWIDu6XDSxUYP3qs1kG/hW2q9wj560MyozlcYqSsCoQt/5f08vv71hWt9X9jAZjDXF1kaeP6ILWVYJH7FD1A7jv8QbcXkaL/ROBH/bMOGi4joOgWVwto74qumWrrv2fNlvj+3hMP0Aa6LjFA=='></script>
<script src='//c.jsrdn.com/s/cs.js?p=22420'></script>
<script>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFsKgzAQRuENdToqXh/EtYQwNRM0kfxTS3dfXULfDhz4+HOQz8kkGVuQXcCvXETXREfe1H+pqeqBYc7UcwTDnZrWa8IIwRXBM+LB/zKu+KCnEOQuupj3Zje17HPdjVNT9V3bxh9FeDj4'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/" />
<link rel='shortlink' href='https://bit.ly/3cXTKmF' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F05%2F22%2Fbeijing-has-lit-hong-kongs-funeral-pyre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F05%2F22%2Fbeijing-has-lit-hong-kongs-funeral-pyre%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Jack Hazlewood",
        'category': "Argument", 
        'datePublished': "2020-05-22",
        'editor': "James Palmer",
        'region': "Asia",
        'tags': "Argument, China, Hong Kong", 
        'vertical': "Analysis, Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        
        <script type="text/javascript">googletag.cmd.push( function(){ googletag.pubads().setTargeting("tags",["Argument","China","Hong Kong","Argument"]) });</script><script type="text/javascript">googletag.cmd.push( function(){ googletag.pubads().setTargeting("postID","1007359") });</script><script type="text/javascript">googletag.cmd.push( function(){ googletag.pubads().setTargeting("author",["Jack Hazlewood"]) });</script>            </head>
    <body class="post-template-default single single-post postid-1007359 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/podcasts/ispy">I Spy Plus</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/">
    <h3 class="hed">Beijing Has Lit Hong Kong’s Funeral Pyre</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Hong Kongers will fight the imposition of mainland security measures fiercely, but alone.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jack-hazlewood/"
        rel="author"
        class="author">
    Jack Hazlewood</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/syria-president-bashar-assad-seize-cousin-assets-rami-makhlouf-russia-civil-war/">
    <h3 class="hed">Why Did Assad Just Seize His Cousin’s Assets?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A deepening family rift shows intensifying pressure on the Syrian president.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/while-you-werent-looking/"
        class="department-name -excerpt">
        While You Weren&#039;t Looking    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        rel="author"
        class="author">
    Amy Mackinnon</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/how-canada-got-tough-on-guns-trudeau-nra-nova-scotia-assault-weapons-ban-ar15/">
    <h3 class="hed">How Canada Got Tough on Guns</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Within weeks of a mass shooting, the Canadian government passed an assault-weapons ban despite widespread firearms ownership and vocal gun rights groups. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jillian-kestler-damours/"
        rel="author"
        class="author">
    Jillian Kestler-D’Amours</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/obama-drones-trump-killings-count/">
    <h3 class="hed">Trump Inherited the Drone War but Ditched Accountability</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Only a single formal check remains on U.S. killings worldwide.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/kelsey-d-atherton/"
        rel="author"
        class="author">
    Kelsey D. Atherton</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-career" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Beijing Has Lit Hong Kong’s Funeral Pyre                        </span>
                        <span class="header-alt-title__mobile">
                            Beijing Has Lit Hong Kong’s Funeral Pyre...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Beijing Has Lit Hong Kong’s Funeral Pyre" data-text="Hong Kongers will fight the imposition of mainland security measures fiercely, but alone." data-url="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Hong Kongers will fight the imposition of mainland security measures fiercely, but alone." data-text="Hong Kongers will fight the imposition of mainland security measures fiercely, but alone." data-url="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Beijing Has Lit Hong Kong’s Funeral Pyre" data-text="Hong Kongers will fight the imposition of mainland security measures fiercely, but alone." data-url="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Beijing Has Lit Hong Kong’s Funeral Pyre%20-%20https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [])./* Large banner ad */addSize([970, 90], []).build();googletag.defineSlot("/7971222/global_superleaderboard_top", [[970, 90], [728, 90]], "div-gpt-ad-1452807828370-0").defineSizeMapping(mappingMainLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );</script><div id="div-gpt-ad-1452807828370-0" class="home-ad-region-1 _970">

			<script type="text/javascript">

				googletag.cmd.push( function() {

					googletag.display( "div-gpt-ad-1452807828370-0" );

				} );

			</script>

		</div>
<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1007359" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1007359" data-post-url="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkJlaWppbmcgSGFzIExpdCBIb25nIEtvbmdcdTIwMTlzIEZ1bmVyYWwgUHlyZSIsInVybCI6Imh0dHBzOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAyMFwvMDVcLzIyXC9iZWlqaW5nLWhhcy1saXQtaG9uZy1rb25ncy1mdW5lcmFsLXB5cmVcLyIsInN0cmVhbV90eXBlIjoibGl2ZWNvbW1lbnRzIiwiY2hlY2tzdW0iOiJlNzE1NDdhN2E1ZGQxZTM2ZmQxYTVkNjUxOWJiZWFkNyIsImFydGljbGVJZCI6ImZvcmVpZ25wb2xpY3lfd3BfMTAwNzM1OSJ9.5IN6o5gSzz-2ql7vuduFrgjs8wsyFMwaIZ81x-r8k10" data-lfchecksum="e71547a7a5dd1e36fd1a5d6519bbead7" data-lfarticleid="foreignpolicy_wp_1007359">

			
				


<a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/">
    <h1 class="hed">Beijing Has Lit Hong Kong’s Funeral Pyre</h1>
</span>
<h2 class="dek-heading">Hong Kongers will fight the imposition of mainland security measures fiercely, but alone.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/jack-hazlewood/"
        rel="author"
        class="author">
    Jack Hazlewood</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-05-22"
    title="May 22nd, 2020"
    class="date-time">
May 22, 2020, 5:34 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?quality=90 1501w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=550,366&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=400,266&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Pro-democracy lawmaker Wu Chi-wai is removed by security during a scuffle with pro-Beijing lawmakers at the House Committee&#039;s election of vice chairpersons, presided by pro-Beijing lawmaker Starry Lee Wai-King at the Legislative Council on May 22, 2020 in Hong Kong."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/05/GettyImages-1214515343.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Pro-democracy lawmaker Wu Chi-wai is removed by security during a scuffle with pro-Beijing lawmakers at the House Committee&#039;s election of vice chairpersons, presided by pro-Beijing lawmaker Starry Lee Wai-King at the Legislative Council on May 22, 2020 in Hong Kong."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
              Pro-democracy lawmaker Wu Chi-wai is removed by security during a scuffle with pro-Beijing lawmakers at the House Committee's election of vice chairpersons, presided by pro-Beijing lawmaker Starry Lee Wai-King at the Legislative Council on May 22, 2020 in Hong Kong.             <span class="attribution">Anthony Kwan/Getty Images</span>
        </div>
    </figure>


				
			
			
						
			<div class="post-content-main initial-drop-cap shares-position">
				
				
				<p>In 2015, five filmmakers set out to make a <a href="https://www.npr.org/sections/parallels/2016/07/07/484778210/in-ten-years-a-dystopian-vision-of-hong-kongs-future-under-china?t=1590117014039">dystopian speculative film</a> about the future of Hong Kong.</p>
<p>Produced on a shoestring budget by a largely volunteer crew, it envisioned a nightmarish decade for the city, culminating in a Hong Kong in which the police begin inflicting grotesque violence against dissenters, young children are indoctrinated in Chinese Communist Party ideology, and people are forced to learn Mandarin to have any prospect of good employment. They called it <em>Ten Years</em>.</p>
<p>Less than five years later, the film’s prescience is horrifying. What was intended as the very worst vision for the city has become a terrifying reality.</p>
<p>A police force <a href="https://foreignpolicy.com/2019/07/18/hong-kongs-police-violence-is-stamped-made-in-u-k/">still r</a><a href="https://foreignpolicy.com/2019/07/18/hong-kongs-police-violence-is-stamped-made-in-u-k/">u</a>nning on colonial hardware has run riot for a year, inflicting horrific violence against protesters with impunity—<a href="https://www.scmp.com/news/china/politics/article/3034266/hong-kong-police-have-unwavering-support-beijing-says-after">backed to the hilt by the authorities</a>. <a href="https://www.theguardian.com/world/2020/apr/18/police-in-hong-kong-arrest-14-activists-amid-autonomy-warnings">Mass targeted arrests</a> of high-profile pro-democracy activists and politicians on spurious charges have also been initiated, and on Thursday, in an act many view as the final nail in Hong Kong’s coffin, the dreaded Article 23, a mothballed provision in Hong Kong’s constitution providing for draconian national security laws, was <a href="https://twitter.com/globaltimesnews/status/1263463997543723010?s=20">unveiled in all but name</a>.</p>
<p>While the official announcement has only proposed “<a href="https://twitter.com/XinqiSu/status/1263462779224276998?s=20">legal and enforcement mechanisms in Hong Kong for defending national security</a>” as one item among nine on the agenda for the National People’s Congress (NPC) to discuss in Beijing over the next week, the NPC’s role as China’s rubber-stamp parliament means the decision is all but final.</p>
<p>Although the details have not yet been published, it is likely that the legislation’s language will be deliberately ambiguous so as to allow the judicial interpretation of the laws to shift and harden over time. That’s in keeping with the mainland’s own intentionally vague and ever-shifting legal code, in which the only real authority is the Communist Party’s desire. The power of final interpretation on constitutional affairs lies not in any court in Hong Kong, or in any court at all, but in the NPC’s Standing Committee in Beijing, an explicitly political body completely subservient to the party elite. Within Article 23 itself, notions of “<a href="https://www.basiclaw.gov.hk/en/basiclawtext/chapter_2.html">sedition</a><a href="https://www.basiclaw.gov.hk/en/basiclawtext/chapter_2.html">”</a> and <a href="https://www.basiclaw.gov.hk/en/basiclawtext/chapter_2.html">“</a>treason” are left undefined, except to state that they refer to them being undertaken against the Central People’s Government.</p>
<p>The timing of the announcement is not coincidental. Beijing has sought to weaponize the pandemic to achieve its geopolitical and strategic objectives in the <a href="https://www.theatlantic.com/ideas/archive/2020/03/china-trolling-world-and-avoiding-blame/608332/">international arena</a>—and in Hong Kong. A <a href="https://news.rthk.hk/rthk/en/component/k2/1526800-20200518.htm">gathering ban</a> on more than eight people meeting currently applies in the city due to the coronavirus pandemic, rendering any immediate large-scale protests in response to the announcement de facto illegal.</p>
<p>This, combined with a widespread reluctance among the population to attend protests amid the risks of coronavirus transmission, means Beijing has made the most of a grim opportunity.</p>
<p><span class="pull-quote" data-pullquote="placeholder">However, the fury the proposed legislation has sparked among pro-democracy activists will not diminish, and large-scale protests will eventually resume.</span> Beijing’s announcement is long-anticipated and comes after <a href="https://www.scmp.com/comment/opinion/article/3082121/beijing-getting-tough-democracy-movement-what-cost-hong-kong">months of intense speculation</a> that such a move was around the corner. It’s a move that confirms the very worst fears of many pro-democracy supporters in the city, and it will not be forgotten as Hong Kong and the Beijing authorities prepare for what will be a summer of unprecedented defiance.</p>
<p>The tactics of front-line protesters, which already escalated in the autumn as <a href="https://www.insider.com/timeline-hong-kong-chinese-polytechnic-university-riot-police-pictures-interviews-2019-11">pitched battles were fought on university campuses</a>, will likely become both more violent and more sophisticated, even as the government attempts to characterize all resistance as terrorism. But such tactics could yet make Hong Kong genuinely ungovernable, throwing every assumption out of the window. Given the fury the announcement has sparked, chaos is a distinct possibility.</p>
<p>Yet while implementing draconian national security laws is an enormous gamble, if ever there was a time to do it, it is now.</p>
<p>The gathering ban means any mass escalation by the pro-democracy camp, even despite the extremely low number of coronavirus cases in Hong Kong, is rendered extraordinarily difficult in the short term. The <a href="https://www.bbc.co.uk/news/world-asia-china-27702206">annual Tiananmen Square massacre anniversary vigil</a>, which would present an opportunity for a mass peaceful show of defiance, also cannot go ahead.</p>
<p>The details, let alone the wording, of the proposed legislation are yet to be revealed. However, there are <a href="https://www.hk01.com/%25E6%2594%25BF%25E6%2583%2585/476031/01%25E7%258D%25A8%25E5%25AE%25B6-%25E4%25BA%25BA%25E5%25A4%25A7%25E4%25BB%258A%25E6%2599%259A%25E5%2585%25AC%25E5%25B8%2583-%25E6%25B8%25AF%25E7%2589%2588%25E5%259C%258B%25E5%25AE%2589%25E6%25B3%2595-%25E5%25A0%25B5%25E5%259C%258B%25E5%25AE%2589%25E6%25BC%258F%25E6%25B4%259E-%25E6%259C%2589%25E5%2588%25A523%25E6%25A2%259D?utm_medium=Social&amp;utm_source=twitter_tweet&amp;utm_campaign=mama">reports from pro-Beijing media</a> in Hong Kong that the bills will mimic Article 23 and be passed at the national level, then implemented in Hong Kong through Annex III of the Basic Law―to all intents and purposes bypassing the Legislative Council, requiring only a simple majority to pass an ordinance in order for it to be implemented. The pro-Beijing camp holds well over half the Legislative Council seats, as 35 out of the 70 total members are unelected, so this would be a straightforward process.</p>
<p>As with Article 23, it is likely that provisions contained within the legislation will be deliberately vague so as to provide for the judicial interpretation to shift over time as the authorities desire. Whole new laws could also be added as Beijing pleases, and if pro-democracy activists managed to break through the barriers put up against them electorally and won an unlikely majority in the Legislative Council elections this year, it could simply be bypassed by way of “<a href="https://twitter.com/antd/status/1263400450532864000?s=20">promulgation</a>”—a process by which Chinese laws can be implemented verbatim without legislative debate—or by the disqualification of pro-democracy members  to ensure the legislation’s passage. In short, Beijing has implementation covered left, right and center. Now that the decision has been made, it will happen.</p>
<p>The legislation also threatens to throw the Legislative Council elections scheduled for September into chaos. Recent court rulings, including one delivered on <a href="https://hongkongfp.com/2020/05/21/breaking-disqualified-hong-kong-democrat-lau-siu-lai-wins-election-petition-pro-beijing-lawmaker-rebecca-chan-ousted/">Thursday</a>, have largely thrown out Beijing’s past disqualifications of elected legislators. The district council elections last November in which the pro-democracy camp secured a landslide victory also only saw one candidate, <a href="https://www.hrw.org/news/2019/10/30/hong-kong-prominent-activist-barred-elections">high-profile activist Joshua Wong</a>, barred from standing. The announcement is an indication that mass disqualifications of pro-democracy candidates are very much back in the cards, dashing hopes of a broadly free and fair election.</p>
<p>All eyes are now on the response from the international community. U.S. Secretary of State Mike Pompeo has ramped up his long-standing anti-China rhetoric in recent weeks, taking a leading role in calls for an <a href="https://www.theguardian.com/world/2020/may/18/australia-wins-international-support-for-independent-coronavirus-inquiry">international investigation</a> into China’s handling of the coronavirus outbreak. U.S. President Donald Trump also remarked briefly after the news broke that the United States would respond “<a href="https://www.telegraph.co.uk/news/2020/05/21/trump-steps-anti-china-rhetoric-threatening-strong-response/">very strongly</a>” if Beijing pushes forward with the legislation’s interpretation.</p>
<p>There is one clear avenue open to the administration if they wish the U.S. response to be more than just harsh words, which would be to push to remove the <a href="https://www.congress.gov/bill/116th-congress/house-bill/3289">special status afforded to Hong Kong</a> in its annual review of the territory’s autonomous status, which is mandated by the Hong Kong Policy Act and the recently passed Hong Kong Human Rights and Democracy Act. Further actions could include Magnitsky Act sanctions being imposed against Hong Kong and Chinese government officials judged to be responsible for or complicit in any crackdown in Hong Kong.</p>
<p>Hong Kong’s special status means it is treated separately to mainland China in trade and commerce―so long as it remains “<a href="https://www.washingtonpost.com/business/why-hong-kongs-special-status-in-the-us-is-touchy-territory/2019/11/19/b32326ac-0b4b-11ea-8054-289aef6e38a3_story.html">sufficiently autonomous</a>” over its affairs. It has resulted in more than $43 billion in annual trade between the U.S. and Hong Kong, which would be severely threatened if the U.S. were to announce its withdrawal. Pompeo issued a stark warning to China as reports broke of the proposed legislation, stating that the United States’ decision on whether to continue to grant Hong Kong special status is “<a href="https://twitter.com/StateDept/status/1263515758627303431?s=20">still pending</a>.” Beijing’s announcement will serve as an acid test to examine if words will be followed with action.</p>
<p><span class="pull-quote" data-pullquote="placeholder">Meanwhile in London, Beijing’s announcement was met with a <a href="https://twitter.com/lukedepulford/status/1263543539465695233?s=20">mealy-mouthed response</a> from the U.K.’s Foreign Office, saying only that the British government is “monitoring the situation closely.”</span> As Britain continues to battle a coronavirus outbreak that has claimed the <a href="https://www.theguardian.com/world/2020/may/05/uk-coronavirus-death-toll-rises-above-32000-to-highest-in-europe">most deaths of any country in Europe</a>, Foreign Secretary Dominic Raab will be watched closely in the coming days to see if he takes decisive action.</p>
<p>Given the U.K.&#8217;s former colonial control over Hong Kong and the legal (not to mention moral) <a href="https://www.ft.com/content/3cdbb5f0-9d86-11e9-9c06-a4640c9feebb">obligations</a> which flow from that, the real game-changing move the British government could make would be to offer all “<a href="https://www.scmp.com/news/hong-kong/politics/article/2157756/what-british-national-overseas-passport-and-what-holder">British </a><a href="https://www.scmp.com/news/hong-kong/politics/article/2157756/what-british-national-overseas-passport-and-what-holder">n</a>ational <a href="https://www.scmp.com/news/hong-kong/politics/article/2157756/what-british-national-overseas-passport-and-what-holder">(o</a>verseas)” (BN(O)) citizens in Hong Kong full residency rights in the U.K., or extend the eligibility criteria for BN(O) citizenship to include all those born in Hong Kong after the handover to China in 1997.</p>
<p>BN(O) status—a form of second-class British nationality that does not bestow the right to live or work in the U.K.—has long been the subject of controversy. The mood among many in the ruling Conservative Party has shifted sharply from the talk of a “<a href="https://www.theguardian.com/uk-news/2015/oct/18/britian-has-made-visionary-choice-to-become-chinas-best-friend-says-xi">golden era</a>” of Sino-British relations just five years ago, and extending the rights and eligibility of BN(O) citizenship is supported by many <a href="https://twitter.com/TomTugendhat/status/1263576976029372422?s=20">high-profile Conservative politicians</a>. The opposition Labour Party would also likely support such an action, having recently also undergone a <a href="https://twitter.com/JackHHazlewood/status/1263243433382158336?s=20">similar change in approach</a> to China.</p>
<p>But on the ground in Hong Kong, these moves, while very welcome, would ultimately do little to change the situation. I spoke earlier with a friend who was recently elected as a district councilor in the pro-democracy camp’s landslide election victory last November. At the end of a long discussion, his final comment was: “The thing is, there are far too many people who love Hong Kong far too much for us to take this lying down.”</p>
<p>While this may be so, the reality is that as protesters chant, “L<a href="https://twitter.com/natashakhanhk/status/1203578788363169792?s=20">iberate our Hong Kong</a>,” they will have to do so by themselves. It is difficult not to think that in this matchup between a superpower and a young, decentralized but undeniably heroic activist base, the protesters have brought a knife to a gun fight.</p>
<p>&nbsp;</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Jack Hazlewood</strong> is a student, producer and activist based in London, England. He previously worked for a localist political party in Hong Kong, and served as field producer for the conflict journalism outlet Popular Front’s documentary ‘Add Oil’, which followed frontline protestors in Hong Kong in the run up to China’s national day.</p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F05%2F22%2Fbeijing-has-lit-hong-kongs-funeral-pyre%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/china/"
        class="tag">
        China</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/hong-kong/"
        class="tag">
        Hong Kong</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1003289">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1003289">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/04/22/hong-kong-protests-china-coronavirus-pandemic/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?quality=80 1501w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=550,366&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=400,266&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Chief Executive Carrie Lam speaks during a press conference at the government headquarters in Hong Kong on April 22."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/04/GettyImages-1210618674.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Chief Executive Carrie Lam speaks during a press conference at the government headquarters in Hong Kong on April 22."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/04/22/hong-kong-protests-china-coronavirus-pandemic/">
    <h3 class="hed">The Pandemic Is Cover for a Crackdown in Hong Kong</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The gap between the mainland and the city is closing fast.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/antony-dapiran/"
        rel="author"
        class="author">
    Antony Dapiran</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<script type="text/javascript">/* Load GPT asynchronously */var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") +"//securepubads.g.doubleclick.net/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();googletag.cmd.push( function() { window.FP_gtagBannerSlots = {};/* Define a size mapping object. The first parameter to addSize is a viewport size, while the second is a list of allowed ad sizes. */var mappingMobileFooter = googletag.sizeMapping()./* Mobile fixed footer ad */addSize([320, 50], [320, 50]).build();var mappingSidebar = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250]).build();var mappingSidebarLarge = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Taller desktop sidebar and mobile ad */addSize([300, 600], [[300, 250], [300, 600]]).build();var mappingMainLarge = googletag.sizeMapping()./* Do not display these ads on smaller screens */addSize([0, 0], [])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainLargeAndSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [728, 90])./* Large banner ad */addSize([970, 90], [[970, 90], [728, 90]]).build();var mappingMainSmall = googletag.sizeMapping()./* Desktop sidebar and mobile ad */addSize([300, 250], [300, 250])./* Small banner ad */addSize([728, 90], [])./* Large banner ad */addSize([970, 90], []).build();googletag.defineSlot("/7971222/default_fp2_bigbox_ATF", [[300, 250],[300, 600]], "div-gpt-ad-1385102181603-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_CENTER", [300, 250], "div-gpt-ad-1390433129530-0").defineSizeMapping(mappingSidebar).addService(googletag.pubads());googletag.defineSlot("/7971222/default_fp2_bigbox_BTF", [[300, 250],[300, 600]], "div-gpt-ad-1385071228815-0").defineSizeMapping(mappingSidebarLarge).addService(googletag.pubads());googletag.pubads().disableInitialLoad();googletag.pubads().enableLazyLoad({fetchMarginPercent: 0,renderMarginPercent: 0,mobileScaling: 2.0});
			googletag.enableServices(); } );</script><div id="div-gpt-ad-1385102181603-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385102181603-0" );

					} );

				</script>

			</div>
		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/">
    <h3 class="hed">Beijing Has Lit Hong Kong’s Funeral Pyre</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-05-22"
    title="May 22nd, 2020"
    class="date-time">
May 22, 2020, 5:34 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/syria-president-bashar-assad-seize-cousin-assets-rami-makhlouf-russia-civil-war/">
    <h3 class="hed">Why Did Assad Just Seize His Cousin’s Assets?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-05-22"
    title="May 22nd, 2020"
    class="date-time">
May 22, 2020, 1:23 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/how-canada-got-tough-on-guns-trudeau-nra-nova-scotia-assault-weapons-ban-ar15/">
    <h3 class="hed">How Canada Got Tough on Guns</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-05-22"
    title="May 22nd, 2020"
    class="date-time">
May 22, 2020, 1:16 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/obama-drones-trump-killings-count/">
    <h3 class="hed">Trump Inherited the Drone War but Ditched Accountability</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-05-22"
    title="May 22nd, 2020"
    class="date-time">
May 22, 2020, 12:57 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/goodbye-government-hello-mafia-coronavirus-pandemic-crisis-nonstate-organized-crime-insurgency-charity-conflict/">
    <h3 class="hed">Goodbye, Government. Hello, Mafia.</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-05-22"
    title="May 22nd, 2020"
    class="date-time">
May 22, 2020, 12:00 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/05/22/china-superpower-two-paths-global-domination-cold-war/">China Has Two Paths to Global Domination</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/05/22/goodbye-government-hello-mafia-coronavirus-pandemic-crisis-nonstate-organized-crime-insurgency-charity-conflict/">Goodbye, Government. Hello, Mafia.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/05/22/beijing-has-lit-hong-kongs-funeral-pyre/">Beijing Has Lit Hong Kong’s Funeral Pyre</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/05/22/trump-trade-deal-china-dead-coronavirus-pandemic/">Trump’s China Trade Deal Is as Dead as Can Be</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/03/20/world-order-after-coroanvirus-pandemic/">How the World Will Look After the Coronavirus Pandemic</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	<div id="div-gpt-ad-1390433129530-0" class="ad-container _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1390433129530-0" );

					} );

				</script>

			</div>
	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/22/trump-trade-deal-china-dead-coronavirus-pandemic/">
    <h3 class="hed">Trump’s China Trade Deal Is as Dead as Can Be</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/jason-bordoff/" rel="author" class="author">
    Jason Bordoff</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/20/israel-palestine-annexation-west-bank-ending-special-relationship/">
    <h3 class="hed">How to End the Special Relationship With Israel</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/05/19/dont-let-china-steal-your-steel-industry/">
    <h3 class="hed">Don’t Let China Steal Your Steel Industry</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/elisabeth-braw/" rel="author" class="author">
    Elisabeth Braw</a>            </address>
        </div>
    </div>
</div>

	<div id="div-gpt-ad-1385071228815-0" class="channel-sidebar-big-box-ad _300">

				<script type="text/javascript">

					googletag.cmd.push( function() {

						googletag.display( "div-gpt-ad-1385071228815-0" );

					} );

				</script>

			</div></div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-career" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


                                    <div
                data-campaign="HSBC ROS nd Econ"
                data-stay-closed="false"
                data-mobile-ad="div-gpt-ad-1453402331387-0"
                data-refresh="30000"
                data-closeable="false"
                class="FP-mobile-ad FP-mobile-ad_fixedbottom"></div>
        

        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script>
var chartbeatData = {"category_name":"Argument","author_list":"Jack Hazlewood"};
</script>
<script>
var postDataPiano = ["Argument","China","Hong Kong","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFug0AMRH+om4VKKeqh6qdEztYFk2VNbRPC39dSpN4Le7Ivfp4ZTVznkLgYFos24IQav1mQ+hJmzpS28Nq0XQRVNI0qKWoSmn2/4gB3YtFYfPZgxOU06kusQcQ1rFS+eA34MJQCOWQqNz324I6OlJhAh3+A1NxbiqPGxShrzJwgq7FAj/sxtaJKzDfC4Le6V89lFn5sF0jJIbsI48+Csp2eWo45e2bsiibSKig1odLXIC2SKxZcM5pXO6gfLnOdYg8gdkWwYzT1vFwcF7esrnAmKFwXCdnCX98+p4/2/N40Xde+ncdf1iqxqw=='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylkk1uAjEMhS/UIYCgP4uqGy7Qrrr1ZAzjkROH2KHi9rWQWtbMrJI48eenlxd+ShclG2YLNmJCDUepSKfcFWGK12673rwEUEXToDUGjZWK7y+YB6nBoBdhWE36FGazehzhQlI1RODYGAyHzsgJBqk8wPb3RjFMGqZzw3pdHVuODqJ8WkIZSU18XYBQSoUxyQC8BBPdpFn9wFjd6enzhvk+SALKX+hUtVlA0i5JT4zLvj5KKpK9z8s3izplGrDO0lQa87mJLdR0jyNUJ7umAqdHmHdFScD+OpaJakbsFYkErCNU/M8B5chtcJLP8yOmHoeVR97vP9L7Zv/6tl0/73e76RcpwHJu'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'162972146',post:'1007359',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1007359' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
