<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Why Is China Downplaying Its Deadly Border Clash With India?</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Why Is China Downplaying Its Border Clash With India?">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/">
            <meta property="og:description" content="By refraining from turning its soldiers into national martyrs, Beijing is keeping its options open.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Why Is China Downplaying Its Border Clash With India?">
            <meta name="twitter:description" content="By refraining from turning its soldiers into national martyrs, Beijing is keeping its options open.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="James Palmer">
            <meta name="author" content="James Palmer">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Why Is China Downplaying Its Border Clash With India? Comments Feed" href="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytkktuwzAMRC9UhnXT76LIUQJaYmzVlCiIdAPfvk7gXXetdwQx8wYcEK8VUgkyRzYMZhiTOfaiYQJJfaO2oPkifMipHFbBA66OoMW5OPrIefVdtHEaClSVFBZ4euzekMzYN9wdYNiTMZ4z/RsUNFctq8/QRmoc96aOTJHb3tSq63pnZqZCw+6tXlT9L/ebk6ewAUe+JVA0IOHmBtyrTlBpuZIIOE2s39wMsvZJGCiec7IAwgOF5VdsnqHKPKRi+MVeKUz3f93mm/yUP7uXj+792L0+H38A6MAPFQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuE1Fix+lZ4lx1UiSDdmtRU9fhV6g2r9h4L2BgXdSlqJgFJARAzL0lNENUSXyzi7qdtV3MMwoDJwtsM0ubXnG2FEG5FqlTMExFuYlVEx8gbPSfoN7Y5FaxjxjLlhM7IyniOf832r38w+mbV6chYlhlOArHt18iM7IiWJ3iB08tcb/5V5v1oXdivsFz/DQVaPrqiwbPX0A02/BjQ=='></script>
<script src='https://lngtd.com/foreignpolicy_article.js'></script>
<script>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENdTqNosWP0rWEMJoJmkjeaOnu1SX4d+HC4d9KoWSTbGxRFgGPpYpOmdYya/hT83JvhnnTwAkMv2uezgkjRF8Fz4QH32V8DVF3IchVdDLbbBf1XT6uG1zfte3g0gFFbTj3'></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/" />
<link rel='shortlink' href='https://bit.ly/2YbDoln' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F06%2F17%2Fchina-downplaying-border-clash-india-military-pla-xi-jinping%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F06%2F17%2Fchina-downplaying-border-clash-india-military-pla-xi-jinping%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "James Palmer",
        'category': "China Brief", 
        'datePublished': "2020-06-17",
        'editor': "Audrey Wilson",
        'region': "Asia",
        'tags': "China, India, Military, Politics", 
        'vertical': "Asia, South Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "China Brief"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "China Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1010125 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/podcasts/ispy">I Spy Plus</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/john-bolton-trump-reelection-2020-ukraine-china-foreign-policy-scandal-controversy-impeachment/">
    <h3 class="hed">Beyond Ukraine Scandal, Bolton Says Trump Sought China’s Help for Reelection</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The incident that led to the president’s impeachment was only part of a larger pattern, former national security advisor writes.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        class="author">
    Jack Detsch</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/">
    <h3 class="hed">Why Is China Downplaying Its Border Clash With India?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">By refraining from turning its soldiers into national martyrs, Beijing is keeping its options open.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/china-brief/"
        class="department-name -excerpt">
        China Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-palmer/"
        rel="author"
        class="author">
    James Palmer</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/marco-rubio-rare-earth-minerals-china/">
    <h3 class="hed">America’s Security Needs a Cooperative Rebuilding of Rare-Earth Supply Chains</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">China’s dominance in a critical field has created a huge vulnerability.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/marco-rubio/"
        rel="author"
        class="author">
    Marco Rubio</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/coronavirus-pandemic-policy-response-left-corbyn-sanders/">
    <h3 class="hed">In Pandemic Policy Response, the Left Has a Leg Up</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Leftists in Britain and the United States say their ideas aren’t just relevant, but crucial to addressing the coronavirus-caused economic disruption.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jamie-maxwell/"
        rel="author"
        class="author">
    Jamie Maxwell</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-career" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            China Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Why Is China Downplaying Its Border Clash With India?                        </span>
                        <span class="header-alt-title__mobile">
                            Why Is China Downplaying Its Border Cla...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Why Is China Downplaying Its Border Clash With India?" data-text="By refraining from turning its soldiers into national martyrs, Beijing is keeping its options open." data-url="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="By refraining from turning its soldiers into national martyrs, Beijing is keeping its options open." data-text="By refraining from turning its soldiers into national martyrs, Beijing is keeping its options open." data-url="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Why Is China Downplaying Its Border Clash With India?" data-text="By refraining from turning its soldiers into national martyrs, Beijing is keeping its options open." data-url="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Why Is China Downplaying Its Border Clash With India?%20-%20https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1010125" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1010125" data-post-url="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IldoeSBJcyBDaGluYSBEb3ducGxheWluZyBJdHMgQm9yZGVyIENsYXNoIFdpdGggSW5kaWE_IiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDIwXC8wNlwvMTdcL2NoaW5hLWRvd25wbGF5aW5nLWJvcmRlci1jbGFzaC1pbmRpYS1taWxpdGFyeS1wbGEteGktamlucGluZ1wvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjJhODExNTM0ODgwNGViZjQ1YTY4NmZlNjQ2NjgyOTBkIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF8xMDEwMTI1In0.h_wqrbSQfndLI9V-Ks5tPaOXfYhHPEEexeRmrUY1L78" data-lfchecksum="2a8115348804ebf45a686fe64668290d" data-lfarticleid="foreignpolicy_wp_1010125">

			<div class="ip-access-note-in-post">
				<div>
					<p><b>DON'T LOSE ACCESS:<br />Your IP access to ForeignPolicy.com will expire on June 15</b>.</p>
					<p>To ensure uninterrupted reading, please contact Rachel Mines, sales director, at <a href="mailto:rachel.mines@foreignpolicy.com">rachel.mines@foreignpolicy.com</a>.</p>
				</div>
			</div>

			
				


<a
    href="https://foreignpolicy.com/category/china-brief/"
    class="department-name">
    <h3 class="department">China Brief</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/">
    <h1 class="hed">Why Is China Downplaying Its Border Clash With India?</h1>
</span>
<h2 class="dek-heading">By refraining from turning its soldiers into national martyrs, Beijing is keeping its options open.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/james-palmer/"
        rel="author"
        class="author">
    James Palmer</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-06-17"
    title="June 17th, 2020"
    class="date-time">
June 17, 2020, 5:25 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Indian Army vehicles drive on a road near the border with China in Ladakh, northern India on June 17."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/06/indian-army-advances-to-china-border.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Indian Army vehicles drive on a road near the border with China in Ladakh, northern India on June 17."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Indian Army vehicles drive on a road near the border with China in Ladakh, northern India on June 17.             <span class="attribution">STR/AFP via Getty Images</span>
        </div>
    </figure>


				
			
			
						
			<div class="post-content-main no_distroscale_ad shares-position">
				
				
				<p>Welcome to <em>Foreign Policy</em>’s China Brief. The highlights this week: Chinese media sidesteps the deadly clash at the <strong>border with India</strong>, parts of Beijing reenter <strong>coronavirus lockdown</strong>, and what to make of <strong>John Bolton’s revelations </strong>about Donald Trump and Xi Jinping.</p>
<p><strong>If you would like to receive China Brief in your inbox every Wednesday, please sign up <a href="http://foreignpolicy.com/newsletters">here</a>.</strong></p>
<hr />
<div class="bolded-first-line">
<p><strong>How Many Chinese Soldiers Died in the Himalayas?</strong></p>
</div>
<p>The <a href="https://www.theguardian.com/world/2020/jun/17/shock-and-anger-in-india-after-worst-attack-on-china-border-in-decades">bloody clash</a> between troops on the disputed India-China border, which claimed at least 20 Indian soldiers’ lives and an unknown number of Chinese, is <a href="https://timesofindia.indiatimes.com/india/india-china-lac-face-off-live-updates-at-least-20-indian-soldiers-killed-in-violent-face-off-with-china/liveblog/76415465.cms">dominating</a> Indian headlines this week—even as Chinese state media downplays the country’s most deadly military action in decades. The story has been relegated to fourth or fifth place in both Xinhua and the <em>People’s Daily</em>, which have led with President Xi Jinping’s phone call with his Ecuadorian <a href="http://www.xinhuanet.com/english/2020-06/17/c_139144367.htm">counterpart</a> and details of an upcoming <a href="http://en.people.cn/n3/2020/0617/c90000-9701593.html">China-Africa</a> summit.</p>
<p>Weeks of clashes between Indian and Chinese troops culminated on Monday night in an angry meeting between patrols on a narrow ridge that grew into a brawl. Chinese and Indian patrols on the border customarily go unarmed to avoid escalation—but both sides turned to improvised weapons such as clubs, stones, and iron rods.</p>
<p>The conflict parallels clashes between Chinese troops and the Soviets in the late 1960s, when both armies used hand-to-hand weapons in brawls on the frozen river borders. But then, retrieving the injured was relatively easy. This time, 17 of the 20 killed on the Indian side died of their wounds or exposure to subzero temperatures in high-altitude terrain. Indian media reports as many as 43 Chinese deaths, supposedly based on intercepted transmissions, but that information is <a href="https://www.altnews.in/india-china-dispute-43-chinese-soldiers-killed-media-outlets-and-journalists-mislead/">unreliable</a>.</p>
<p><strong>Why is China keeping quiet?</strong> India and China both have well-developed mythologies of national martyrdom in war, and the Indian soldiers who died are already <a href="https://www.timesnownews.com/india/article/india-pays-homage-to-galwan-valley-martyrs-names-of-20-fallen-soldiers-released-details/607778">filling that role</a>. But it seems unlikely that China will even release the names of the dead. There is state hostility toward releasing any sensitive information—and especially for the <a href="https://www.scmp.com/news/china/military/article/3051449/chinas-military-tightens-secrecy-rules-pla-steps-exchanges">opaque military</a>. As indicated by the lack of media coverage, Beijing wants to keep its options open—and it doesn’t want to be trapped by public opinion calling for escalation. Deaths could also be read as a sign of weakness, especially if the Chinese side really did come off worse.</p>
<p><strong>Is further conflict likely? </strong>Both sides say they want to de-escalate, with each casting the other as the aggressor and refusing to pull back its own troops. A wider conflict seems unlikely, given the range of crises both Beijing and New Delhi are facing—but this will permanently stain public feelings, especially on the Indian side. For more on the roots of the crisis and where it’s headed, see our <a href="https://foreignpolicy.com/2020/06/16/why-are-india-china-fighting-ladakh-skirmish/">explainer</a> from yesterday, and read tomorrow’s South Asia Brief.</p>
<hr />
<div class="bolded-first-line">
<p><strong>What We’re Following</strong></p>
</div>
<p><strong>Beijing’s new lockdown. </strong>Following an <a href="https://www.cbsnews.com/news/china-coronavirus-beijing-second-wave-surge/">outbreak of coronavirus cases</a> linked to the capital’s Xinfadi wholesale market, which supplies up to 80 percent of its fruit and vegetables, Beijing is back on high alert. Twenty-nine <em>xiaoqu</em>—the vast housing complexes where most Beijingers live—are under full lockdown, and many residents have received a call from the local police asking if they’ve had any contact with the market. Schools are closed, flights are cancelled, and temperature checks are reinstituted across the city. Subway transport has <a href="https://pbs.twimg.com/media/EatGXXEU8AA5cmD?format=png&amp;name=small">declined</a> as anxiety grips the city once again.</p>
<p>Though the authorities expect more to come, Beijing has only seen 109 cases in its second wave—a fraction of the number of new cases in the United States every day. But the capital is particularly sensitive given the presence of an elderly and vulnerable political leadership. Two local officials have already been fired due to the outbreak, and the incident could endanger the career of Beijing Party Secretary Cai Qi, a <a href="https://www.scmp.com/news/china/policies-politics/article/2125431/why-xi-jinping-protege-came-under-fire-beijing-over">high-flying ally</a> of Xi.</p>
<p><strong>Bolton’s revelations. </strong>Former U.S. National Security Advisor John Bolton makes a series of stunning claims about Trump’s attitude toward China in the <em>Wall Street Journal</em>. Trump reportedly <a href="https://www.wsj.com/articles/john-bolton-the-scandal-of-trumps-china-policy-11592419564">approved</a> of Xi’s description of China’s concentration camps for Muslim ethnic minorities in Xinjiang and asked the Chinese president to help him <a href="https://www.wsj.com/articles/john-bolton-the-scandal-of-trumps-china-policy-11592419564">win reelection</a>. Bolton depicts a bumbling president who fawned over Xi—calling him “the greatest Chinese leader”—and fumbled trade deal efforts.</p>
<p>It’s been obvious for a long time that China hawks who <a href="https://foreignpolicy.com/2019/11/22/hong-kong-protests-xinjiang-donald-trump-xi-jinping-china/">pinned their hopes</a> on Trump were mistaken. Whether Bolton’s revelations will shake their faith remains to be seen.</p>
<p><strong>Peace process explodes. </strong>There is private despair among Chinese diplomats following Pyongyang’s explosive provocations this week, including the <a href="https://twitter.com/intelfeedia/status/1273304684850110464">destruction</a> of the inter-liaison office with South Korea. Pyongyang’s recalcitrance about economic and social reform has long baffled Chinese counterparts, who point to their own economic success as an example of what the country could achieve if it followed in China’s footsteps. “I don’t know what they’re thinking,” one Chinese academic who has had frequent contact with North Korean diplomatic delegations told me.</p>
<hr />
<div class="bolded-first-line">
<p><strong>Tech and Business</strong></p>
</div>
<p><strong>Xi promises debt cancellation. </strong>At a Wednesday video meeting with a group of African leaders, Xi promised to cancel certain debts by the end of 2020, <a href="https://www.globaltimes.cn/content/1191977.shtml#.XupGEbIS9co.twitter">responding</a> to the leaders’ earlier calls for easier post-pandemic conditions. China is the biggest creditor for most African states, and it has taken flak in the past for so-called debt diplomacy that lets it seize vulnerable countries’ assets. The recent move is a considerable conciliation—but also a signal that the pandemic won’t slow down China’s Belt and Road ambitions.</p>
<p><strong>American Express finally arrives. </strong>American Express has become the first <a href="https://www.scmp.com/business/companies/article/3088947/american-express-wins-bank-card-clearing-licence-chinas-us27?utm_source=Twitter&amp;utm_medium=share_widget&amp;utm_campaign=3088947">foreign payments</a> processor allowed to process local currency transactions in China. It’s a change that U.S. firms have pushed for years, but it is now likely too late to make any dent in China’s well-developed payment market. At this point, the move is largely symbolic, representing one of the commitments Beijing made as part of the phase-one trade deal. Any real American presence in China’s financial market is likely to be both constrained and used as future leverage by Beijing globally. For instance, Chinese authorities could threaten to kick Western firms out unless they shut down accounts used by dissidents or Uighurs abroad.</p>
<p><strong>Rich people’s problems. </strong>The market for luxury goods among Chinese consumers is <a href="https://www.wsj.com/articles/gucci-and-louis-vuitton-reopen-but-their-best-customers-are-stuck-at-home-11589634001">struggling</a> to recover post-pandemic, especially since it’s so dependent on foreign shopping. In normal times, entire planeloads of Chinese tourists land in <a href="http://www.xinhuanet.com/english/2019-10/25/c_138500451.htm">Milan</a> every day for little reason other than to hit up the brand stores. Luxury spending has increased as Chinese switch from sweatpants to outdoor clothes once more, but it’s still below peak.</p>
<p>The importance of the Chinese market is also an indication of the fading impact of past anti-corruption campaigns, which once saw a <a href="https://businessmontres.com/wp-content/uploads/2016/07/CORRUPTIONLUXECHINE-Businessmontres.pdf">55 percent decline</a> in purchases of luxury items—which could be signs of illicit graft.</p>
<hr />
<div class="bolded-first-line">
<p><strong>What We’re Reading</strong></p>
</div>
<p><strong>The Henderson Brooks-Bhagat Report, 1962</strong></p>
<p>After China defeated India in the 1962 Sino-Indian war, the Indian government commissioned a full-scale investigation into the failures by two of its senior officers, T.B. Henderson Brooks and P.S. Bhagat—and then promptly buried the results. However, the first half of the report was <a href="https://foreignpolicy.com/2014/04/02/burying-open-secrets-indias-1962-war-and-the-henderson-brooks-report/">leaked</a> in 2014, and it remains available online. It’s <a href="http://www.indiandefencereview.com/wp-content/uploads/2014/03/TopSecretdocuments2.pdf">uncomfortable reading</a> for many in India, even today: Issues such as poor communication, stiff hierarchies, and overconfidence persist in the Indian military-political establishment.</p>
<hr />
<p>That’s it for this week.</p>
<p><em>We welcome your feedback at </em><a href="mailto:newsletters@foreignpolicy.com"><em>newsletters@foreignpolicy.com</em></a><em>. You can find older editions of China Brief </em><a href="https://foreignpolicy.com/category/china-brief/"><em>here</em></a><em>. For more from Foreign Policy, subscribe </em><a href="http://click1.crm.foreignpolicy.com/rwgggqblbjgpccckpkjqwphbsrpqqhlkwkclrwvclkljw_owwttrfkfjdtwlwrtjkwj.html?a=14520&amp;b=South+Asia+Brief+OC&amp;_ga=2.105996675.1489989513.1570987276-851678113.1567521663"><em>here</em></a><em> or </em><a href="http://foreignpolicy.com/newsletters"><em>sign up</em></a> <em>for our other newsletters.</em></p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>James Palmer</strong> is a deputy editor at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/BeijingPalmer" target="_blank">@BeijingPalmer</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F06%2F17%2Fchina-downplaying-border-clash-india-military-pla-xi-jinping%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/china/"
        class="tag">
        China</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/india/"
        class="tag">
        India</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/military/"
        class="tag">
        Military</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/politics/"
        class="tag">
        Politics</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
					</article>

		
<div class="sidebar">
	<div>
		<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>

		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/john-bolton-trump-reelection-2020-ukraine-china-foreign-policy-scandal-controversy-impeachment/">
    <h3 class="hed">Beyond Ukraine Scandal, Bolton Says Trump Sought China’s Help for Reelection</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-06-17"
    title="June 17th, 2020"
    class="date-time">
June 17, 2020, 6:07 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/">
    <h3 class="hed">Why Is China Downplaying Its Border Clash With India?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-06-17"
    title="June 17th, 2020"
    class="date-time">
June 17, 2020, 5:25 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/marco-rubio-rare-earth-minerals-china/">
    <h3 class="hed">America’s Security Needs a Cooperative Rebuilding of Rare-Earth Supply Chains</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-06-17"
    title="June 17th, 2020"
    class="date-time">
June 17, 2020, 4:36 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/coronavirus-pandemic-policy-response-left-corbyn-sanders/">
    <h3 class="hed">In Pandemic Policy Response, the Left Has a Leg Up</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-06-17"
    title="June 17th, 2020"
    class="date-time">
June 17, 2020, 3:22 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/17/sanctions-against-syria-will-help-not-harm-civilians/">
    <h3 class="hed">Sanctions Against Syria Will Help, Not Harm, Civilians</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-06-17"
    title="June 17th, 2020"
    class="date-time">
June 17, 2020, 2:37 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/06/17/china-downplaying-border-clash-india-military-pla-xi-jinping/">Why Is China Downplaying Its Border Clash With India?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/06/16/why-are-india-china-fighting-ladakh-skirmish/">Why Are India and China Fighting?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/06/17/john-bolton-trump-reelection-2020-ukraine-china-foreign-policy-scandal-controversy-impeachment/">Beyond Ukraine Scandal, Bolton Says Trump Sought China’s Help for Reelection</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/05/23/india-china-border-skirmishes/">Why We Should Worry About China and India’s Border Skirmishes</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/06/17/trumps-chilling-blow-to-the-icc/">Trump’s Chilling Blow to the ICC</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/16/black-lives-matter-revolutions-happen-this-might-be-ours/">
    <h3 class="hed">Revolutions Happen. This Might Be Ours.</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/10/american-cops-could-learn-a-lesson-from-italys-carabinieri/">
    <h3 class="hed">American Cops Could Learn a Lesson From Italy’s Carabinieri</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/elisabeth-braw/" rel="author" class="author">
    Elisabeth Braw</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/06/06/trump-violence-george-floyd-protests-coronavirus-pandemic/">
    <h3 class="hed">The World’s Weakest Strongman</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-career" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script>
var chartbeatData = {"category_name":"China Brief","author_list":"James Palmer"};
</script>
<script>
var postDataPiano = ["China","India","Military","Politics","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH+IrUklRHNAfEq1XUzidLNebKdp/h5LlbjT7Mm++HlmNLDWkLgYFgMbcUaFbxakoYTKmdIWjq/dO0RVNAWVBJqEqu8XHOONWBSKzyEacTlM+gItiLiGlcoXrwHvhlJiDpnKVfc9uKEjBVLU8R8gNfeWYFJYjLJC5hSzGksc8HlMq6gS85Uw+K0+q+dche/bOabkkKcI08+Csh0eWvY5e2TsimbSJig1oTK0IC2SGxZcM5pXO6gfLrVNsccodsFo+2jqebk4Lm5ZXWGlWLgtMmYLf337nD+6t77rT93p2E+/1nGxtw=='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0sFOwzAMBuAXIgtl2tAOiAsvACeubuq1rpw4i92hvf3MLpxpT4mi+NOvP4k/NSQphsWiTZhR41ka0lhCFaZ0Cy/P3WsEVTSN2lLU1Kj6/oplkBYNehGG3axPcbXV4wRXkqYxAaeFwXAIRi4Y5PoP2+8bpThrnC8LttvuvJTkEJVxizKRmvi6gVDKlTHLALyFSV7SqnlgbN70/Plgvj8kA5UvdFVtFUgasvTEuO3pk+Qqxef8+FFRUKYB26pMdWG+LGIbM/19R2gue6YK46/5nt+6w6k7Hvb7UzffAV0xMSU='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUkOwjAMRS9EagItwwJxluAa6iiTYleI2+NN9939Qf99+DaHtSgVBV0ok8C7duJPca0mxp87Hf0VRIMyQhTINei2GKIcYB8giJAKSEcQ7NxMr8rJkoockiyhk2w8LpjW2Uj2Z5byi+Yhc7H+mR9+uvvb2V/GKf4BHXtEew=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'162972146',post:'1010125',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1010125' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
