<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Trump Can’t Ban TikTok, but He Can Hurt Its Parent Company, ByteDance</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Trump Can’t Ban TikTok, but He Can Hurt It">
            <meta property="og:image" content="https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1225396410-e1595620453458.jpg">
            <meta property="og:url" content="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/">
            <meta property="og:description" content="Banning a free app is probably impossible, but U.S. authorities have a large toolbox.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Trump Can’t Ban TikTok, but He Can Hurt It">
            <meta name="twitter:description" content="Banning a free app is probably impossible, but U.S. authorities have a large toolbox.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1225396410-e1595620453458.jpg">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Beau Barnes, S. Nathan Park, Wade Weems">
            <meta name="author" content="Beau Barnes, S. Nathan Park, Wade Weems">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Trump Can’t Ban TikTok, but He Can Hurt It Comments Feed" href="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH8I1y1qBTkgPqVydt1kiXe9WjtU+XvSKjdukJtlzbyRR8Z7hVSCzJENgxnGZI69aJhAUt+oLWi+CB9yKodV8IKrI2hxLo4+cl59N22chgJVJYUFXo+nNyQz9g33BBj2ZIzXTP8GBc1Vy+oztJEax72pI1Pktje16rremZmp0LB7qzdV/8v95uQpbMCRHwkUDUi4uQH3qhNUWu4kAk4T6zc3g6x9EgaK15wsgPBAYfkVm2eoMg+pGH6xVwrT81+3+SH/zB+nS3c+H7vLe/cD6NkPIg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEOgjAQRC8krKiIfBjPUsoCJW232V0xcHoh8QKif5NJ3ptk4JUyS1ExKuiAAQU6YnR9zBJ5Z+fsdCwqMCKoAsIWxLJLa54wtsSAcs0SU3CCuXkq5aMc4Fdpt8KdsUiNIE/IuaiJrfEU8Tf/p9r88oVpnVdnYRQYNPhSBjftohklUWx3sb2nxvi/3OvNMotbcLvgEe5FWV/Ot7ouqvEN067Bmg=='></script>
<script src='https://lngtd.com/foreignpolicy_article.js'></script>
<script>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEOgjAQRdENOY5FDfSDsJamGek00JK+EePuhSX4d5ObHP5sFGsxKcaWZBXwqzbRudBWF41f6m6uZ1gwjZzBCLuW+ZgwQgpNcM248L9MaDHpLgQ5iw7mvdhJTevonv5xH7x3ff4BRaw5BA=='></script>
<link rel='https://api.w.org/' href='https://foreignpolicy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/" />
<link rel='shortlink' href='https://bit.ly/3jE0fyU' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F07%2F24%2Ftrump-cant-ban-tiktok-free-chinese-apps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F07%2F24%2Ftrump-cant-ban-tiktok-free-chinese-apps%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Beau Barnes, S. Nathan Park, Wade Weems",
        'category': "Argument", 
        'datePublished': "2020-07-24",
        'editor': "James Palmer",
        'region': "Asia, Americas",
        'tags': "China, Law, technology, United States", 
        'vertical': "Asia, Security, Tech &amp; Cyber, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1014089 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/podcasts/ispy">I Spy Plus</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/pompeo-strategy-beijing-paranoia-trump-china-hawks-decoupling/">
    <h3 class="hed">Pompeo’s Strategy Depends on Beijing’s Own Paranoia</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The U.S. secretary of state is raising the temperature with China to force decoupling.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-palmer/"
        rel="author"
        class="author">
    James Palmer</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/">
    <h3 class="hed">Trump Can’t Ban TikTok, but He Can Hurt It</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Banning a free app is probably impossible, but U.S. authorities have a large toolbox.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/beau-barnes/"
        rel="author"
        class="author">
    Beau Barnes</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/s-nathan-park/"
        rel="author"
        class="author">
    S. Nathan Park</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/wade-weems/"
        rel="author"
        class="author">
    Wade Weems</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/document-of-the-week-pompeo-buries-u-s-china-engagement-policy/">
    <h3 class="hed">Document of the Week: Pompeo Buries U.S.-China Engagement Policy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A glimpse back at the beginning. Nixon and Kissinger’s vision of friendship with China is being put to rest by Trump administration. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/document/"
        class="department-name -excerpt">
        Document    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colum-lynch/"
        rel="author"
        class="author">
    Colum Lynch</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/how-to-deglobalize/">
    <h3 class="hed">How to Deglobalize</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">In the midst of the COVID-19 pandemic, politicians are calling for a rethinking of global supply chains. If they are serious, they’ll need to proceed carefully. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/geoffrey-gertz/"
        rel="author"
        class="author">
    Geoffrey Gertz</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-funding/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Trump Can’t Ban TikTok, but He Can Hurt It                        </span>
                        <span class="header-alt-title__mobile">
                            Trump Can’t Ban TikTok, but He Can Hurt It...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Trump Can’t Ban TikTok, but He Can Hurt It" data-text="Banning a free app is probably impossible, but U.S. authorities have a large toolbox." data-url="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Banning a free app is probably impossible, but U.S. authorities have a large toolbox." data-text="Banning a free app is probably impossible, but U.S. authorities have a large toolbox." data-url="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Trump Can’t Ban TikTok, but He Can Hurt It" data-text="Banning a free app is probably impossible, but U.S. authorities have a large toolbox." data-url="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Trump Can’t Ban TikTok, but He Can Hurt It%20-%20https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1014089" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1014089" data-post-url="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRydW1wIENhblx1MjAxOXQgQmFuIFRpa1RvaywgYnV0IEhlIENhbiBIdXJ0IEl0IiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDIwXC8wN1wvMjRcL3RydW1wLWNhbnQtYmFuLXRpa3Rvay1mcmVlLWNoaW5lc2UtYXBwc1wvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjBmNmI0ZWU0Mjg4OTRjYWI4ODZkNDgxZGM1YjJmZDgxIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF8xMDE0MDg5In0.1BM7sCQFHzIvOqb_SNocgnJHfKSCPrsk1issvkvfNjE" data-lfchecksum="0f6b4ee428894cab886d481dc5b2fd81" data-lfarticleid="foreignpolicy_wp_1014089">

			
				


<a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/">
    <h1 class="hed">Trump Can’t Ban TikTok, but He Can Hurt It</h1>
</span>
<h2 class="dek-heading">Banning a free app is probably impossible, but U.S. authorities have a large toolbox.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/beau-barnes/"
        rel="author"
        class="author">
    Beau Barnes</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/s-nathan-park/"
        rel="author"
        class="author">
    S. Nathan Park</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/wade-weems/"
        rel="author"
        class="author">
    Wade Weems</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-07-24"
    title="July 24th, 2020"
    class="date-time">
July 24, 2020, 5:01 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="auto"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1225396410-e1595620453458.jpg?w=800&amp;h=533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1225396410-e1595620453458.jpg?w=600&amp;h=400 600w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1225396410-e1595620453458.jpg?w=400&amp;h=267 400w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1225396410-e1595620453458.jpg?w=200&amp;h=133 200w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1225396410-e1595620453458.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="auto"
            src=""
            alt="The ByteDance logo is seen on a building in Beijing"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1225396410-e1595620453458.jpg?w=800&#038;h=533&#038;quality=90"
                alt="The ByteDance logo is seen on a building in Beijing"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            The ByteDance logo is seen on a building in Beijing on July 8.             <span class="attribution">Greg Baker/AFP via Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
				
				
				
				<p>The wild popularity of TikTok, the app best known for videos of lip-syncing teens, is re-igniting the debate among U.S. officials over how the United States should define and defend its national security interests against Chinese companies. One frequent argument is that the United States should “ban” TikTok. Under U.S. law, that’s not a real option—but there’s a huge toolbox the government can deploy against the app instead.</p>
<p>TikTok is owned by ByteDance, a Beijing-based software company, creating worries about data privacy. The U.S. has accused the Chinese government of <a href="https://www.wired.com/story/china-equifax-anthem-marriott-opm-hacks-data/">stealing personal data</a> many times in the past, including targeting the U.S. Office of Personnel Management, Equifax, Marriott, Anthem health insurance, and others. As TikTok collects user data from tens of millions of Americans, Chinese authorities who possess sweeping national security powers can simply compel ByteDance to hand over foreign users’ data. The United States is not alone—India <a href="https://www.cnn.com/2020/06/29/tech/tiktok-india-chinese-apps-ban/index.html">banned</a> TikTok last month (along with dozens of other Chinese apps), citing similar issues, in the aftermath of a bloody skirmish with China on the border.</p>
<p>Another concern is potential censorship and disinformation. TikTok has reportedly <a href="https://www.theguardian.com/technology/2019/sep/25/revealed-how-tiktok-censors-videos-that-do-not-please-beijing">moderated away</a> content that displeases Beijing, such as references to the Hong Kong protests, Tiananmen Square, Tibetan independence, and Falun Gong, although the company denies any interference. Sen. <a href="https://www.washingtonpost.com/technology/2019/11/01/us-government-investigating-tiktok-over-national-security-concerns/">Marco Rubio</a> has warned that China seeks to “extend its authoritarian censorship of information outside China’s borders” by controlling content on TikTok. Peter Navarro, U.S. President Donald Trump’s chief trade advisor, said he expects “strong action” against TikTok.</p>
<p>U.S. law likely does not allow Trump administration officials to easily impose a flat “ban” on a free social media app already in use by millions of Americans. But our experience suggests that U.S. export controls, sanctions laws, and other national security provisions are available to restrain TikTok and isolate ByteDance. Thanks to the perception of a growing China threat, laws have been developed and expanded in recent years precisely to address a situation like this one. But the exact tool the United States chooses to use in the ongoing tussle between the world’s two superpowers has important implications for both U.S. and Chinese companies caught in between.</p>
<p><strong><em>CFIUS Review</em></strong></p>
<p>The United States could attack TikTok’s corporate relationship with ByteDance using the powerful Committee on Foreign Investment in the United States (CFIUS). CFIUS scrutinizes, and sometimes blocks, foreign investments in U.S. companies on national security grounds. In recent years, CFIUS has been highly focused on <a href="https://www.nytimes.com/2018/10/10/business/us-china-investment-cfius.html">investments from China</a>: Chinese investments made up more than 25 percent of CFIUS-reviewed transactions from 2015 to 2017, the most of any country. Thanks to the Foreign Investment Risk Review Modernization Act of 2018, CFIUS now has an extended reach and a sharper bite. It is no secret that the recent CFIUS changes were squarely directed at Chinese investment in the U.S. private sector. One of the reforms in the 2018 law focuses on transactions that result in foreign control over a U.S. business such as TikTok that “maintains or collects sensitive personal data of United States citizens that may be exploited in a manner that threatens national security.”</p>
<p>The CFIUS review of ByteDance’s acquisition of TikTok is already in motion. ByteDance acquired social media app Musical.ly for $1 billion in November 2017, and consolidated user accounts with TikTok a year later. In November 2019, CFIUS initiated a review centered on TikTok’s data privacy and transfer policies, affecting an estimated 26.5 million U.S. active users. TikTok reports that it stores U.S. user data in the United States and backs it up on Singaporean servers, and that the data is inaccessible to the Chinese government. TikTok also withdrew operations from Hong Kong this month in the wake of the new China-imposed national security law. But these moves seem less than watertight, given that ByteDance employees in China, who obviously are subject to Chinese law, can access TikTok data no matter where it is stored. Indeed, TikTok’s <a href="https://www.bloomberg.com/news/articles/2020-07-14/tiktok-s-massive-data-harvesting-prompts-u-s-security-concerns">privacy policy and terms of service</a> warn that user data can be shared with ByteDance or any other affiliate.</p>
<p><span class="pull-quote" data-pullquote="placeholder">CFIUS cannot outright “ban” TikTok, but the committee can force changes to mitigate data privacy concerns, including restructuring the corporate relationship in order to place TikTok’s U.S. data outside ByteDance’s reach.</span> Another approach is to demand revisions to TikTok’s data-collection and dissemination policies. CFIUS could appoint an independent monitor to review and report on the company’s compliance with either of these protective measures.</p>
<p>Even more aggressively, the committee may decide that no middle ground adequately secures U.S. personal data when a Chinese company sits atop the corporate structure, and require ByteDance to divest from TikTok’s U.S. business. CFIUS orders to undo past transactions were once rare, but that remedy is no longer off the table, especially when China is involved. Twice last year CFIUS referenced data privacy concerns in forcing Chinese investors to divest from Grindr, the LGBTQ dating app, and from PatientsLikeMe, a health care technology startup.</p>
<p><strong><em>Entity List</em></strong></p>
<p>Recent reports suggest that the Trump administration may place TikTok on the Entity List, a regulatory tool administered by the Commerce Department to protect U.S. national security and foreign-policy interests by restricting U.S. exports to a listed entity.</p>
<p>The Trump administration has used the Entity List enthusiastically against Chinese companies, following on from its predecessors.  In March 2016, the Commerce Department listed Chinese telecommunications giant ZTE for violating U.S. economic sanctions against Iran and North Korea, <a href="https://www.reuters.com/article/us-usa-china-zte/chinas-zte-pleads-guilty-settles-u-s-sanctions-case-for-nearly-900-million-idUSKBN16E1X1">crippling the business</a> and forcing it to come to terms with pending enforcement actions by the departments of Commerce, Treasury, and Justice. Chinese state-owned chipmaker Fujian Jinhua was <a href="https://www.commerce.gov/news/press-releases/2018/10/addition-fujian-jinhua-integrated-circuit-company-ltd-jinhua-entity-list">listed</a> in October 2018 for alleged trade-secret theft, severing its access to U.S.-made equipment essential to its production line. Listed entities often suffer further when suppliers and other business partners are driven away completely, fearful that even permissible dealings with a listed entity might attract unwanted scrutiny from the United States.</p>
<p><span class="pull-quote" data-pullquote="placeholder">The power of the Entity List lies in its flexibility, which may appear to some overseas observers as bordering on arbitrary.</span> Commerce Department officials can redefine “national security … interests” with broad discretion and limited judicial oversight. Prior to 2018, the Entity List had almost always been used to target violations of U.S. export control or economic sanctions laws, but in recent years, the scope of “national security” has expanded. Last year, for example, the Commerce Department <a href="https://www.commerce.gov/news/press-releases/2019/10/us-department-commerce-adds-28-chinese-organizations-its-entity-list">listed</a> artificial intelligence giant Hikvision and seven other companies “implicated” in human rights abuses in China’s Xinjiang province, an unprecedented application of the Entity List. It would not be a stretch for the United States to pronounce that ByteDance’s access to the personal data of U.S. citizens threatens U.S. national security interests.</p>
<p>But the Entity List is an imperfect instrument. A U.S. company cannot be listed, so this approach would target TikTok’s foreign parent company, ByteDance. It’s not clear, however, how listing ByteDance would affect TikTok. The Entity List has been highly effective in changing the behavior of foreign entities heavily dependent on U.S.-origin exports, such as ZTE and Fujian Jinhua, but a software company like ByteDance likely does not depend on U.S. technological products to the same degree.</p>
<p>Instead, adding ByteDance to the Entity List may achieve results by restricting it from receiving crucial software updates through the iOS or Android app stores. Importantly, an Entity List designation would not formally prevent any ByteDance exports <em>to</em> the United States, although the designation may have the practical effect of stopping such exports, as companies often overcomply with U.S. sanctions. And overcompliance might lead companies such as Apple and Google to cut off even nonexport transactions with ByteDance (and TikTok) out of an abundance of caution. Where ByteDance does depend on U.S. products, it can take (and likely has already taken) steps to limit its exposure to U.S. supply chains, as other Chinese companies have done.  Hikvision, for example, reportedly began a <a href="https://asia.nikkei.com/Business/China-tech/Hikvision-launched-de-Americanization-plan-before-blacklist">“de-Americanization”</a> campaign months before it was designated, diverting its supply chain away from the United States and towards more secure sources.</p>
<p><strong><em>Deplatforming TikTok</em></strong></p>
<p>Another arrow in the U.S. government’s quiver is to force a deplatforming of TikTok from iOS and Android app stores pursuant to the International Emergency Economic Powers Act, the statute that undergirds almost all U.S. sanctions programs. In May 2019, Trump signed <a href="https://www.whitehouse.gov/presidential-actions/executive-order-securing-information-communications-technology-services-supply-chain/">Executive Order 13873</a>, which declared that “unrestricted acquisition or use in the United States” of communications technology that is “owned by, controlled by, or subject to the jurisdiction or direction of foreign adversaries” constitutes a threat to U.S national security. That order authorizes the Commerce Department to block any “acquisition, importation, transfer, installation, dealing in, or use” of information and communications technology and services based on an “unacceptable risk” to U.S. national security, including based on a risk of sabotage or other “catastrophic effects” to U.S. communication infrastructure.</p>
<p>It remains to be seen how the Commerce Department will use this new authority, but implementing regulations proposed late last year would authorize a case-by-case determination of whether a transaction should be prohibited or mitigated. These regulations could be used to deplatform TikTok, forcing its removal from the most popular app stores. While this measure would not remove the app from devices that already have it downloaded, it would effectively prohibit the app from being maintained, making its continued use practically impossible.</p>
<p>The Commerce Department regulations implementing that executive order are still pending, making any action against TikTok under Executive Order 13873 difficult on short notice. Any prohibition would almost certainly be challenged in court on both procedural and substantive grounds, drawing out any resolution for years and forcing the U.S. government to support its assertions publicly before a federal judge.</p>
<p><strong><em>Law Enforcement</em></strong></p>
<p>Finally, the Trump administration could target TikTok through law enforcement actions. In 2019, the Federal Trade Commission (FTC) <a href="https://www.law360.com/articles/1133486/tiktok-to-pay-record-5-7m-for-collecting-kids-data">issued</a> a $5.7 million penalty against TikTok for illegally collecting children’s data under the Children’s Online Privacy Protection Act and entered into a multiyear consent decree with the company. Both the FTC and the Department of Justice are <a href="https://www.reuters.com/article/us-tiktok-privacy-children-exclusive/exclusive-u-s-probing-allegations-tiktok-violated-childrens-privacy-sources-idUSKBN248373">reportedly investigating</a> TikTok’s compliance with that agreement. Civil cases brought by private citizens are <a href="https://www.chicagotribune.com/business/ct-biz-tiktok-illinois-biometric-privacy-lawsuit-20200513-jogjwzp4ofa67nu6pwsduxz7si-story.html">pending against TikTok</a> in U.S. courts based on alleged violations of user privacy. Such efforts would be of relatively limited scope, but might nevertheless deter ByteDance from future investment.</p>
<p>But as military strategists like to point out, the enemy gets a vote. TikTok and ByteDance have options to respond to any measures taken against them, some of which they have already implemented. ByteDance has changed some business practices, including <a href="https://en.pingwest.com/a/6875">cutting off its own engineers’ access to TikTok’s data</a>. TikTok has attempted to allay concerns about its relationship with Beijing by <a href="https://newsroom.tiktok.com/en-us/bytedance-names-kevin-mayer-chief-operating-officer">hiring an American CEO</a>, <a href="https://www.complianceweek.com/grapevine/embattled-tiktok-appoints-global-general-counsel/28374.article">beefing up</a> its U.S. regulatory team, <a href="https://www.nytimes.com/2020/07/06/technology/tiktok-google-facebook-twitter-hong-kong.html">withdrawing from Hong Kong</a> based on the concerns over China’s new national security law, and issuing a “<a href="https://www.tiktok.com/safety/resources/transparency-report?lang=en&amp;appLaunch=">transparency report</a>” stating that it was not asked for data by the Chinese government in 2019. Additional steps, such as a vigorous public relations campaign, could rally the millions of U.S. TikTok users, who generally skew young and anti-Trump already, portraying the company as a victim of an overzealous U.S. government.</p>
<p>TikTok and ByteDance also have legal options. Because the attempted “ban” by the United States is likely to rely on novel theories and will be imposed in haste, the companies are likely to have an opening to challenge the U.S. government action in court as lacking factual and legal support. A legal challenge might also put pressure on the U.S. government by forcing it to risk disclosure of sensitive intelligence on the Chinese companies if it chooses to fully defend court actions. Given the dearth of public evidence to date that TikTok provides any data to the Chinese government and the Trump administration’s less-than-stellar record against procedural challenges to its executive orders, it is possible that a well-structured challenge might be able to overturn, or at least delay, any “ban.”</p>
<p>Ultimately, TikTok presents yet another iteration of what is becoming a constant problem for the U.S. government: how to protect U.S. national security while maintaining the United States’ long-standing commitment to global free markets. How the United States attempts to thread that needle—and how TikTok responds—will set an important precedent in the digital economy for Chinese-owned companies doing business in the United States.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div>
		<p><strong>Beau Barnes</strong> is an attorney at Kobre &amp; Kim LLP based in Washington DC, with a practice focus on national security, economic sanctions, export controls and economic espionage.</p>
	</div>
	<div>
		<p><strong>S. Nathan Park</strong> is an attorney at Kobre &amp; Kim LLP based in Washington, D.C., and an expert in East Asian politics and economy.</p>
	</div>
	<div class="last-author">
		<p><strong>Wade Weems</strong> is an attorney at Kobre &amp; Kim LLP based in Shanghai, China. He was a former U.S. Department of Justice prosecutor in the National Security Division in the Counterintelligence and Export Control Section.</p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F07%2F24%2Ftrump-cant-ban-tiktok-free-chinese-apps%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/china/"
        class="tag">
        China</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/law/"
        class="tag">
        Law</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/technology/"
        class="tag">
        technology</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1013676">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1013676">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/07/22/tiktok-china-security-tech-war/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?quality=80 5309w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="The logo of the video-sharing app TikTok displayed on a tablet screen in Paris on Nov. 21, 2019."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/07/GettyImages-1183804986.jpg?w=800&#038;h=533&#038;quality=80"
                alt="The logo of the video-sharing app TikTok displayed on a tablet screen in Paris on Nov. 21, 2019."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/22/tiktok-china-security-tech-war/">
    <h3 class="hed">TikTok Really Is the Central Front in the U.S.-China Tech War</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The video app has gone viral worldwide—and will set the precedent for how free societies handle China’s social networks.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/voice/"
        class="department-name -excerpt">
        Voice    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/salvatore-babones/"
        rel="author"
        class="author">
    Salvatore Babones</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>

		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/pompeo-strategy-beijing-paranoia-trump-china-hawks-decoupling/">
    <h3 class="hed">Pompeo’s Strategy Depends on Beijing’s Own Paranoia</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-07-24"
    title="July 24th, 2020"
    class="date-time">
July 24, 2020, 5:23 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/trump-cant-ban-tiktok-free-chinese-apps/">
    <h3 class="hed">Trump Can’t Ban TikTok, but He Can Hurt It</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-07-24"
    title="July 24th, 2020"
    class="date-time">
July 24, 2020, 5:01 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/document-of-the-week-pompeo-buries-u-s-china-engagement-policy/">
    <h3 class="hed">Document of the Week: Pompeo Buries U.S.-China Engagement Policy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-07-24"
    title="July 24th, 2020"
    class="date-time">
July 24, 2020, 4:44 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/how-to-deglobalize/">
    <h3 class="hed">How to Deglobalize</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-07-24"
    title="July 24th, 2020"
    class="date-time">
July 24, 2020, 4:19 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/the-blue-nile-is-dammed/">
    <h3 class="hed">The Blue Nile Is Dammed</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-07-24"
    title="July 24th, 2020"
    class="date-time">
July 24, 2020, 4:11 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/07/23/portland-fascism-trump-election/">In Portland, the Baby Fascists Have Shown Their Face</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/07/15/uighur-genocide-xinjiang-china-surveillance-sterilization/">The World’s Most Technologically Sophisticated Genocide Is Happening in Xinjiang</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/07/24/americas-schools-are-a-moral-and-medical-catastrophe/">America’s Schools Are a Moral and Medical Catastrophe</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/07/23/how-to-ruin-a-superpower/">How to Ruin a Superpower</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/07/24/china-houston-consulate-coronavirus-research-espionage/">Was China&#039;s Houston Consulate Trying to Steal the Coronavirus Vaccine?</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/americas-schools-are-a-moral-and-medical-catastrophe/">
    <h3 class="hed">America’s Schools Are a Moral and Medical Catastrophe</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/laurie-garrett/" rel="author" class="author">
    Laurie Garrett</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/24/trump-biden-trade-war-europe/">
    <h3 class="hed">Trump Is Escalating the Trade Fight With Europe—and There’s No Easy Way Out</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/edward-alden/" rel="author" class="author">
    Edward Alden</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/07/23/how-to-ruin-a-superpower/">
    <h3 class="hed">How to Ruin a Superpower</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-funding/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script>
var chartbeatData = {"category_name":"Argument","author_list":"Beau Barnes, S. Nathan Park, Wade Weems"};
</script>
<script>
var postDataPiano = ["China","Law","technology","United States","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH+IrVvUCnJAfEq1XUzidLtebKdp/h5LlbiT7Mm++HlmNDDXkLgYFgMb8IYK3yxIfQmVM6UlvO4PbxBV0RRUEmgSqr5fcIh3YlEoPvtoxGU36gu0IOIcZipfPAd8GEqJOWQqV9324I6OFEhRh3+A1NxbglFhMsoKmVPMaiyxx/WYVlEl5ith8Ftdq+dchR/LOabkkFWE8WdCWXZPLducPTN2RTfSJig1odK3IE2SGxZcM5pXO6gfTrVNsYcodsFo22jqebk4Lm5ZXWGlWLgtMmYLf337vH0cTt3xuO9O7934C9Zksbg='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0k1OxDAMBeALkTHlR0MXiA0XgBVbN/W0rpI4E7uD5vaY2bCmXSWK4k9PL4HvGqIUo2JgM2VSOEkjnkqokjhew8N9dwRUJVPQFkFj4+r7C5VRGhgOIgkPi97BZmugGS8sTSFiimtCozEYu2CY6z9sv28cYVFYziu16+G0lugQl2mPMrOa+LqDUM41UZYR0x4mekmb5jFR86aXjxvz9S4ZuXySq2qbQNaQZeBE+54+Sq5SfM6PbxUFTTxS25SprimdV7Gdmf6+IzaXPVPF6dd8y6/dc//0+NL33XH5AV1wMTI='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUkOwjAMRS9EasKgkgXiLME11FEmxa4Qt8eb7tn9Qf99+HSHrSpVBV2pkMCrDeJ3db1lxq87Hf0MolEZIQmUFnVfTEkO8B8gipAKyEAQHNxNb8rZkoYcs6xxkOw8rpi3xUj2Z5bKk5apcLX+Ue7+Gi7nWwh+Tj8dvUSI'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'162972146',post:'1014089',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1014089' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
