<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8"><script type="text/javascript">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</script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Coordinated Pushback on China&#039;s Human Rights Abuses Emerges Despite Trump</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/">

                    <!-- FB Tags -->
            <meta property="og:title" content="The United States Can’t Handle China Alone">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-1263836114-e1597342804793.jpg?w=512">
            <meta property="og:url" content="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/">
            <meta property="og:description" content="A coordinated strategy is emerging among allies, despite Trump’s best efforts.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1597329642" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="The United States Can’t Handle China Alone">
            <meta name="twitter:description" content="A coordinated strategy is emerging among allies, despite Trump’s best efforts.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-1263836114-e1597342804793.jpg?w=512">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Doug Bandow">
            <meta name="author" content="Doug Bandow">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; The United States Can’t Handle China Alone Comments Feed" href="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH8I15QItRwQn1I5u26yxLterZ1W+XvSKjdukJtlzbyRR8Z7hVSCzJENgxnGZI69aJhAUt+oLWi+CB9yKodV8IKrI2hxLo4+cl59V22chgJVJYUF3l6PJyQz9g33BBj2ZIyXTP8GBc1Vy+oztJEax72pI1Pktje16rremZmp0LB7q1dV/8v95uQpbMCRHwkUDUi4uQH3qhNUWu4kAk4T642bQdY+CQPFS04WQHigsPyKzTNUmYdUDL/ZK4Xp+a/b/JB/5c/j+8ep687H7vwD6NwPHA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuNpixY/Ss8S4aiRmw+7WoqevQi9Q7d8w8N7AwDsZR1ExKuiAEwp0xOj7aBIF7xZzzYsKrAiqgLADcezTlmeMLTGg3E1imrxgZl9K2SgXOCvtNrizDqkR5Bk5E7WxtYEinvN/q90vP5i2efUORoFBp1DK4OdDNKMkiu0htg/U2PCXe4NdF/Er7hc8p0dR1nlV3er6On4A05TBlg=='></script>
<script src='https://lngtd.com/foreignpolicy_article.js' id='FP__scripts__vendor__longitude-ads-single-js'></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENdTpqKSEfxbWEMDUTNJG8UXH31SX078KFw8dKsRaTYmxJFgF/axOdCq111njS0PWOYcE0cgYj7Fqma8IIKTTBM+PB/zKhxaS7EOQuuphttpsal0//9p1zL++H/ANFkjkA'></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1015975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/" />
<link rel='shortlink' href='https://bit.ly/3gUfxgZ' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F08%2F13%2Funited-states-china-allies-coordinate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F08%2F13%2Funited-states-china-allies-coordinate%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Doug Bandow",
        'category': "Argument", 
        'datePublished': "2020-08-13",
        'editor': "James Palmer",
        'region': "Asia, Americas",
        'tags': "Argument, China, East Asia, Hong Kong, United States", 
        'vertical': "Analysis, Asia, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1015975 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/podcasts/ispy">I Spy Plus</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/joe-biden-china-policy-incoherent-liberal-internationalism/">
    <h3 class="hed">Biden’s China Policy Can’t Help but Be Incoherent</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Liberal internationalism is full of contradictions on how to handle Beijing.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/van-jackson/"
        rel="author"
        class="author">
    Van Jackson</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/in-historic-deal-with-the-uae-israel-is-the-biggest-winner/">
    <h3 class="hed">In Historic Deal With the UAE, Israel Is the Biggest Winner</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">And Saudi Arabia may well stand to lose the most. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/bilal-y-saab/"
        rel="author"
        class="author">
    Bilal Y. Saab</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/kamala-harris-soft-power-election-2020-vice-president-biden/">
    <h3 class="hed">Kamala Harris Is a Soft-Power Boon for America’s Global Image</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The vice presidential candidate’s foreign-policy takes are conventional, but her identity is transformational.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/krithika-varagur/"
        rel="author"
        class="author">
    Krithika Varagur</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/">
    <h3 class="hed">The United States Can’t Handle China Alone</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A coordinated strategy is emerging among allies, despite Trump’s best efforts.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/doug-bandow/"
        rel="author"
        class="author">
    Doug Bandow</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-783354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-funding/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            The United States Can’t Handle China Alone                        </span>
                        <span class="header-alt-title__mobile">
                            The United States Can’t Handle China Alone...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="The United States Can’t Handle China Alone" data-text="A coordinated strategy is emerging among allies, despite Trump’s best efforts." data-url="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="A coordinated strategy is emerging among allies, despite Trump’s best efforts." data-text="A coordinated strategy is emerging among allies, despite Trump’s best efforts." data-url="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="The United States Can’t Handle China Alone" data-text="A coordinated strategy is emerging among allies, despite Trump’s best efforts." data-url="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="The United States Can’t Handle China Alone" data-text="A coordinated strategy is emerging among allies, despite Trump’s best efforts." data-url="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=The United States Can’t Handle China Alone%20-%20https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1015975" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1015975" data-post-url="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRoZSBVbml0ZWQgU3RhdGVzIENhblx1MjAxOXQgSGFuZGxlIENoaW5hIEFsb25lIiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDIwXC8wOFwvMTNcL3VuaXRlZC1zdGF0ZXMtY2hpbmEtYWxsaWVzLWNvb3JkaW5hdGVcLyIsInN0cmVhbV90eXBlIjoibGl2ZWNvbW1lbnRzIiwiY2hlY2tzdW0iOiI5YjkwYzk1YmJjZDk2ZTIyNzg0OGY2YTM1Y2IzYTM4YiIsImFydGljbGVJZCI6ImZvcmVpZ25wb2xpY3lfd3BfMTAxNTk3NSJ9.v1v4KsYzPqGylKkCt2U54nScolwvywK_5SXqb8NdgVw" data-lfchecksum="9b90c95bbcd96e227848f6a35cb3a38b" data-lfarticleid="foreignpolicy_wp_1015975">

			
				


<a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/">
    <h1 class="hed">The United States Can’t Handle China Alone</h1>
</span>
<h2 class="dek-heading">A coordinated strategy is emerging among allies, despite Trump’s best efforts.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/doug-bandow/"
        rel="author"
        class="author">
    Doug Bandow</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-08-13"
    title="August 13th, 2020"
    class="date-time">
August 13, 2020, 2:40 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="auto"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-1263836114-e1597342804793.jpg?w=800&amp;h=533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-1263836114-e1597342804793.jpg?w=600&amp;h=400 600w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-1263836114-e1597342804793.jpg?w=400&amp;h=267 400w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-1263836114-e1597342804793.jpg?w=200&amp;h=133 200w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-1263836114-e1597342804793.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="auto"
            src=""
            alt="Protesters in front of the Chinese Embassy in Seoul"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-1263836114-e1597342804793.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Protesters in front of the Chinese Embassy in Seoul"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            People participate in a rally to support Hong Kong pro-democracy protests in front of the Chinese Embassy in Seoul on Aug. 4.            <span class="attribution">Chung Sung-Jun/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
				
				
				
				<p>After an initially fractious allied response to China’s COVID-19 failures and Hong Kong crackdown, Western nations appear to be acting with greater unity in presenting a response to Beijing. The best hope to restrain the misbehavior of a rising power grown confident, even arrogant, is consistent and coordinated pressure, designed with an off-ramp to encourage negotiation and compromise.</p>
<p>Chinese President Xi Jinping’s government has sacrificed whatever goodwill it gained from its success against COVID-19 and limited aid to Europe, even as the Trump administration’s efforts to coerce allies to act against China often backfired. Beijing went from negligence and recklessness to brutality and criminality with its treatment of Hong Kong. Continued mass repression in Xinjiang, dubious territorial claims in the South China Sea, and a violent clash with India added to the hostile balance.</p>
<p>Although Trump administration credibility remains minimal, many Asian and European states increasingly share the U.S. criticism of China. On Hong Kong, in contrast to on COVID-19, the G-7 <a href="https://www.state.gov/g7-foreign-ministers-statement-on-hong-kong">issued</a> a critical statement as individual countries consider what specific policies to take.</p>
<p>Several governments, led by the United Kingdom, offered to welcome Hong Kongers seeking to flee as the city faces the harsh embrace of mainland law. Many countries have canceled previous extradition agreements.</p>
<p>The European Union’s foreign minister, Josep Borrell, said the organization was working on a united response, likely to include export bans on sensitive technology, extradition limits, and expanded visas for Hong Kongers. Of course, some countries remain reluctant to tangle with China: Germany’s response has been tepid, and South Korea, still smarting from the economic pain inflicted by China over anti-missile deployment, refused to join Washington in denouncing Beijing’s Hong Kong policy. Nevertheless, other governments have taken a tougher approach. London decided to reverse course and ban the Chinese company Huawei from participating in its 5G infrastructure buildout. And after the killings in the Galwan Valley, the mood in India is fiercely anti-China, matched with app bans and economic measures by the government.</p>
<p>Although these actions are unlikely to cause Beijing to retreat, they illustrate a way forward for democratic and industrialized nations. They need concerted action to penalize The Chinese government while offering an escape opportunity for its victims. If frequently though prudently pressed, this approach could help constrain if not contain China, tempering its willingness to misuse its growing power.</p>
<p>Collective action, beginning with diplomatic and economic measures, has several advantages. One is to magnify the impact of even modest individual responses. If the top dozen or so Western economies restrict visas and bank access to Chinese officials, the impact might be more than symbolic. The United States, Europe, and Japan acting in concert to address adverse commercial and trade practices likely would force Beijing to address issues without a trade war. Multiple nations welcoming Hong Kongers increases the options for productive, energetic people while reducing capital and economic growth passed through to the mainland. A demarche from China’s most important economic partners insisting on greater transparency regarding the COVID-19 outbreak would defuse claims that the call for transparency is but an American political ploy.</p>
<p><span class="pull-quote" data-pullquote="placeholder">Moreover, coordinated action would buttress governments more vulnerable to Chinese retaliation.</span> It would be more difficult for Beijing to single out any one actor, and other nations could collectively respond to any Chinese attempt to target the weakest link. The demonstrated willingness of nations to act would encourage more vigorous action by isolating governments tempted to stand aside and leave the work to others. Even starting slow and small would be beneficial, helping to prepare countries for what could be more serious crises to come.</p>
<p>It would make sense for major Western countries to establish an ongoing consultative mechanism to consider how to best respond to China. The coronavirus outbreak was unexpected and surprised the United States and most European nations. Hong Kong had fallen into a predictable stalemate when Beijing unexpectedly and dramatically broke the deadlock by imposing the new national security law.</p>
<p>Even more dangerous and rushed could be the need to respond to an armed clash in the South China Sea or nearby waters, an intimidation attempt against Taiwan that rapidly escalated, or a serious confrontation between the United States and China. An early but strong allied response might avoid a later military reaction or escalation. Swift action would be most likely if countries had developed a regular communication channel and cooperated before.</p>
<p>Normally one would look to the United States for leadership. However, in the short term at least, that may prove difficult. The Trump administration has squandered American credibility, and its own. Washington has gone out of its way to offend natural allies, especially in Europe. So bad is the trans-Atlantic relationship that European leaders have continued to lean toward Tehran rather than Washington in response to the latter’s demands that they join its so-far failed campaign of maximum pressure on Iran. In mid-July, U.S. Secretary of State Mike Pompeo expanded sanctions on Germany—an extraordinary assault on a longtime ally—in an attempt to halt the Nord Stream 2 natural gas pipeline from Russia.</p>
<p>U.S. President Donald Trump has also ostentatiously turned relations with Beijing into a campaign issue, designed to aid his reelection. Few American allies are eager to see that prospect, and they are unlikely to subordinate their policies to someone widely seen as willing to wreck the international order to advance his electoral prospects.</p>
<p>Nevertheless, the Nov. 3 U.S. election could provide an answer, either a new president or secretary of state, and in any case a less election-minded administration. Washington needs to relearn how to negotiate and persuade, rather than to dictate and insist. Broad, responsible, workable cooperation will take time to develop.</p>
<p>Reaching agreement on issues as broad as China’s crackdown on human rights, its territorial aggression, Beijing’s drive for technological dominance, and the disputes in the Asia-Pacific will be difficult. Finding genuine solutions—actions likely to achieve results, as opposed to being the international equivalent of virtue-signaling—will be even tougher. Nevertheless, cooperating to reach broad agreement on coordinated action is much more likely to shape Chinese behavior than the sort of hysterical huffing and puffing that characterizes the Trump administration. Equally important, creating a form of international accountability for action would help weed out truly bizarre and counterproductive proposals, such as the talk of banning visas for Chinese Communist Party members and their families—tens of millions of people.</p>
<p>China poses a substantial challenge to the United States and the West more broadly. However, the future is not set: China faces enormous economic, demographic, and political obstacles itself. Moreover, Xi will not rule forever, and a future leadership could return to a more responsible, less confrontational path. But democratic states around the globe have a stake in restraining Chinese misbehavior, which has expanded in scope. So far, their efforts leave much to be desired—yet the signs of a new purpose are there. It is incumbent upon the United States to work with allied and friendly states to ensure that Beijing’s rise remains peaceful.</p>
<p>&nbsp;</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p>Doug Bandow is a senior fellow at the Cato Institute. A former special assistant to President Ronald Reagan, he is the author of several books, including <em>Tripwire: Korea and U.S. Foreign Policy in a Changed World.</em></p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F08%2F13%2Funited-states-china-allies-coordinate%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/china/"
        class="tag">
        China</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/east-asia/"
        class="tag">
        East Asia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/hong-kong/"
        class="tag">
        Hong Kong</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1015901">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1015901">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/08/12/china-arrest-hong-kong-tycoon-jimmy-lai-national-security-law/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Hong Kong pro-democracy media mogul Jimmy Lai pushes through a media pack after being released on bail in Hong Kong on Aug. 12."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/08/jimmy-lai-hong-kong-arrest-GettyImages-1228003597.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Hong Kong pro-democracy media mogul Jimmy Lai pushes through a media pack after being released on bail in Hong Kong on Aug. 12."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/12/china-arrest-hong-kong-tycoon-jimmy-lai-national-security-law/">
    <h3 class="hed">Why China Arrested Hong Kong Tycoon Jimmy Lai</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The billionaire was detained under Beijing’s new national security law. What happens next will set a precedent for the territory’s elite.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/china-brief/"
        class="department-name -excerpt">
        China Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-palmer/"
        rel="author"
        class="author">
    James Palmer</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>

		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/joe-biden-china-policy-incoherent-liberal-internationalism/">
    <h3 class="hed">Biden’s China Policy Can’t Help but Be Incoherent</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-08-13"
    title="August 13th, 2020"
    class="date-time">
August 13, 2020, 4:43 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/in-historic-deal-with-the-uae-israel-is-the-biggest-winner/">
    <h3 class="hed">In Historic Deal With the UAE, Israel Is the Biggest Winner</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-08-13"
    title="August 13th, 2020"
    class="date-time">
August 13, 2020, 3:53 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/kamala-harris-soft-power-election-2020-vice-president-biden/">
    <h3 class="hed">Kamala Harris Is a Soft-Power Boon for America’s Global Image</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-08-13"
    title="August 13th, 2020"
    class="date-time">
August 13, 2020, 3:06 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/united-states-china-allies-coordinate/">
    <h3 class="hed">The United States Can’t Handle China Alone</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-08-13"
    title="August 13th, 2020"
    class="date-time">
August 13, 2020, 2:40 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/13/iran-maximum-pressure-trump-negotiating-table/">
    <h3 class="hed">Maximum Pressure May Bring Iran Back to the Table After All</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-08-13"
    title="August 13th, 2020"
    class="date-time">
August 13, 2020, 1:09 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/08/13/vj-day-the-dangerous-illusion-of-japans-unconditional-surrender/">The Dangerous Illusion of Japan’s Unconditional Surrender</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/08/12/china-industry-manufacturing-cold-war/">In the New Cold War, Deindustrialization Means Disarmament</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/08/12/qanon-deprogramming-cult-congress-trump-conspiracy-theory-reddit/">QAnon Destroys Lives. Now It’s Coming for Congress.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/08/13/in-historic-deal-with-the-uae-israel-is-the-biggest-winner/">In Historic Deal With the UAE, Israel Is the Biggest Winner</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/08/12/belarus-protests-lukashenko-not-ukraine/">Why Belarus Is Not Ukraine</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/12/biden-picks-harris-for-veep-and-bush-sr-for-himself/">
    <h3 class="hed">Biden Picks Harris for Veep—and Bush Sr. for Himself</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/james-traub/" rel="author" class="author">
    James Traub</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/07/merkel-macron-eu-its-a-new-europe-if-you-can-keep-it/">
    <h3 class="hed">It’s a New Europe—if You Can Keep It</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/adam-tooze/" rel="author" class="author">
    Adam Tooze</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/06/trump-foreign-policy-accomplishments/">
    <h3 class="hed">Trump Has Alienated Allies—but Has Them Acting in America’s Interest (and Their Own)</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/salvatore-babones/" rel="author" class="author">
    Salvatore Babones</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783354 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-funding/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Doug Bandow"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Argument","China","East Asia","Hong Kong","United States","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFuwkAMRH+oi6ECUQ5VPwWZrZtsWNaL7RDy97WE1HuTPdkXP8+MBqYaIhejYmA93Ujhh4VSV0LlnOIc3re7I6AqmYJKBI2Squ8X6vGRWBSKzw4tcdkM+gYtiDSFKZVvngI9jaRgDjmVq6578CBHCkTU/h8gNfcWYVAYLWWFzBGzGgt2tBzTKqrIfE0U/FaX6jlX4ed8xhgdsogw3EeSefPSss7ZK2NXdEvaBKUmqXQtSKPkhgXXTObVDuqHY21T7B7FLoS2jqael4vj4pbVFdaEhdsiMVv469vX7XN3OO3329Ph4zj8AtZgsbY='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0sFOwzAMBuAXIvM2hKoeEBdeAE5c3dRrXSVxFrtDe3vMLpxpT4mi+NOvP4HvGqIUo2JgM2VSuEgjnkqokjjew/l46gBVyRS0RdDYuPr+RmWUBoaDSMLDok+w2RpoxhtLU4iY4prQaAzGLhjm+g/b7xtHWBSW60rtfrisJTrEZdqjzKwmvu4glHNNlGXEtIeJXtKmeUzUvOnl48F8vUtGLp/kqtomkDVkGTjRvqePkqsUn/PjR0VBE4/UNmWqa0rXVWxnpr/viM1lz1Rx+jXf8uvppT923XPfn5cfXVYxLg=='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUsOwjAMRC9E6gaEAgvEWVLXUEf5KXaFuD3edM9uPpo38OkOW1WqCrpRIYFXG8Tv6nrLjF93nn0A0aiMkARKi3ospiQn+A8QRUgFZCAIDu6md+VsSUOOWbY4SA4eV8z7aiT7M0tloXUqXK1/loe/3oMPlznc0g8dk0SA'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'162972146',post:'1015975',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1015975' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":587,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
