<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>Erdogan Is Turning Turkey Into a Chinese Client State</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Erdogan Is Turning Turkey Into a Chinese Client State">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/">
            <meta property="og:description" content="With few friends left in the West, Ankara is counting on Beijing for help.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1600268371" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Erdogan Is Turning Turkey Into a Chinese Client State">
            <meta name="twitter:description" content="With few friends left in the West, Ankara is counting on Beijing for help.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Ayca Alemdaroglu, Sultan Tepe">
            <meta name="author" content="Ayca Alemdaroglu, Sultan Tepe">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Erdogan Is Turning Turkey Into a Chinese Client State Comments Feed" href="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytkrFuwzAMRH+oDO0OSZeinxLQEmOrpkRBpBv47+sE3rK13gji7h14IN4rpBJkiWwYzDAmcxxEwwyShkZtRfNV+JRTOW2CN9wcQYtzcfSJ8+a7aeM0FqgqKazw3vUXJDP2HfcEGA5kjNdM/wYFzVXL5jO0iRrHo6kTU+R2NLXqtj6YmanQeHirN1X/y/3m5CnswIkfCRQNSLi5AQ+qM1Ra7yQCTjPrDzeDrEMSBorXnCyA8EhhfYnNC1RZxlQMv9krhfn5r/v8kH/lz/7cdf3Hue+7X+hlDwQ=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEOgjAQRC8krEgA/TCepZQFStpus7ti4PRC4gUU/yaTvDfJwCtllqJiVNARAwr0xOiGmCXyzi7Z5Vw0YERQBYQtiGWXtjxj7IgBpc4SU3CCuXkq5ZOc4Ki03+DeWKRWkGfkXNTEzniKeMz/qXa/fGHa5tVZmARGDb6S0c0/0YySKHY/sYOn1vi/3OvNuohbcb/gEe5FdbtWddmU5fQG06jBlA=='></script>
<script src='https://lngtd.com/foreignpolicy_article.js' id='FP__scripts__vendor__longitude-ads-single-js'></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENOU41WNuP4lpCmJoJmkjeaOnuq0vo34ULhz8bhZJNsrFFWQX8LlV0zrSVRcOX+ls3MsybBk5g+EPzfE4YIfoqaBMa/pfxNUQ9hCBX0cnsi13UtL664fkY7m50Lv0ARaY4/g=='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1019127" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/" />
<link rel='shortlink' href='https://bit.ly/3cgG0nL' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F09%2F16%2Ferdogan-is-turning-turkey-into-a-chinese-client-state%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F09%2F16%2Ferdogan-is-turning-turkey-into-a-chinese-client-state%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Ayca Alemdaroglu, Sultan Tepe",
        'category': "Argument", 
        'datePublished': "2020-09-16",
        'editor': "Stefan Theil",
        'region': "Asia",
        'tags': "China, Turkey", 
        'vertical': "Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1019127 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/podcasts/ispy">I Spy Plus</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/netanyahu-cant-catch-a-break/">
    <h3 class="hed">Netanyahu Can’t Catch a Break</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Israeli prime minister is trying to coast on his reputation as a grandmaster of national security, diplomacy, and economics—but it isn’t working.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/david-rosenberg/"
        rel="author"
        class="author">
    David E. Rosenberg</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/">
    <h3 class="hed">Erdogan Is Turning Turkey Into a Chinese Client State</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">With few friends left in the West, Ankara is counting on Beijing for help.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/ayca-alemdaroglu/"
        rel="author"
        class="author">
    Ayca Alemdaroglu</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/sultan-tepe/"
        rel="author"
        class="author">
    Sultan Tepe</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/coronavirus-covid-economic-impact-recession-south-korea-success/">
    <h3 class="hed">COVID-19 Has Crushed Everybody’s Economy—Except for South Korea’s</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Seoul seems to have shown the way to mitigating both the health and the economic fallout of the coronavirus pandemic.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/morten-soendergaard-larsen/"
        rel="author"
        class="author">
    Morten Soendergaard Larsen</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/netanyahu-israel-normalization-relations-uae-bahrain-vindication/">
    <h3 class="hed">For Netanyahu, Normalization Deals Are a Long-Awaited Vindication</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">But the White House ceremony is marred by events back in Israel, including his mishandling of the coronavirus pandemic.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jonathan-h-ferziger/"
        rel="author"
        class="author">
    Jonathan H. Ferziger</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-funding/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Erdogan Is Turning Turkey Into a Chinese Client State                        </span>
                        <span class="header-alt-title__mobile">
                            Erdogan Is Turning Turkey Into a Chinese C...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Erdogan Is Turning Turkey Into a Chinese Client State" data-text="With few friends left in the West, Ankara is counting on Beijing for help." data-url="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="With few friends left in the West, Ankara is counting on Beijing for help." data-text="With few friends left in the West, Ankara is counting on Beijing for help." data-url="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Erdogan Is Turning Turkey Into a Chinese Client State" data-text="With few friends left in the West, Ankara is counting on Beijing for help." data-url="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Erdogan Is Turning Turkey Into a Chinese Client State" data-text="With few friends left in the West, Ankara is counting on Beijing for help." data-url="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Erdogan Is Turning Turkey Into a Chinese Client State%20-%20https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1019127" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1019127" data-post-url="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkVyZG9nYW4gSXMgVHVybmluZyBUdXJrZXkgSW50byBhIENoaW5lc2UgQ2xpZW50IFN0YXRlIiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDIwXC8wOVwvMTZcL2VyZG9nYW4taXMtdHVybmluZy10dXJrZXktaW50by1hLWNoaW5lc2UtY2xpZW50LXN0YXRlXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiMzdiNjA5YjY5ZTdjMTliZmE1ZGRjOGZmNWFhMDQzOTQiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzEwMTkxMjcifQ.iR5BVk3HVzJWJ0OUkiXyit4fxWSOH2MV9g03yDe9tWo" data-lfchecksum="37b609b69e7c19bfa5ddc8ff5aa04394" data-lfarticleid="foreignpolicy_wp_1019127">

			
				


<a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/">
    <h1 class="hed">Erdogan Is Turning Turkey Into a Chinese Client State</h1>
</span>
<h2 class="dek-heading">With few friends left in the West, Ankara is counting on Beijing for help.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/ayca-alemdaroglu/"
        rel="author"
        class="author">
    Ayca Alemdaroglu</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/sultan-tepe/"
        rel="author"
        class="author">
    Sultan Tepe</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-09-16"
    title="September 16th, 2020"
    class="date-time">
September 16, 2020, 2:59 PM</time>
</div>




				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Chinese President Xi Jinping shakes hands with Turkish President Recep Tayyip Erdogan before their meeting on Sept. 3, 2016 in Hangzhou, China."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/09/GettyImages-598759830.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Chinese President Xi Jinping shakes hands with Turkish President Recep Tayyip Erdogan before their meeting on Sept. 3, 2016 in Hangzhou, China."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Chinese President Xi Jinping shakes hands with Turkish President Recep Tayyip Erdogan before their meeting on Sept. 3, 2016 in Hangzhou, China.            <span class="attribution">Lintao Zhang/Pool/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
				
				
				
				<p>Turkish President Recep Tayyip Erdogan used to send shockwaves to Beijing with his outspoken support of China’s Uighur minority, a predominantly Turkic-speaking Muslim group in Xinjiang that is subject to horrific human rights violations. “The incidents in China are, simply put, a genocide,” Erdogan <a href="https://www.reuters.com/article/us-turkey-china-sb/turkish-leader-calls-xinjiang-killings-genocide-idUSTRE56957D20090710">said</a> in 2009, when he was prime minister. And it wasn’t just empty words: Turkey has been a <a href="https://www.rfa.org/english/news/special/pathtofreedom/">safe haven</a> for Uighurs fleeing persecution ever since the Chinese Communist Party took control of Xinjiang in 1949 and hosts <a href="https://www.theguardian.com/world/2020/may/24/fearful-uighurs-celebrate-eid-in-exile-in-turkey">one of the largest</a> Uighur diaspora populations in the world.</p>
<p>Then came a sudden, unexpected switch. In 2016, Turkey arrested <a href="https://www.yenicaggazetesi.com.tr/cine-sanghay-jesti-abdulkadir-yapcan-151325h.htm">Abdulkadir Yapcan</a>, a prominent Uighur political activist living in the country since 2001 and initiated his extradition. In 2017, Turkey and China <a href="https://uhrp.org/news-commentary/extradition-treaty-could-deport-uyghurs-turkey-china-faces-uncertainty-ankara">signed an agreement</a> allowing extradition even if the purported offense is only illegal in one of the two countries. Since early 2019, Turkey has <a href="https://www.npr.org/2020/03/13/800118582/i-thought-it-would-be-safe-uighurs-in-turkey-now-fear-china-s-long-arm">arrested</a> hundreds of Uighurs and sent them to deportation centers. And <a href="https://www.chinadailyasia.com/epaper/pubs/chinadaily/2019/07/03/01.pdf">Erdogan’s remarks</a> have turned diplomatically bland, just like any Uighur-related coverage in newspapers controlled by Erdogan and his supporters.</p>
<p>Erdogan’s remarkable U-turn has a simple explanation: His regime and Turkey’s economy are in crisis. With few other friends, Ankara is counting on Beijing to patch things up, and that requires adherence to Beijing’s talking points. Erdogan’s problems are mounting: Turkey’s economy has been hit hard by the coronavirus pandemic, which has devastated its primary economic sector, tourism. As Erdogan tightens his control over the central bank and the courts, foreign reserves are shrinking, the trade deficit is rising, and the Turkish lira is plunging. Once seen as a model of democracy and economic development in the region, Turkey is now an authoritarian country; on the <a href="https://www.v-dem.net/media/filer_public/f0/5d/f05d46d8-626f-4b20-8e4e-53d4b134bfcb/democracy_report_2020_low.pdf">Liberal Democracy Index</a> compiled by the University of Gothenburg’s V-Dem Institute, Turkey now ranks among the bottom 20, closer to China than the developed countries to which it once aspired. <a href="https://www.reuters.com/article/us-turkey-stocks-index-analysis/embarrassing-potential-ouster-from-msci-index-could-bruise-turkish-markets-idUSKBN23W1XG">Western companies and investors</a>, once attracted to Turkey’s fast-growing economy and population, are staying away.</p>
<p>China’s appetite for expansion into Western Asia and Europe offers Erdogan a lifeline. Cooperation has expanded exponentially: Since 2016, the two countries have signed <a href="https://www.tbmm.gov.tr/develop/owa/kanunlar_sd.sorgu_yonlendirme?Kanun_no=&amp;k_Baslangic_Tarihi=&amp;k_Bitis_Tarihi=&amp;r_Baslangic_Tarihi=&amp;r_Bitis_Tarihi=&amp;sorgu_kelime=%E7in">10 bilateral agreements</a> including on health and nuclear energy. China is now Turkey’s second-largest import partner after Russia. China has <a href="https://www.dailysabah.com/economy/2019/03/28/china-aims-to-double-investments-in-turkey-to-6-billion-by-2021">invested $3 billion</a> in Turkey between 2016 and 2019 and intends to double that by the end of next year. Cash flowing in from China has become critical for Erdogan’s regime and has strengthened the president’s hand at crucial moments. When the lira’s value dropped by more than 40 percent in 2018, the state-owned Industrial and Commercial Bank of China provided the Turkish government <a href="http://www.xinhuanet.com/english/2019-07/02/c_138193140.htm">$3.6 billion in loans</a> for ongoing energy and transportation projects. In June 2019, in the wake of Istanbul municipal elections that indicated crumbling support for Erdogan, China’s central bank <a href="https://www.bloomberg.com/news/articles/2019-08-09/turkey-got-1-billion-from-china-swap-in-june-boost-to-reserves">transferred $1 billion</a>—the largest cash inflow under a swap agreement between the two countries’ central banks that was last renewed in 2012. As Erdogan’s popularity has dwindled this year amid the coronavirus crisis and a severe currency shortage, China came to the rescue again in June. Beijing is now allowing Turkish companies to use the Chinese yuan to make trade payments, allowing them easier access to Chinese liquidity—another step up in financial cooperation.</p>
<p><span class="pull-quote" data-pullquote="placeholder">China’s Belt and Road Initiative (BRI) offers Turkey a source of fresh cash—and Beijing a strategic foothold on the Mediterranean Sea.</span> As part of the infrastructure-building initiative, Turkey completed a <a href="https://www.forbes.com/sites/wadeshepard/2019/11/14/non-stop-from-baku-to-europea-new-silk-road-corridor-emerges/#92c6ccd5b8f1">railroad</a> from Kars in eastern Turkey via Tbilisi, Georgia, to Baku, Azerbaijan, on the Caspian Sea, from where it links to transportation networks to China. In 2015, a Chinese consortium bought 65 percent of Turkey’s third-largest container terminal, <a href="https://www.hurriyetdailynews.com/chinese-consortium-acquires-65-pct-stake-in-turkish-port-terminal-88636">Kumport</a>, in Istanbul, acquiring a pivotal position in container transportation. Chinese investors also helped salvage Erdogan’s own poorly managed megaprojects. In January 2020, a Chinese consortium <a href="https://ahvalnews.com/yavuz-sultan-selim-bridge/chinese-investors-buy-majority-stakes-turkeys-bridge-highway?language_content_entity=en">bought</a> 51 percent of the Yavuz Sultan Selim Bridge connecting Europe and Asia across the Bosporus after revenue projections failed and the Italian-Turkish consortium controlling the bridge wanted out.</p>
<p>The BRI projects help shore up Erdogan in other ways. They have reinforced Turkey’s strategy to assert itself as a transportation corridor and have boosted Erdogan’s political brand by promoting him as someone who can develop infrastructure, attract funds, and undertake large-scale projects. And the cash keeps coming: This year, China’s Export and Credit Insurance Corp. <a href="https://www.aa.com.tr/en/economy/turkiye-wealth-fund-chinese-insurance-agency-ink-deal/1780370">committed up to $5 billion</a> for Turkey’s Wealth Fund, to be used for BRI projects. The fund’s limited transparency and accountability raise further concerns about where the money is going and Turkey’s ability to repay.</p>
<p>Energy, another sector whose development has been key to Erdogan’s power, has seen even greater investment under the BRI umbrella. China is <a href="http://www.xinhuanet.com/english/2019-09/23/c_138413218.htm">providing $1.7 billion</a> to build the Hunutlu coal-fired power plant on the Mediterranean Sea, projected to produce 3 percent of the country’s electricity when it is completed. Ankara <a href="https://www.aa.com.tr/en/energy/nuclear/turkey-to-build-3rd-nuclear-plant-with-china-erdogan/20544">plans</a> to sign a deal with China’s State Nuclear Power Technology Corp. to build Turkey’s third nuclear power plant.</p>
<p>Beyond infrastructure, Sino-Turkish cooperation involves deepening bilateral military and security ties, including in intelligence and cyberwarfare. Turkey’s Bora ballistic missile—modeled on the Chinese B-611 missile, introduced in 2017, and <a href="https://www.aa.com.tr/en/analysis/turkey-s-bora-missile-saw-combat-debut-what-next/1508723">deployed</a> in the Turkish military operation against the Kurdistan Workers’ Party (PKK) in May 2019—is a product of bilateral defense cooperation, as was the participation of Chinese military officers in Turkey’s Ephesus military exercise in 2018.</p>
<p>Huawei, which has been designated a national security threat in the United States and elsewhere due to its ties to the Chinese government and military, has no such opposition in Turkey. Its share in the Turkish market has grown from only 3 percent in 2017 to 30 percent in 2019. Allegations about Chinese use of telecommunications infrastructure for state surveillance and suppression are especially worrisome in Turkey, where the population relies on the internet and social media for information due to strict control of other media channels. Another Chinese technology company, ZTE, took over 48 percent of Netas, Turkey’s key telecommunications equipment manufacturer, in 2016. Netas manages pivotal projects including the new Istanbul Airport’s telecommunications and the digitalization of national health data.</p>
<p>For now, strengthening relations between China and Turkey appears to benefit both sides. China has found a highly strategic foothold in Turkey—a NATO member with a large market for energy, infrastructure, defense technology, and telecommunications at the crossroads of Europe, Asia, and Africa. For Turkey and Erdogan, China provides desperately needed resources to fund high-profile megaprojects and maintain the veneer of development despite the crippling economic reality underneath. Just as importantly, Chinese cash helps Erdogan avoid seeking help from Western-dominated institutions such as the International Monetary Fund, which would require him to commit to reforms and other measures that could undermine his unfettered control over the country’s economy.</p>
<p>There is another reason why Turkey and China are in an ever tighter embrace. Both are increasingly shunned by Western countries for their anti-democratic practices at home and expansionism abroad. Neither has many friends in its region. Both share a vision of challenging the hegemony of the United States and an international order based on Western-created institutions. Casualties of the emerging Sino-Turkish strategic partnership are groups like the Uighurs and dissidents in both countries whose protection requires responsive political systems where rights and freedoms are protected through democratic institutions and processes without making them secondary to economic survival and growth.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div>
		<p><strong>Ayca Alemdaroglu</strong> is the associate director of the program on Turkey at Stanford University’s Center on Democracy, Development, and the Rule of Law.</p>
	</div>
	<div class="last-author">
		<p><strong>Sultan Tepe</strong> is a professor of political science at the University of Illinois at Chicago.</p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F09%2F16%2Ferdogan-is-turning-turkey-into-a-chinese-client-state%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/china/"
        class="tag">
        China</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/turkey/"
        class="tag">
        Turkey</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1018149">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1018149">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/09/05/ertugrul-turkey-dizi-soft-power-pakistan/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=150,84&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=550,309&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=768,432&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=400,225&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=401,226&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=800,450&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=275,155&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=325,183&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?resize=600,338&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?w=800&#038;h=450&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A promotional photo from the Turkish TV show Dirilis: Ertugrul."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/09/dirilis-ertugrul-tv-show-turkey-2-social.jpg?w=800&#038;h=450&#038;quality=80"
                alt="A promotional photo from the Turkish TV show Dirilis: Ertugrul."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/05/ertugrul-turkey-dizi-soft-power-pakistan/">
    <h3 class="hed">How Turkey’s Soft Power Conquered Pakistan</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The TV drama “Ertugrul” reveals how neo-Ottoman fantasies are finding an enthusiastic audience in a country that struggles with Saudi and Western influence.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/review/"
        class="department-name -excerpt">
        Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/fatima-bhutto/"
        rel="author"
        class="author">
    Fatima Bhutto</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1017614">
                <div class="excerpt-content--list content-block" data-post-id="1017614">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/08/28/turkeys-plans-to-become-a-regional-energy-giant-just-got-a-boost/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="The Pioneering Spirit vessel, which will carry out construction of the offshore section of the Turkish Stream natural gas pipeline, passes the Yavuz Sultan Selim Bridge on the Bosporus in Istanbul on May 31, 2017."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/08/GettyImages-turkey-gas-russia-690472518.jpg?w=800&#038;h=533&#038;quality=80"
                alt="The Pioneering Spirit vessel, which will carry out construction of the offshore section of the Turkish Stream natural gas pipeline, passes the Yavuz Sultan Selim Bridge on the Bosporus in Istanbul on May 31, 2017."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/08/28/turkeys-plans-to-become-a-regional-energy-giant-just-got-a-boost/">
    <h3 class="hed">Turkey’s Plans to Become a Regional Energy Giant Just Got a Boost</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">After the discovery of a large natural gas field, Ankara may have Moscow on the ropes. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/dimitar-bechev/"
        rel="author"
        class="author">
    Dimitar Bechev</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>

		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/netanyahu-cant-catch-a-break/">
    <h3 class="hed">Netanyahu Can’t Catch a Break</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-09-16"
    title="September 16th, 2020"
    class="date-time">
September 16, 2020, 4:54 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/">
    <h3 class="hed">Erdogan Is Turning Turkey Into a Chinese Client State</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-09-16"
    title="September 16th, 2020"
    class="date-time">
September 16, 2020, 2:59 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/coronavirus-covid-economic-impact-recession-south-korea-success/">
    <h3 class="hed">COVID-19 Has Crushed Everybody’s Economy—Except for South Korea’s</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-09-16"
    title="September 16th, 2020"
    class="date-time">
September 16, 2020, 2:23 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/netanyahu-israel-normalization-relations-uae-bahrain-vindication/">
    <h3 class="hed">For Netanyahu, Normalization Deals Are a Long-Awaited Vindication</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-09-16"
    title="September 16th, 2020"
    class="date-time">
September 16, 2020, 12:23 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/16/palestinians-cant-stop-israel-new-ties-gulf-states-transform-region-normalization-deal-middle-east-trump/">
    <h3 class="hed">Palestinians Can’t Stand In the Way of Israel’s Regional Integration</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-09-16"
    title="September 16th, 2020"
    class="date-time">
September 16, 2020, 10:56 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/09/11/crispr-pandemic-gene-editing-virus/">The Genetic Engineering Genie Is Out of the Bottle</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/09/16/erdogan-is-turning-turkey-into-a-chinese-client-state/">Erdogan Is Turning Turkey Into a Chinese Client State</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/09/16/the-dutch-dont-love-europe-and-never-did/">The Dutch Don&#039;t Love Europe—and Never Did</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/09/16/coronavirus-covid-economic-impact-recession-south-korea-success/">COVID-19 Has Crushed Everybody’s Economy—Except for South Korea’s</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/09/15/macron-france-lebanon-turkey-middle-eastern-superpower/">Macron Wants to Be a Middle Eastern Superpower</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/15/macron-france-lebanon-turkey-middle-eastern-superpower/">
    <h3 class="hed">Macron Wants to Be a Middle Eastern Superpower</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/14/joe-biden-diplomacy-skepticism-actually-listening/">
    <h3 class="hed">Joe Biden Is Actually Listening</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/james-traub/" rel="author" class="author">
    James Traub</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/09/11/crispr-pandemic-gene-editing-virus/">
    <h3 class="hed">The Genetic Engineering Genie Is Out of the Bottle</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/vivek-wadhwa/" rel="author" class="author">
    Vivek Wadhwa</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-funding/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Ayca Alemdaroglu, Sultan Tepe"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["China","Turkey","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH+I7VKiUjggPqVyF5M43awX22mav8dSJe40e7Ivfp4ZTVxqSFwMi0UbcEKN3yxIfQmVM6U1vDzvjxFU0TSqpKhJqPp+xgGuxKKx+OzBiMtu1KfYgohLWKh88RLwZigFcshULrrtwRUdKTGBDv8Aqbm3FEeNs1HWmDlBVmOBHh/HtIoqMV8Ig9/qo3pOVfi2niAlhzxEGH9mlHV317LN2T1jVzSRNkGpCZW+BWmW3LDgmtG82kH9cK5tij2A2BnBttHU83JxXNyyusJKULgtErKFv759Th/7w/vb4bU7dt34C9Z+sbQ='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0sFOwzAMBuAXIgujGoMD4rIXgBNXN/VaV06cxe7Q3h6zC2faU6Io/vTrT+J3DUmKYbFoE2bUeJaGNJZQhSndwtPj/hhBFU2jthQ1Naq+v2IZpEWDXoRhN+tDXG31OMGVpGlMwGlhMByCkQsGuf7D9vtGKc4a58uC7bY7LyU5RGXcokykJr5uIJRyZcwyAG9hkpe0ah4Ymzc9f9yZr5NkoPKJrqqtAklDlp4Ytz19klyl+Jwf3ysKyjRgW5WpLsyXRWxjpr/vCM1lz1Rh/DXf89v+8PpyeO6OXTf/AF1qMSw='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUkOwjAMRS9EasKgtgvEWYJrqKNMil1V3B5vumf3B/33YW8Oa1EqCrpSJoF37cSf4lpNjF93OfsRRIMyQhTINeixGKKc4D9AECEVkI4g2LmZ3pSTJRU5JFlDJzl4XDBti5HszyzlFy1D5mL9Mz/8fZ7mabz6W/wBHd9Ehw=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'162972146',post:'1019127',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1019127' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
