<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>The United States and EU Shouldn’t Let Cameroon’s Government Fool Them</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/">
            <meta property="og:description" content="Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of&hellip;">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1606046264" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid">
            <meta name="twitter:description" content="Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of&hellip;">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Chris W.J. Roberts, Billy Burton">
            <meta name="author" content="Chris W.J. Roberts, Billy Burton">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid Comments Feed" href="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOwzAMhl8Izy2IUQ6IR5ncxGtDkziKXaa+PdnUGzfo0Za/75ct461AyC6unhWdKvqghmMUt0AMY6W6odoW+ZRCPrWBJ2yEk2ycDW3m1LirVA5ThiIxuA2eu/4NSZVt1z0EiiMp4yXRv0VOUpHcOEWdqbI/2jozea5HW4u09sHORJmmw696FbG/7K9GFtwunPmeQF6BIldT4FFkgULbjWIEo4Xlm6tCkjFEBvKXFNRB5Inc9is2rVDiOoWs+MVWqD3o+6l//Oxe35HP9NGfu9ehO78Mww8Zfg/e' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuCqo/Sk9S4yrRmI27G4tevoq9ALV/g0D7w0MvJNxFBWjgo44o0BPjH6IJlHwbjVlXjRgRVAFhB2IY5/2vGDsiAGlNolp9oKZfSllk9zgqrTf4d46pFaQF+RM1MbOBop4zf+tDr/8YNrn1TuYBEadQyWjX07RjJIodqfYIVBrw1/uDXZbxW94XPCcH0WdV01xL8tq+gDTP8GH'></script>
<script src='https://lngtd.com/foreignpolicy_article.js?ver=1.0.1' id='FP__scripts__vendor__longitude-ads-single-js'></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENOY4JWP2RriWEqZmgieRNLd19dQn9u3Dh8OegWItJMbYku4BftYmuhY66afySH9zEsGAaOYMRTi3rNWGEFJqgz+j4Xya0mPQUgtxFF/Pe7Kae++Iewzi52fsx/wBFPTjx'></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1026394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.2" />
<link rel="canonical" href="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/" />
<link rel='shortlink' href='https://bit.ly/3pQAQ80' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F11%2F22%2Fcameroons-government-is-deceiving-the-west-while-diverting-foreign-aid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F11%2F22%2Fcameroons-government-is-deceiving-the-west-while-diverting-foreign-aid%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Chris W.J. Roberts, Billy Burton",
        'category': "Argument", 
        'datePublished': "2020-11-22",
        'editor': "Sasha Polakow-Suransky",
        'region': "Americas",
        'tags': "Argument, boko haram, Cameroon, defense spending, Democracy, Foreign Aid, Military, United Nations, United States, war on terror", 
        'vertical': "Analysis, Security, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1026394 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/podcasts/ispy">I Spy Plus</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/">
    <h3 class="hed">Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of citizens with legitimate grievances.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/chris-w-j-roberts/"
        rel="author"
        class="author">
    Chris W.J. Roberts</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/billy-burton/"
        rel="author"
        class="author">
    Billy Burton</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/paul-biya-is-offering-cameroons-anglophones-too-little-too-late/">
    <h3 class="hed">Paul Biya Is Offering Cameroon’s Anglophones Too Little, Too Late</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Cameroonian government is seeking to implement a 1996 law it refused to enact for over two decades. The policy represents a fig leaf, not genuine decentralization, and will not resolve a crisis of Biya’s own making.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/r-maxwell-bone/"
        rel="author"
        class="author">
    R. Maxwell Bone</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/trenches-colonizer-world-war-i-france-senegal-review-david-diop-night-all-blood-is-black/">
    <h3 class="hed">In the Trenches With the Colonizer</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The French Senegalese writer David Diop revises the modernist archetype with a protagonist long excluded from World War I literature: the African soldier on the front lines.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/review/"
        class="department-name -excerpt">
        Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jessi-jezewska-stevens/"
        rel="author"
        class="author">
    Jessi Jezewska Stevens</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/our-top-weekend-reads-ethiopia-conflict-pompeo-pentagon/">
    <h3 class="hed">Our Top Weekend Reads</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The real grievances behind the Ethiopian conflict, Pompeo acknowledges that the two-state solution is dead, and a look at a possible Pentagon pick. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/five-reads/"
        class="department-name -excerpt">
        5 Top Reads    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/allison-meakem/"
        rel="author"
        class="author">
    Allison Meakem</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid                        </span>
                        <span class="header-alt-title__mobile">
                            Cameroon’s Government Is Deceiving the Wes...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid" data-text="Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of&hellip;" data-url="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of&hellip;" data-text="Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of&hellip;" data-url="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid" data-text="Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of&hellip;" data-url="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid" data-text="Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of&hellip;" data-url="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid%20-%20https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1026394" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1026394" data-post-url="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkNhbWVyb29uXHUyMDE5cyBHb3Zlcm5tZW50IElzIERlY2VpdmluZyB0aGUgV2VzdCBXaGlsZSBEaXZlcnRpbmcgRm9yZWlnbiBBaWQiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMjBcLzExXC8yMlwvY2FtZXJvb25zLWdvdmVybm1lbnQtaXMtZGVjZWl2aW5nLXRoZS13ZXN0LXdoaWxlLWRpdmVydGluZy1mb3JlaWduLWFpZFwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6Ijk3OGQwMTlkZGEyZWE4YTZiYzBlODE1YTYwNTBlOGE2IiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF8xMDI2Mzk0In0.VHBkOfupInZuaM95Ry42m_2bTr3XBlfqSmHoFrqSx3E" data-lfchecksum="978d019dda2ea8a6bc0e815a6050e8a6" data-lfarticleid="foreignpolicy_wp_1026394">

			
				


<a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/">
    <h1 class="hed">Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid</h1>
</span>
<h2 class="dek-heading">Paul Biya’s regime is ignoring the battle against Boko Haram and the Islamic State and using foreign counterterrorism assistance to fund its brutal repression of citizens with legitimate grievances.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/chris-w-j-roberts/"
        rel="author"
        class="author">
    Chris W.J. Roberts</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/billy-burton/"
        rel="author"
        class="author">
    Billy Burton</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-11-22"
    title="November 22nd, 2020"
    class="date-time">
November 22, 2020, 11:57 AM</time>
</div>



				
				
				
				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Members of the Cameroonian Gendarmerie patrol in the Omar Bongo Square of Cameroon&#039;s majority Anglophone Southwest province capital Buea on Oct. 3, 2018."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-Paul-Biya-unrest-GettyImages-1045093966.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Members of the Cameroonian Gendarmerie patrol in the Omar Bongo Square of Cameroon&#039;s majority Anglophone Southwest province capital Buea on Oct. 3, 2018."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Members of the Cameroonian Gendarmerie patrol in the Omar Bongo Square of Cameroon's majority Anglophone Southwest province capital Buea on Oct. 3, 2018.             <span class="attribution">MARCO LONGARI/AFP via Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main initial-drop-cap shares-position">
				
				
				<p>Cameroon was once thought to be an island of stability in a sea of instability, but that mirage started to crumble in 2016, as President Paul Biya mishandled what many in the outside world call the “<a href="https://www.crisisgroup.org/africa/central-africa/cameroon/250-cameroons-anglophone-crisis-crossroads">Anglophone Crisis</a>,” but what to many Cameroonians (English and French speakers alike) is just further evidence of the lack of <a href="https://freedomhouse.org/country/cameroon/freedom-world/2020">political freedom, accountability, and competence</a> that has plagued the country since 1961.</p>
<p>For the second year in a row, the Norwegian Refugee Council selected Cameroon as the <a href="https://reliefweb.int/report/cameroon/world-s-most-neglected-displacement-crises">most neglected</a> displacement crisis in the world. More than 1 million Cameroonians have been <a href="https://data2.unhcr.org/en/country/cmr">displaced</a> internally, tens of thousands have fled to Nigeria, and thousands more from other countries have escaped to Cameroon to flee Boko Haram, the Islamic State West Africa Province (ISWAP), or violence in the Central African Republic.</p>
<p>Both the <a href="https://www.globalr2p.org/countries/cameroon/">Global Centre for the Responsibility to Protect</a> and the U.S. Holocaust Memorial Museum’s <a href="https://www.ushmm.org/genocide-prevention/countries/cameroon/policy-brief-risk-of-mass-atrocities-in-cameroon">Simon-Skjodt Center for the Prevention of Genocide</a> report that Cameroon is at risk for mass atrocities and urgent action is needed. Since the beginning of 2020, violence has surged both in the Anglophone Southwest and Northwest regions and in the <a href="https://www.nrc.no/news/2020/september/cameroon-needs/">Far North</a> region, where Boko Haram and ISWAP are <a href="https://ctc.usma.edu/the-islamic-states-strategic-trajectory-in-africa-key-takeaways-from-its-attack-claims/">resurgent.</a></p>
<p><span class="pull-quote" data-pullquote="placeholder">The Cameroonian government has conflated the Far North jihadist threat with the Anglophone crisis in an effort to maintain the flow of international support.</span> At the U.N. General Assembly in September, Cameroonian Foreign Minister Lejeune Mbella Mbella <a href="http://webtv.un.org/search/cameroon-minister-for-external-relations-addresses-general-debate-75th-session-/6195751319001/?term=Cameroon&amp;sort=date">asked for</a> increased international cooperation in support of the country’s ongoing struggle against “terrorism.” His belabored attention to “multilateralism,” however, belied Cameroon’s usual intemperate reaction to any international comment about its internal politics, economic policies, or conduct of its military operations.</p>
<p>Cameroon does all it can to reduce the international consequences of its failed militarization strategy against legitimate grievances in its Anglophone regions. Rather than seeking peace through political compromise and better governance, the regime confuses the international community by describing the crisis as a two-front war against “terrorists” and “criminals.”</p>
<p>After two years of painstaking <a href="https://anglophonecrisis.org/2020/11/22/has-the-anglophone-crisis-diverted-cameroons-resources-from-fighting-boko-haram/">research</a> using GIS tools and open-source data analysis, we have drawn the conclusion that Cameroon’s military operations against Anglophones in the Southwest and Northwest regions have noticeably weakened Cameroon’s efforts against Boko Haram and ISWAP, leading to broader regional insecurity.</p>
<p>Since 2019, Boko Haram and ISWAP have conducted larger-scale operations again, attacking <a href="https://www.dw.com/en/nigeria-islamic-militant-attacks-in-borno-kill-dozens/a-53800544">Nigerian</a>, <a href="https://www.aljazeera.com/news/2019/06/dozens-killed-major-boko-haram-attack-cameroon-island-190612174151890.html">Cameroonian</a>, <a href="https://www.aljazeera.com/news/2020/05/niger-12-soldiers-killed-boko-haram-attack-military-base-200520065928212.html">Nigerien</a> and <a href="https://foreignpolicy.com/2020/04/01/boko-haram-islamist-terrorists-strike-chad-while-world-distracted-by-coronavirus/">Chadian</a> military targets and inflicting heavy casualties on soldiers and civilians alike. In late September, Nigeria’s Bornu state governor’s convoy was <a href="https://thenationonlineng.net/curious-attacks/">attacked twice</a> in two days not far from the Cameroon border. But the Cameroonian regime is willing to ignore an Islamist resurgence around Lake Chad because it perceives the Anglophone crisis as a bigger threat to its tight grip on power. And, unfortunately, it is confident the international community will again ride to the rescue if the situation appears out of control. Call it the moral-hazard problem of the global war on terrorism.</p>
<hr class="thick-horizontal-rule" />
<div id="attachment_1026387" class="wp-caption alignnone none text_width">            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=550,367 550w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=768,513 768w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=400,267 400w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=401,268 401w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=800,534 800w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=275,184 275w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=325,217 325w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg?resize=600,400 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg"
            alt="A group of women wait while a local non-governmental organization registers locally displaced residents for food aid in Buea on May 11, 2019."
            class="image alignnone size-text_width wp-image-1026387 -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1154062460.jpg"
                alt="A group of women wait while a local non-governmental organization registers locally displaced residents for food aid in Buea on May 11, 2019."
                class="image alignnone size-text_width wp-image-1026387 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1026387" class="wp-caption-text">A group of women wait while a local non-governmental organization registers locally displaced residents for food aid in Buea on May 11, 2019. <span class="attribution">Giles Clarke/UNOCHA via Getty Images</span> <!-- caption placeholder --></p></div>
<p>The Cameroonian government’s resolve to crush Anglophones militarily over <a href="https://reliefweb.int/report/cameroon/anglophone-dilemma-cameroon">legitimate grievances</a> has pushed support for constitutional reforms or even a full return to federalism (which was formally ended in 1972) off the table for many Anglophones, who now demand more. It does not help that the government has long barred any serious talk of a return to federalism, offering only the empty promise of “decentralization,” which was a central feature of 1996 constitutional amendments but is only in the process of being implemented <a href="https://www.cameroon-tribune.cm/article.html/35550/en.html/timely-session-">this year</a>.</p>
<p>From a <a href="https://www.cnpbm.cm/en/commission/ncpbm-brief">bilingualism commission</a> established in 2017 to “<a href="https://www.dw.com/en/cameroon-anglophones-special-status-too-little-too-late/a-51747683">special status</a>” for Anglophone regions offered in 2019, the government has attempted to show the international community that it is responding, but few within the country see any of these measures as solving the fundamental problems of marginalization and mismanagement.</p>
<p>It is no surprise, then, that support for complete independence of the Anglophone regions (on the basis of the 1961 borders of British Southern Cameroons), which some call Ambazonia, deepens as the conflict drags on. A global <a href="https://coalitionfdn.org/2020/11/01/survey-of-southern-cameroonians-shows-overwhelming-support-full-independence/">survey</a> conducted in October found that 86 percent of more than 3,700 Anglophone respondents backed full independence. This result is not surprising given decades of economic and political marginalization rooted in a flawed decolonization process and, more recently, relentless violent repression, including well-documented <a href="https://www.dw.com/en/universities-to-track-atrocities-in-anglophone-cameroon/a-51620438">atrocities</a>, <a href="https://www.hrw.org/news/2020/04/24/cameroon-massacre-findings-made-public">human rights abuses</a>, <a href="https://static1.squarespace.com/static/5ab13c5c620b859944157bc7/t/5cf685bc19d167000186c6fb/1559659972339/Cameroon%2527s+Unfolding+Catastrophe+%2528June+2019%2529_report.pdf">crimes against humanity</a>, <a href="https://www.theadvocatesforhumanrights.org/uploads/ahr_loi_cameroon_report_on_anglophone_crisis_final.pdf">mass incarcerations</a>, and <a href="https://www.hrw.org/news/2019/10/11/world-heritage-site-attacked-cameroon">theft of artifacts and destruction of cultural heritage</a>.</p>
<p><span class="pull-quote" data-pullquote="placeholder">Not only has this <a href="https://www.thedefensepost.com/2020/09/10/cameroon-operation-anglophone/">blunt strategy</a> pushed more Anglophones away from seeing any future in a united Cameroon, it has also worsened regional instability in the Lake Chad region over the past two years.</span> The insecurity across the country is getting worse precisely because of the redeployment of security forces and the squandering of scarce financial resources on <a href="https://www.pambazuka.org/human-security/president-paul-biya-and-cameroon%25E2%2580%2599s-anglophone-crisis">violently confronting the Anglophone problem</a> when options for a negotiated solution were always available.</p>
<p>After increasing incidents of violence in 2017, in December of that year Biya convened his top military commanders and, as state radio <a href="https://www.thenewhumanitarian.org/analysis/2017/12/04/cameroon-government-declares-war-secessionist-rebels">reported</a>, “declared war on these terrorists who seek secession.” In February 2018, the government created <a href="https://www.journalducameroun.com/en/cameroon-new-military-units-tighten-security-nwsw-regions/">a new military command region</a> to direct operations in one of the Anglophone regions, a signal that military solutions would trump political ones. Key military leaders that led efforts against Islamists in the Far North were eventually brought to the Anglophone regions, including Brig. Gen. Valère Nka, disrupting already weak command-and-control coordination with regional <a href="https://www.crisisgroup.org/africa/west-africa/291-what-role-multinational-joint-task-force-fighting-boko-haram">Multinational Joint Task Force</a> partners. (Chad had regularly deployed troops to Cameroon and Nigeria since 2015, but recently <a href="https://www.aljazeera.com/news/2020/4/10/chad-to-stop-participating-in-regional-fight-against-armed-groups">pulled them out</a> because of complaints that Chadian forces were doing most of the fighting.)</p>
<p>There has also been significant investment in military infrastructure in the Anglophone regions. By late 2018, the <a href="https://anglophonecrisis.org/2020/11/22/has-the-anglophone-crisis-diverted-cameroons-resources-from-fighting-boko-haram/">Bamenda Airport started to undergo military redevelopment</a>. New helicopter facilities and a new barracks complex were added to complement an already existing base of the Bataillon d’Intervention Rapide (BIR), the elite branch of Cameroon&#8217;s security forces, trained by <a href="https://africanarguments.org/2020/06/23/making-a-killing-israeli-mercenaries-in-cameroon/">Israeli contractors</a>, that takes orders directly from the presidency.</p>
<p>There is also ample evidence that armored vehicles, munitions, small arms, helicopters, and surveillance drones and aircraft originally provided to fight Boko Haram have been redeployed and used in the Anglophone regions.</p>
<p><a href="http://www.cameroonnewsline.com/2018/06/07/cameroons-fortress-apcs-now-in-action/">Mack Defense Fortress armored personnel carriers</a> (APCs), donated by the United States for use in the Far North, have been <a href="https://anglophonecrisis.org/2020/11/22/has-the-anglophone-crisis-diverted-cameroons-resources-from-fighting-boko-haram/">observed</a> at bases and on operations in the Anglophone regions. U.S.-supplied C-130 Hercules aircraft, long relied on to <a href="https://www.africanaerospace.aero/ever-ready-for-the-fight-against-boko-haram.html">resupply troops</a> in the Far North, have been <a href="https://anglophonecrisis.org/2020/11/22/has-the-anglophone-crisis-diverted-cameroons-resources-from-fighting-boko-haram/">spotted regularly</a> at Bamenda Airport. A <a href="https://www.cambridgenetwork.co.uk/news/marshall-wins-5-year-support-contract-cameroon-air-force">British firm</a> recently won a five-year support contract to keep them in the air. Two used <a href="https://www.defenceweb.co.za/aerospace/military-helicopters/cameroon-air-force-operating-another-bell-412ep/">Bell 412</a> helicopters were delivered in 2019, at least one directly from the United States, and are now based at the BIR camp in Limbe in the Southwest region, augmenting two already in service.</p>
<p>Additionally, reports suggest that Cessna Caravan <a href="https://www.defenceweb.co.za/aerospace/aerospace-aerospace/cameroon-officially-receives-cessna-208s/">surveillance aircraft</a> and drones supplied by the U.S. government in 2018 have been used over the Anglophone regions to identify camps of armed groups in the heavily forested terrain. Chinese and South African-supplied armored fighting vehicles, once the mainstay of mechanized units in the north, have also been identified down south.</p>
<p><span class="pull-quote" data-pullquote="placeholder">Despite the escalating threat posed by Boko Haram and ISWAP in the north, Cameroon’s recent investment in military hardware has been largely focused on the Anglophone regions.</span> The ongoing delivery of <a href="https://www.defenceweb.co.za/featured/cameroons-police-operating-new-apcs/">Minerva Special Purpose Vehicles Panthera APCs</a> from the emerging <a href="https://foreignpolicy.com/2020/10/20/the-uae-is-turning-into-the-world-capital-for-weapons-makers/">arms industry</a> of United Arab Emirates to various branches of the security forces deployed in Anglophone regions is a case in point, while units in the north have not seen major deliveries of armored vehicles for some time.</p>
<p>The conventional military capability of Boko Haram was largely whittled down by 2016 from its peak in 2014 and 2015, but the <a href="https://jamestown.org/program/islamic-state-in-west-africa-provinces-factional-disputes-and-the-battle-with-boko-haram/">splintered ISWAP and Boko Haram factions</a> did not disappear. Reports from <a href="https://mimimefoinfos.com/far-north-anti-boko-haram-vigilante-members-decry-govt-neglect-as-suicide-attacks-surge/">the ground</a> plus satellite imagery suggest that Cameroonian forces have either <a href="https://www.voanews.com/africa/civilians-say-cameroon-government-undermines-war-against-boko-haram">withdrawn or reduced</a> their commitments across the north since 2017, increasing fear and insecurity among civilians, including those <a href="https://www.voanews.com/africa/victims-suspected-boko-haram-attack-cameroon-idp-camp-need-urgent-help">already displaced</a>. Community members have been <a href="https://www.hrw.org/news/2020/07/10/cameroon-civilians-forced-do-guard-duty">press-ganged</a> into makeshift vigilante groups by Cameroonian troops to defend against these resurgent extremist attacks.</p>
<p>Data from the <a href="https://acleddata.com/#/dashboard">Armed Conflict Location and Event Data Project</a> shows that battles and violence against civilians in Cameroon&#8217;s two northernmost regions have soared since 2018, reaching record levels in 2019 and continuing into 2020 at a far higher frequency than during Boko Haram’s earlier peak.</p>
<p>Cameroon’s security resources are clearly stretched thin by fighting on <a href="https://www.voanews.com/africa/cameroon-mobilizes-military-following-boko-haram-separatist-attacks">two fronts</a>, enabling Islamist groups to gather momentum and rebuild their capabilities in the north. Paradoxically, the international community has been relatively quiet on the government’s militarized approach to the Anglophone crisis, perhaps because of Cameroon’s supposed utility in the fight against jihadis—a fight they have not seriously engaged in for more than three years. External actors that can offer military and economic assistance to Cameroon need to ensure their efforts are not enabling the Biya regime’s crackdown on its own Anglophone citizens.</p>
<hr class="thick-horizontal-rule" />
<div id="attachment_1026389" class="wp-caption alignnone none text_width">            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=550,367 550w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=768,512 768w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=400,267 400w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=800,533 800w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=325,217 325w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg?resize=600,400 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg"
            alt="Soldiers conduct the daily flag-lowering ceremony at the Force Multinationale Mixte base in Mora on Sept. 28, 2018."
            class="image alignnone size-text_width wp-image-1026389 -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1045967094.jpg"
                alt="Soldiers conduct the daily flag-lowering ceremony at the Force Multinationale Mixte base in Mora on Sept. 28, 2018."
                class="image alignnone size-text_width wp-image-1026389 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1026389" class="wp-caption-text">Soldiers conduct the daily flag-lowering ceremony at the Force Multinationale Mixte base in Mora on Sept. 28, 2018. <span class="attribution">ALEXIS HUGUET/AFP via Getty Images</span> <!-- caption placeholder --></p></div>
<p>The so-called fight against terrorism has become, unfortunately, an opportunity to extract resources and support from the international community to keep incumbent regimes in power. Across the continent, the ability of extremist groups <a href="http://journey-to-extremism.undp.org/en/findings">to recruit</a> is related to the poor quality of governance combined with the absence or <a href="https://www.state.gov/wp-content/uploads/2020/03/CAMEROON-2019-HUMAN-RIGHTS-REPORT.pdf">impunity</a> of security forces.</p>
<p>In recognition of this worsening situation in Cameroon, on Sept. 8, a <a href="https://www.foreign.senate.gov/press/chair/release/risch-cardin-lead-colleagues-in-condemning-violence-in-anglophone-cameroon">bipartisan U.S. Senate resolution</a> was introduced by Sens. Jim Risch of Idaho, chairman of the Senate Foreign Relations Committee, and Ben Cardin of Maryland. It includes the toughest congressional language yet, calling on the Biya government and “armed separatist groups,” often referred to locally as local defense or restoration forces, to “end all violence, respect the human rights of all Cameroonians, and pursue a genuinely inclusive dialogue toward resolving the ongoing civil conflict in Anglophone Cameroon.” The preamble is particularly hard on Biya—in power since 1982 and the “oldest head of state in Africa”—criticizing his centralization of power, corrupt practices, repression of the opposition, and fraudulent elections.</p>
<p>At the end of September, a House Foreign Affairs <a href="https://foreignaffairs.house.gov/2020/9/democratic-backsliding-in-sub-saharan-africa">subcommittee hearing</a> on “Democratic Backsliding in Sub-Saharan Africa” identified the problem of U.S. military support being used in atrocities against Anglophones. In a response to a pointed question from Rep. Ilhan Omar, Christopher Fomunyoh of the <a href="https://www.ndi.org/">National Democratic Institute</a> explained that especially in the past two years, “some of the resources that were initially donated to the government of Cameroon to help in the fight against Boko Haram … have moved, both in terms of material and personnel, into the Anglophone regions of the country where there is an ongoing armed conflict.”</p>
<p>Still, the United States and most international actors with any influence in Cameroon, including France, have yet to invest sufficient political capital or financial resources to nudge the government, armed groups, and civil society leaders towards real, mediated negotiations. France’s reputation in West and Central Africa, already precarious on historical grounds and because of its recent <a href="https://foreignpolicy.com/2020/09/12/france-united-states-sahel-making-west-africa-niger-mali-burkina-faso-security-situation-worse/">unilateralist</a> impulses, does not make it a good candidate for leading international efforts to help solve the Anglophone crisis.</p>
<p>Halfhearted peace efforts need a revitalized coalition of international stakeholders to make any progress. An informal <a href="https://news.yahoo.com/swiss-initiative-hopes-ease-cameroon-crisis-050619599.html">Swiss-led process</a> driven by nongovernmental organizations and launched late last year has neither official buy-in from the <a href="https://mimimefoinfos.com/switzerland-should-come-clean-on-finding-solution-to-anglophone-crisis-says-christopher-fomunyoh/">Biya government</a> nor broad support among all the domestic and diaspora groups demanding peace and justice. A government-organized <a href="https://www.theafricareport.com/18972/cameroon-must-move-beyond-dialogue-to-solve-anglophone-crisis/">“national dialogue”</a> late in 2019 fooled more <a href="https://www.europarl.europa.eu/doceo/document/E-9-2020-000911-ASW_EN.html">international actors</a> than domestic constituencies.</p>
<p>Appeals for a <a href="https://www.dw.com/en/nobel-prize-laureates-call-for-cameroon-ceasefire/a-53901189?fbclid=IwAR2Lw3A3JMKV9PUbo4V2P4rmbX69BxaSVmeM-ihUyIy-7zogOYwwRUwCgp8">COVID-19 cease-fire</a> by the U.N. and a distinguished group including Nobel laureates in June 2020 were ignored by the government and some of the armed groups. And in July, <a href="https://www.theafricareport.com/41022/cameroon-gridlock-continues-between-separatists-and-yaounde/">secretive meetings</a> between imprisoned Anglophone leaders and members of the government produced neither concrete results nor clarity about whether the government was genuinely pursuing a new strategy or trying, yet again, to mollify international critics.</p>
<p><span class="pull-quote" data-pullquote="placeholder">Despite <a href="https://www.theafricareport.com/41022/cameroon-gridlock-continues-between-separatists-and-yaounde/">the total lack of progress</a> toward ending what has become a regional civil war, the Biya government signed a cost-shared <a href="https://africanarguments.org/2020/09/08/cameroons-curious-plan-to-rebuild-from-the-war-while-it-still-rages-on/">$160 million</a> “reconstruction and development” agreement with the U.N. Development Program in May</span> for the country&#8217;s two Anglophone regions, where security forces have <a href="https://www.economist.com/middle-east-and-africa/2019/11/07/english-speaking-villages-are-burning-in-cameroon">razed</a> more than 200 villages <a href="https://www.chrda.org/206-villages-raided-and-partially-or-severely-burnt-in-the-anglophone-regions-of-cameroon-since-2016/">since 2016</a>.</p>
<p>The Biya government’s latest strategy is to move ahead with new <a href="https://www.france24.com/en/20200907-cameroon-s-president-paul-biya-announces-first-regional-elections-in-december">regional council elections</a> in December, hoping to placate both domestic and international critics with a sign that the <a href="https://foreignpolicy.com/2020/11/21/paul-biya-is-offering-cameroons-anglophones-too-little-too-late/">decentralization</a> first promised in the 1996 constitutional amendments is finally coming to fruition. But in at least three and perhaps four of Cameroon’s 10 regions, the security situation hardly allows for these indirect elections to be conducted safely, and most electors (only municipal councilors and traditional rulers get to vote) are already affiliated with the ruling party anyway.</p>
<p>The international community must not fall for this charade and should instead reassess its assistance to what is a financially struggling Biya government. After more than three years of intense military operations in the economically critical Anglophone regions, Cameroon’s economy is reeling, but its scarce resources are still being poured into military imports, training, infrastructure, and operations.</p>
<p>Regime politicians, military commanders, and supportive media muddy the waters by calling opponents of the regime “<a href="https://www.cameroon-tribune.cm/article.html/34836/fr.html/situation-in-nw-sw-operation-bamenda-clean-on-course">terrorists and criminals</a>” or <a href="https://www.hrw.org/news/2020/09/21/cameroon-heightened-crackdown-opposition">insurrectionists</a>—whether they are Boko Haram and ISWAP hard-liners in the northern regions, Anglophone separatists, federalists, or even <a href="https://www.voanews.com/africa/cameroon-accuses-un-bias-opposition-support">opposition politicians</a> such as Maurice Kamto.</p>
<p>Cameroon’s heavy-handed military response in the Anglophone regions has ruined an economically vital part of the country, driven any solution other than independence off the agenda for many English speakers, and enabled the resurgence of extremist movements in the north.</p>
<p>Biya and his regime intimately understand how to manipulate the international community to insulate the government from international pressure and oversight, and foreign governments and institutions must stop allowing themselves to be deceived. Continuing references to the so-called war on terrorism and regional stability allowed Cameroon to receive International Monetary Fund <a href="https://www.imf.org/en/News/Articles/2017/06/26/pr17248-imf-executive-board-approves-arrangement-under-the-extended-credit-facility-for-cameroon">bailouts</a>, humanitarian funding, and military assistance, despite an abundance of evidence of severe repression, economic mismanagement, and lack of sincerity about solving political conflicts peacefully.</p>
<p>The first step towards combating the resurgent Islamist threat in the north is to encourage Cameroon to peacefully resolve its Anglophone crisis. Until the international community convinces the Biya regime to enter mediated negotiations to seek a political solution, its attention will remain divided, to the detriment of the region’s stability.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div>
		<p><strong>Chris W.J. Roberts</strong> is an instructor in the political science department at the University of Calgary.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/cwjroberts" target="_blank">@cwjroberts</a></p>	</div>
	<div class="last-author">
		<p><strong>Billy Burton</strong> is a geographic information system analyst and a researcher at the Cameroon Anglophone Crisis Database of Atrocities.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/billyb2009" target="_blank">@billyb2009</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F11%2F22%2Fcameroons-government-is-deceiving-the-west-while-diverting-foreign-aid%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/argument/"
        class="tag">
        Argument</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/boko-haram/"
        class="tag">
        boko haram</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/cameroon/"
        class="tag">
        Cameroon</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/defense-spending/"
        class="tag">
        defense spending</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/democracy/"
        class="tag">
        Democracy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/foreign-aid/"
        class="tag">
        Foreign Aid</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/military/"
        class="tag">
        Military</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-nations/"
        class="tag">
        United Nations</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/war-on-terror/"
        class="tag">
        war on terror</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1026396">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1026396">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/11/21/paul-biya-is-offering-cameroons-anglophones-too-little-too-late/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=768,513&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=401,268&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=800,534&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=275,184&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?w=800&#038;h=534&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A mother and child walk past a destroyed car in a small town on the main highway near Buea on May 11, 2019.  The location is one of many residential areas that now sit empty as residents flee to the main city of Buea or into the deep tropical forests after violence in the region."
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/11/Cameroon-Anglophone-GettyImages-1157593695.jpg?w=800&#038;h=534&#038;quality=80"
                alt="A mother and child walk past a destroyed car in a small town on the main highway near Buea on May 11, 2019.  The location is one of many residential areas that now sit empty as residents flee to the main city of Buea or into the deep tropical forests after violence in the region."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/paul-biya-is-offering-cameroons-anglophones-too-little-too-late/">
    <h3 class="hed">Paul Biya Is Offering Cameroon’s Anglophones Too Little, Too Late</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Cameroonian government is seeking to implement a 1996 law it refused to enact for over two decades. The policy represents a fig leaf, not genuine decentralization, and will not resolve a crisis of Biya’s own making.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/r-maxwell-bone/"
        rel="author"
        class="author">
    R. Maxwell Bone</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="985393">
                <div class="excerpt-content--list content-block" data-post-id="985393">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/11/07/trump-must-put-real-pressure-on-cameroon/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?quality=80 4200w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Hundreds of supporters raise their arms and wave the national flag while waiting to greet the Cameroonian opposition leader Maurice Kamto in Yaoundé on Oct. 5, the day of his release from prison."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/11/cameroon-opposition-anglophone.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Hundreds of supporters raise their arms and wave the national flag while waiting to greet the Cameroonian opposition leader Maurice Kamto in Yaoundé on Oct. 5, the day of his release from prison."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/11/07/trump-must-put-real-pressure-on-cameroon/">
    <h3 class="hed">Trump Must Put Real Pressure on Cameroon</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Symbolic half-measures like revoking preferential trade status are not enough to force the repressive regime of Paul Biya to change. Canceling IMF loans and military aid would show that the White House is serious.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/chris-w-j-roberts/"
        rel="author"
        class="author">
    Chris W.J. Roberts</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="967855">
                <div class="excerpt-content--list content-block" data-post-id="967855">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2019/05/13/cameroons-separatist-movement-is-going-international-ambazonia-military-forces-amf-anglophone-crisis/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?quality=80 1800w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Ambazonia Military Forces General John, who says he commands thousands of rebel soldiers in Ambazonia, poses with his bodyguards in Borrere, Cameroon, the Ambazonian flag proudly hanging behind them, on Feb. 13."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2019/05/jonny-pickup-amba-land-ambazonia-cameroon-nigeria-conflict-war-photography-photojournalist-photo-jungle-machete-rebels-general-john-grave_.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Ambazonia Military Forces General John, who says he commands thousands of rebel soldiers in Ambazonia, poses with his bodyguards in Borrere, Cameroon, the Ambazonian flag proudly hanging behind them, on Feb. 13."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2019/05/13/cameroons-separatist-movement-is-going-international-ambazonia-military-forces-amf-anglophone-crisis/">
    <h3 class="hed">Cameroon’s Separatist Movement Is Going International</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Armed groups are slipping into Nigeria and appealing to the Cameroonian diaspora to fuel their fight for a breakaway state.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/gareth-browne/"
        rel="author"
        class="author">
    Gareth Browne</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
		<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>

		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/22/cameroons-government-is-deceiving-the-west-while-diverting-foreign-aid/">
    <h3 class="hed">Cameroon’s Government Is Deceiving the West While Diverting Foreign Aid</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-11-22"
    title="November 22nd, 2020"
    class="date-time">
November 22, 2020, 11:57 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/paul-biya-is-offering-cameroons-anglophones-too-little-too-late/">
    <h3 class="hed">Paul Biya Is Offering Cameroon’s Anglophones Too Little, Too Late</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-11-21"
    title="November 21st, 2020"
    class="date-time">
November 21, 2020, 8:53 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/trenches-colonizer-world-war-i-france-senegal-review-david-diop-night-all-blood-is-black/">
    <h3 class="hed">In the Trenches With the Colonizer</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-11-21"
    title="November 21st, 2020"
    class="date-time">
November 21, 2020, 8:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/our-top-weekend-reads-ethiopia-conflict-pompeo-pentagon/">
    <h3 class="hed">Our Top Weekend Reads</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-11-21"
    title="November 21st, 2020"
    class="date-time">
November 21, 2020, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/fed-ecb-constitutional-crisis-is-coming-for-big-finance-too/">
    <h3 class="hed">The West’s Constitutional Crises Threaten the Economy’s Last Best Hope</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-11-21"
    title="November 21st, 2020"
    class="date-time">
November 21, 2020, 3:29 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/11/19/tigray-tplf-war-against-ethiopia-abiy-ahmed-isnt-about-autonomy-its-about-economic-power/">Tigray’s War Against Ethiopia Isn’t About Autonomy. It’s About Economic Power.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/11/20/islam-facing-crisis-macron-france-laicite-secularism-not-helping-solve-it/">Yes, Islam Is Facing a Crisis. No, France Isn’t Helping Solve It.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/09/29/america-prosecute-presidents-pardon-trump-nixon/">America Needs to Prosecute Its Presidents</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/11/21/paul-biya-is-offering-cameroons-anglophones-too-little-too-late/">Paul Biya Is Offering Cameroon’s Anglophones Too Little, Too Late</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/11/14/sudan-will-decide-outcome-ethiopian-civil-war-abiy-tigray/">Sudan Will Decide the Outcome of the Ethiopian Civil War</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/21/fed-ecb-constitutional-crisis-is-coming-for-big-finance-too/">
    <h3 class="hed">The West’s Constitutional Crises Threaten the Economy’s Last Best Hope</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/adam-tooze/" rel="author" class="author">
    Adam Tooze</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/18/biden-china-huawei-technology-manufacturing/">
    <h3 class="hed">Note to Biden: Forget Trade, the Real War With China Is Over Tech</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/salvatore-babones/" rel="author" class="author">
    Salvatore Babones</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/11/17/moderna-pfizer-the-worlds-wild-and-crazy-vaccine-ride-is-just-starting/">
    <h3 class="hed">The World&#8217;s Wild and Crazy Vaccine Ride Is Just Starting</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/laurie-garrett/" rel="author" class="author">
    Laurie Garrett</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Chris W.J. Roberts, Billy Burton"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Argument","boko haram","Cameroon","defense spending","Democracy","Foreign Aid","Military","United Nations","United States","war on terror","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFuw0AIRH+oG2JLaXqp+ikR2VAbZ724C47jvy9SpN5r7wkuPGZGA8sUomSjbGA9jaTwLYW4y2GSxHEN7bE5A6qSKWiJoLHw5PuVenywFIXss0NjyYdB36AGkZawcL7JEuhpVDKmkDjfdd+DBzmyQETt/wFSc28RBoXZOCkkiZjUpGBH2zG1oooid6bgt7pVz2Uq8lwvGKNDNhGGn5nKenhp2efslbErGlmroNQK564GaS6pYsE1kXm1g/rhPNUpdo/FroS2j6ael4uT7JbVFU6MWeoiMVn469vX+Nm8H0/n5qNtT8Mv1hWxpw=='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0sFOwzAMBuAXIssK2sYFceEF4MTVTb3WlRNnsbtpb4/ZhTPtKVEUf/r1J/FWQ5JiWCzahBk1nqUhjSVUYUr38LzvThFU0TRqS1FTo+r7K5ZBWjToRRh2sz7F1VaPE1xJmsYEnBYGwyEYuWCQ6z9sv2+U4qxxvizY7rvzUpJDVMYtykRq4usGQilXxiwD8BYmeUmr5oGxedPz54P5/pAMVL7QVbVVIGnI0hPjtqdPkqsUn/PjR0VBmQZsqzLVhfmyiG3M9PcdobnsmSqMv+Z7fuuO+8Nr93LsTvMPXQAxIA=='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUsOwjAMRC9E6iZSKRvEWYJrqKP8FLtC3B5vumc3H80b+HSHrSpVBd2pkMCrDeJ3db1lxq8Ls19BNCojJIHSop6LKckF/gNEEVIBGQiCg7vpQzlb0pBjlj0OkpPHFfOxGcn+zFJ50jYVrtY/yt1f52X1txCW9AMdTkR1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'162972146',post:'1026394',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1026394' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
