<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
                <title>The Biggest National Security Stories of the Year &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/">

                    <!-- FB Tags -->
            <meta property="og:title" content="The Biggest National Security Stories of the Year">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/">
            <meta property="og:description" content="From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1608645270" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="The Biggest National Security Stories of the Year">
            <meta name="twitter:description" content="From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Jack Detsch, Robbie Gramer">
            <meta name="author" content="Jack Detsch, Robbie Gramer">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; The Biggest National Security Stories of the Year Comments Feed" href="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFuwzAIhl9ohKadtvYw7VEqYtPEi20sQ1bl7edWue225Qji+36BwHuBkF1cPCs6VfRBDYcoboYYhkp1RbU1cpdC7trACzbCSTbOhjZxatxNKocxQ5EY3ArHQ/+OpMq26Z4CxYGU8Zro3yInqUhunKJOVNnvbZ2YPNe9rUVae2dnokzj7le9idhf9lcjC24TTvxIIK9Akasp8CAyQ6H1TjGC0czyzVUhyRAiA/lrCuog8khu/RWbFihxGUNW/GIr1B700h2fP7vVD+QzffRvh/OpP15ezz8Zkg/c' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuBpa60/pWWJcNZJkw25q0dNXoReo9m8YeG9g4J2UpZgxZsgjBhToidENUSXyzi5Kl9UdjAhmAWELYtmlLc8YO2JAqVViCk6wMK9MxSQXOCvtN7g3FqkV5Bm5kGxiZzxFPOf/VrtffjBt89lZmATGHPxNRjcfohklUewOsYOn1vi/3OvNuohbcb/gGR5VXdZaN/raTB/TNsGJ'></script>
<script src='https://lngtd.com/foreignpolicy_article.js?ver=1.0.1' id='FP__scripts__vendor__longitude-ads-single-js'></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENOY4Gsf6UriWEqZmgieRNFXdfXYJ/Fy4cPjYKJZtkY4uyCvhbquicaSuLhpNc178Y5k0DJzD8rnm+JowQfRW0CQ0/ZXwNUXchyF10Mb/FbuqzvvuxG52b3DClP0U0OPM='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1029055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/" />
<link rel='shortlink' href='https://bit.ly/3rlGVKA' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F12%2F24%2Fthe-biggest-national-security-stories-of-the-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2020%2F12%2F24%2Fthe-biggest-national-security-stories-of-the-year%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Jack Detsch, Robbie Gramer",
        'category': "Security Brief", 
        'datePublished': "2020-12-24",
        'editor': "Keith\/Audrey",
        'region': "Americas",
        'tags': "Diplomacy, Pentagon, Security, United States", 
        'vertical': "Security, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Security Brief"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Security Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1029055 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/category/elephants-in-the-room/" class="navlink">Elephants in the Room</a></li>
                                        <li class="header-menu-item"><a href="/category/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/podcasts/ispy">I Spy Plus</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/">
    <h3 class="hed">The Biggest National Security Stories of the Year</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/security-brief/"
        class="department-name -excerpt">
        Security Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        class="author">
    Jack Detsch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/24/the-arab-spring-changed-everything-in-europe/">
    <h3 class="hed">The Arab Spring Changed Everything—in Europe</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A decade after Arabs started a regional revolution, it’s the neighboring continent that will never be the same.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/voice/"
        class="department-name -excerpt">
        Voice    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anchal-vohra/"
        rel="author"
        class="author">
    Anchal Vohra</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/24/in-2020-putin-raised-the-stakes-at-home-and-abroad/">
    <h3 class="hed">In 2020, Putin Raised the Stakes at Home and Abroad</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Russia started the year with political uncertainty, then cemented Putin’s future, and ended the year by poisoning the main opposition figure—and future relations with the Biden administration.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/the-year-in-review/"
        class="department-name -excerpt">
        The Year in Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        rel="author"
        class="author">
    Amy Mackinnon</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/23/united-states-nuclear-weapons-arsenal-biden-policy-international-disarmament/">
    <h3 class="hed">What Does the Future of America’s Nuclear Briefcase Look Like?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Biden’s nuclear weapons policies will likely maintain a bipartisan status quo.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/olivia-tasevski/"
        rel="author"
        class="author">
    Olivia Tasevski</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Security Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            The Biggest National Security Stories of the Year                        </span>
                        <span class="header-alt-title__mobile">
                            The Biggest National Security Storie...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="The Biggest National Security Stories of the Year" data-text="From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration." data-url="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration." data-text="From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration." data-url="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="The Biggest National Security Stories of the Year" data-text="From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration." data-url="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="The Biggest National Security Stories of the Year" data-text="From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration." data-url="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=The Biggest National Security Stories of the Year%20-%20https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1029055" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1029055" data-post-url="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlRoZSBCaWdnZXN0IE5hdGlvbmFsIFNlY3VyaXR5IFN0b3JpZXMgb2YgdGhlIFllYXIiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMjBcLzEyXC8yNFwvdGhlLWJpZ2dlc3QtbmF0aW9uYWwtc2VjdXJpdHktc3Rvcmllcy1vZi10aGUteWVhclwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjAyMzRkNTYzNTY2MmU1MTZlZDg1ZDRmMzAyZGNmNzAxIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF8xMDI5MDU1In0.JQ9oTnNCnIA2yz0VOnxlvK8mq23i2RoHSJsaVrNFtsY" data-lfchecksum="0234d5635662e516ed85d4f302dcf701" data-lfarticleid="foreignpolicy_wp_1029055">

			
				


<a
    href="https://foreignpolicy.com/category/security-brief/"
    class="department-name">
    <h3 class="department">Security Brief</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/">
    <h1 class="hed">The Biggest National Security Stories of the Year</h1>
</span>
<h2 class="dek-heading">From a showdown with Iran to Trump’s loyalty tests, some of 2020’s major stories will have ripple effects for the Biden administration. </h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        class="author">
    Jack Detsch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2020-12-24"
    title="December 24th, 2020"
    class="date-time">
December 24, 2020, 9:00 AM</time>
</div>



				
				
				
				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Iranians set a US and an Israeli flag on fire during a funeral procession in Tehran on Jan. 6 for military commander Qassem Suleimani, Iraqi paramilitary chief Abu Mahdi al-Muhandis and others killed by a U.S. attack."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/12/iran-tehran-united-states-protest-GettyImages-1192031346.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Iranians set a US and an Israeli flag on fire during a funeral procession in Tehran on Jan. 6 for military commander Qassem Suleimani, Iraqi paramilitary chief Abu Mahdi al-Muhandis and others killed by a U.S. attack."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Iranians set a US and an Israeli flag on fire during a funeral procession in Tehran on Jan. 6 for military commander Qassem Suleimani, Iraqi paramilitary chief Abu Mahdi al-Muhandis and others killed by a U.S. attack.            <span class="attribution">ATTA KENARE/AFP via Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main no_distroscale_ad shares-position">
				
				
				<p>Welcome to <em>Foreign Policy</em>’s Security Brief, dear readers—and to our final newsletter of the year. What’s on tap today: a look back at the <strong>biggest national security stories of the year</strong>, and how they will define U.S. foreign policy under the Biden administration.</p>
<p><b>If you would like to receive Security Brief in your inbox every Thursday, please sign up <a href="http://foreignpolicy.com/category/security-brief">here</a>.</b></p>
<hr />
<div class="bolded-first-line">
<p><strong>The (Dumpster Fire) Year in Review</strong></p>
</div>
<p>This week, as we sip our spiked eggnog and curl up on the couch to enjoy week 41 of lockdown, we reflect on an insane year in the world of national security. There was chaos in Washington, new showdowns with China and Iran, an impeachment trial (remember that?), elections that tested the foundations of U.S. democracy, and the deadly coronavirus pandemic.</p>
<p>To cap off this crazy year, below we take a look back at some of its most significant national security stories: what we reported and analyzed as the news broke, and the long-term impacts as Washington prepares for a transition of power on Jan. 20, 2021.</p>
<hr class="thick-horizontal-rule" />
<h3><strong>1. <a href="https://foreignpolicy.com/2020/01/03/suleimani-killing-sparks-fear-of-war-and-economic-turmoil/">Suleimani Killing Sparks Fear of War and Economic Turmoil</a></strong></h3>
<p><strong><em>by Keith Johnson and Lara Seligman, Jan. 3 </em></strong></p>
<p>2020 kicked off with the Trump White House killing top Iranian general Qassem Suleimani in an air strike, sending shockwaves through the Middle East and taking the U.S.-Iran showdown to new heights. Dire predictions of full-scale war between the United States and Iran fell short, but Suleimani’s assassination set the stage for a year of tensions that defined much of Washington’s Middle East policy.</p>
<p>With U.S. President-elect Joe Biden set to enter the White House in January, Iran has signaled a wait-and-see approach on further confrontation. Both Tehran and the Biden team appear ready to rekindle the Iran nuclear deal. But the hard-line elements of Iran’s security establishment won’t soon forget Suleimani’s assassination. The U.S. State Department already ordered a <a href="https://www.politico.com/news/2020/12/02/trump-pulls-diplomats-out-of-iraq-442250">temporary drawdown</a> of embassy personnel in Iraq over expected threats on the anniversary of the killing.</p>
<p>Any such threat could present a final foreign-policy crisis for Trump as he leaves the White House, and the first one for Biden as he enters the Oval Office.</p>
<hr class="thick-horizontal-rule" />
<h3><strong>2. <a href="https://foreignpolicy.com/2020/02/05/not-guilty-trump-impeachment-ukraine-senate-biden/">Not Guilty</a></strong></h3>
<p><strong><em>by Amy MacKinnon and Robbie Gramer, Feb. 5</em></strong></p>
<p>U.S. President Donald Trump’s impeachment trial fizzled to a predictable end when the Senate acquitted him—mostly along party lines—of abusing power and obstructing Congress in early February. The impeachment trial presented a stark example of how politics no longer stops at the proverbial water’s edge, and how U.S. foreign policy—usually a bastion of bipartisan consensus—is increasingly tainted by hyper-partisan fights in Washington. This will likely be one of Biden’s biggest challenges when he takes office in January.</p>
<p>Top Republican lawmakers aren’t letting go of the underlying obsession behind Trump’s impeachment: Joe Biden and his son Hunter, a former board member of a Ukrainian energy company. Republican Sen. Lindsey Graham has called for a special counsel to investigate whether Hunter Biden’s ties to Ukraine present a conflict of interest for the incoming president.</p>
<p>Suffice it to say, all the controversies surrounding Trump’s impeachment trial won’t magically disappear come inauguration day.</p>
<hr class="thick-horizontal-rule" />
<h3><strong>3. <a href="https://foreignpolicy.com/2020/03/23/coronavirus-hitting-developing-countries-war-zones-united-nations-urgent-donation-appeal-syria-gaza-yemen-south-sudanthe-next-wave/">The Next Wave</a></strong></h3>
<p><strong><em>by Colum Lynch and Robbie Gramer, Mar. 23 </em></strong></p>
<p>The coronavirus pandemic turned the world upside down this year. While developed countries are still reeling from the pandemic that has infected over 73 million people and killed 1.6 million, an even grimmer story is developing in poorer countries. Some of the world’s war- and famine-ravaged countries will be vulnerable to COVID-19 outbreaks for years to come, as wealthy countries stockpile the majority of available vaccines.</p>
<p>The United Nations tried to head off this problem in late March, launching a preemptive campaign to raise money for countries already facing conflict and humanitarian crises to address the pandemic. But the risk of deadly outbreaks in refugee camps or conflict zones remains high, and health experts expect it to remain a vexing problem for international relief agencies.</p>
<hr class="thick-horizontal-rule" />
<h3><strong>4. <a href="https://foreignpolicy.com/2020/05/14/china-us-pandemic-economy-tensions-trump-coronavirus-covid-new-cold-war-economics-the-great-decoupling/">The Great Decoupling</a></strong></h3>
<p><strong><em>by Keith Johnson and Robbie Gramer, May 14</em></strong></p>
<div id="attachment_1006015" class="wp-caption alignnone none">            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=550,367 550w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=768,512 768w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=400,267 400w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=800,533 800w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=325,217 325w, https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg?resize=600,400 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg"
            alt=""
            class="image alignnone size- wp-image-1006015 -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/05/us-china-trade-decoupling-trump-xi.jpg"
                alt=""
                class="image alignnone size- wp-image-1006015 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1006015" class="wp-caption-text"><span class="attribution">Jon Benedict for Foreign Policy/Getty Images</span> <!-- caption placeholder --></p></div>
<p>Trump spent much of his first few years in office in a love-hate relationship with Chinese President Xi Jinping. At the beginning of 2020, he slapped tariffs and trade restrictions on China—before saying that the relationship with Beijing had “never been better” at the World Economic Forum in Davos.</p>
<p>The spread of the coronavirus from Wuhan, China, changed all of that. Trump threatened to “cut off the whole relationship” and was egged on by Republican allies in Congress, who blamed China’s pandemic response to the pandemic for bringing global economic growth to a halt.</p>
<p>Trade appears to have recovered, with the United States still dependent on China for critical inputs, and China still dependent on many U.S. goods. But Biden’s incoming cabinet, facing a Washington united in its antipathy toward Beijing, will have to decide how far to push back on China after the pandemic—and whether America’s economic relationship with China will be wholly or only partially confrontational.</p>
<hr class="thick-horizontal-rule" />
<h3><strong>5. <a href="https://foreignpolicy.com/2020/07/03/white-house-defense-department-purge-political-appointees-loyalty-test/">White House to Interview Defense Officials in Perceived Loyalty Test</a></strong></h3>
<p><strong><em>by Jack Detsch and Robbie Gramer, Jul. 3</em></strong></p>
<p>As Trump’s reelection kicked into high gear after the impeachment, the administration became intent on weeding out officials seen as not sufficiently loyal to his agenda. The drive started slowly, with the White House placing <a href="https://foreignpolicy.com/2020/04/24/trump-post-impeachment-loyalist-state-department-europe-eurasia-affairs/">loyalists</a> at the State Department and then seeking to remake the Pentagon, removing Defense Secretary Mark Esper and pushing for the <a href="https://foreignpolicy.com/2020/07/02/white-house-pentagon-trump-esper-directed-hiring-of-conspiracy-theorist-over-pentagon-objections-richard-higgins-national-security-council-flynn-rich-higgins/">hiring</a> of conspiracy theorists.</p>
<p>On his way out the door, Trump can still sow havoc through an executive order that calls for U.S. government agencies to potentially reclassify career employees, splintering trust between career and political employees and further deepening the civil-military divide.</p>
<hr />
<p>That’s it for today.</p>
<p><em>For more from FP, subscribe</em><a href="http://click1.crm.foreignpolicy.com/okrwwvnqnfwdtttkdkfvmdcnpzdvvcqkmktqzmltmwkfw_cjmttjcctmftcldqgjclj.html?a=14024&amp;b=Security+Brief+Plus+OC"> <em>here</em></a><em> or </em><a href="http://foreignpolicy.com/newsletters"><em>sign up</em></a><em> for our other newsletters. Send your tips, comments, questions, or typos to </em><a href="mailto:securitybrief@foreignpolicy.com"><em>securitybrief@foreignpolicy.com</em></a><em>.</em></p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div>
		<p><strong>Jack Detsch</strong> is <em>Foreign Policy’</em>s Pentagon and national security reporter.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/JackDetsch" target="_blank">@JackDetsch</a></p>	</div>
	<div class="last-author">
		<p><strong>Robbie Gramer</strong> is a diplomacy and national security reporter at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/RobbieGramer" target="_blank">@RobbieGramer</a></p>	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2020%2F12%2F24%2Fthe-biggest-national-security-stories-of-the-year%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/diplomacy/"
        class="tag">
        Diplomacy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/pentagon/"
        class="tag">
        Pentagon</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/security/"
        class="tag">
        Security</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
					</article>

		
<div class="sidebar">
	<div>
					<div id="native-ad-wp" class="native-ad-wp single-sidebar hide-mobile">
				<div class="excerpt-content content-block native-ad">
	<div class="sponsored-heading">
		<a class="info-link" href="#!">
			<span class="info-icon">i</span>
		</a>

		<span class="sponsored">Sponsored</span>

		<div class="disclaimer">
			This content was paid for and created by a third-party. The Foreign Policy editorial team had no role in the creation of this content.		</div>
	</div>

	<div class="list-text--parent">
		<figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="http://pubads.g.doubleclick.net/gampad/clk?id=5569205979&#038;iu=/7971222/nativeTileClick"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=150,113&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=550,413&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=768,576&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=1365,1024&amp;quality=90 1365w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=400,300&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=401,301&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=800,600&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=275,206&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=325,244&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?resize=600,450&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?w=800&#038;h=600&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="U.S. State Department in Washington, D.C."
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/12/iStock-1173355756.jpg?w=800&#038;h=600&#038;quality=90"
                alt="U.S. State Department in Washington, D.C."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
		<div class="list-text">
			<a
				class="hed-heading -excerpt"
				href="http://pubads.g.doubleclick.net/gampad/clk?id=5569205979&#038;iu=/7971222/nativeTileClick">
				<h3 class="hed">It’s Time for a U.S. Special Representative on Women, Peace and Security</h3>
			</a>
			<div class="dek-heading -excerpt">
    <p class="dek">To confront the array of new security challenges before it, the Biden administration will need to put a special emphasis on gender equality.</p>
</div>
		</div>
	</div>
	<!-- tracking pixel -->
	<iframe src="https://securepubads.g.doubleclick.net/gampad/adx?iu=/7971222/pixel_1x1&sz=1x1&c=%%CACHEBUSTER%%&tile=1" height="1" width="1" style="display:none"></iframe>
</div>
			</div>
			<div id="article_m_2" class="channel-sidebar-big-box-ad hide-desktop"></div>
		

		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/24/the-biggest-national-security-stories-of-the-year/">
    <h3 class="hed">The Biggest National Security Stories of the Year</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-12-24"
    title="December 24th, 2020"
    class="date-time">
December 24, 2020, 9:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/24/the-arab-spring-changed-everything-in-europe/">
    <h3 class="hed">The Arab Spring Changed Everything—in Europe</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-12-24"
    title="December 24th, 2020"
    class="date-time">
December 24, 2020, 8:02 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/24/in-2020-putin-raised-the-stakes-at-home-and-abroad/">
    <h3 class="hed">In 2020, Putin Raised the Stakes at Home and Abroad</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-12-24"
    title="December 24th, 2020"
    class="date-time">
December 24, 2020, 6:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/23/united-states-nuclear-weapons-arsenal-biden-policy-international-disarmament/">
    <h3 class="hed">What Does the Future of America’s Nuclear Briefcase Look Like?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-12-23"
    title="December 23rd, 2020"
    class="date-time">
December 23, 2020, 5:02 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/23/how-china-shaped-the-world-in-2020/">
    <h3 class="hed">How China Shaped the World in 2020</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2020-12-23"
    title="December 23rd, 2020"
    class="date-time">
December 23, 2020, 4:44 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2020/12/21/china-stolen-us-data-exposed-cia-operatives-spy-networks/">China Used Stolen Data to Expose CIA Operatives in Africa and Europe</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2020/12/22/sweden-coronavirus-covid-response/">The Inside Story of How Sweden Botched Its Coronavirus Response</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2020/12/23/china-tech-giants-process-stolen-data-spy-agencies/">Tech Giants Are Giving China a Vital Edge in Espionage</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2020/12/23/americas-history-of-luck-is-running-out/">America’s History of Luck Is Running Out</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/12/22/china-us-data-intelligence-cybersecurity-xi-jinping/">Beijing Ransacked Data as U.S. Sources Went Dark in China</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/24/the-arab-spring-changed-everything-in-europe/">
    <h3 class="hed">The Arab Spring Changed Everything—in Europe</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/anchal-vohra/" rel="author" class="author">
    Anchal Vohra</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/23/americas-history-of-luck-is-running-out/">
    <h3 class="hed">America’s History of Luck Is Running Out</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/17/arab-spring-dignity-is-real-so-is-arab-failure/">
    <h3 class="hed">Arab Dignity Is Real. So Is Arab Failure.</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2020-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2020, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Security Brief","author_list":"Jack Detsch, Robbie Gramer"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Diplomacy","Pentagon","Security","United States","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytksFOw0AMRH+IrVOEUjggPqXaLiZxulmnttM0f4+lStxJ9mRf/DwzGlimkLgYFgPrcUSFHxakroSJM6U1vDbHE0RVNAWVBJqEJt8v2Mc7sSgUn1004nIY9AVqEHEJC5VvXgI+DKXEHDKVq+57cEdHCqSo/T9Aau4twaAwG2WFzClmNZbY4XZMragS85Uw+K1u1XOehB/rOabkkE2E4TajrIenln3Onhm7opG0CkpNqHQ1SLPkigXXjObVDuqH81Sn2H0Uu2C0fTT1vFwcF7esrnCiWLguMmYLf337Gj+PbfPeth9vzWn4BdZPsbE='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = {"native_ads":{"show_native_ad":"1","hed":"It\u2019s Time for a U.S. Special Representative on Women, Peace and Security","dek":"To confront the array of new security challenges before it, the Biden administration will need to put a special emphasis on gender equality.","attachment_ID":1028931,"link":"http:\/\/pubads.g.doubleclick.net\/gampad\/clk?id=5569205979&iu=\/7971222\/nativeTileClick","disclaimer":"This content was paid for and created by a third-party. The Foreign Policy editorial team had no role in the creation of this content.","placement":"all-positions"}};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0sFOwzAMBuAXIvM6EIwD4rIXgBNXN/VaV0mcxe7Q3h6zC2faU6Io/vTrT+C7hijFqBjYRJkUztKIxxKqJI63cNh3L4CqZAraImhsXH1/pTJIA8NeJOFu1gdYbfU04ZWlKURMcUloNARjFwxz/Yft940jzArzZaF2252XEh3iMm5RJlYTXzcQyrkmyjJg2sJEL2nVPCZq3vT8cWe+TpKRyye5qrYKZA1Zek607emj5CrF5/z4XlHQxAO1VZnqktJlEduY6e87YnPZM1Ucf833/NY974+P3eH16Tj/AF0HMSQ='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUsOwjAMRC9E6jaCdIU4S3ANdZSfYleI2+NN9+zmo3kDn+6wVaWqoDsVEni1QfyurrfM+HV+XlYQjcoISaC0qOdiSnKB/wBRhFRABoLg4G76UM6WNOSYZY+D5ORxxXxsRrI/s1SetE2Fq/WPcl/CvF5D8P6Wfh1dRHc='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202052.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'162972146',post:'1029055',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1029055' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
