<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Taking a Page From Beijing’s Belt and Road, Rome Is Positioning Itself as the Center of Trade, Energy, and Transportation in the Mediterranean and Beyond</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Italy’s Mediterranean Belt and Road">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/">
            <meta property="og:description" content="Taking a page from Beijing, Rome is positioning itself as the center of trade, energy, and transportation in Southern Europe and beyond.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1611234908" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Italy’s Mediterranean Belt and Road">
            <meta name="twitter:description" content="Taking a page from Beijing, Rome is positioning itself as the center of trade, energy, and transportation in Southern Europe and beyond.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Michaël Tanchum, Dimitar Bechev">
            <meta name="author" content="Michaël Tanchum, Dimitar Bechev">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Italy’s Mediterranean Belt and Road Comments Feed" href="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFOwzAMhl8I13QDKg6IR5ncxGtDkziKXaa+PdnUGzfo0Za/75ct461AyC6unhWdKvqghmMUt0AMY6W6odoWuUshd23gCRvhJBtnQ5s5Ne4qlcOUoUgMboPTcz8gqbLtuodAcSRlvCT6t8hJKpIbp6gzVfZHW2cmz/Voa5HWPtiZKNN0+FWvIvaX/dXIgtuFM98TyCtQ5GoKPIosUGi7UYxgtLB8c1VIMobIQP6SgjqIPJHbfsWmFUpcp5AVv9gKtQd9786Pn93rO/KZPvq3vj+9DkP/8gMZmQ/W' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuFqp/So9S4yrRpJs2N1a9PRV6AWq/RsG3hsYeGfjKCkmBR0xokBPjH5IJlPwbjHXsrqDFUEVEHYgjn3e8oypIwaUxmSm6AUL+1IqJrnAWWm/wb11SK0gz8iFqE2dDZTwnP9b7X75wbTNq3cwCYwaw01GPx+iGSVT6g6xQ6DWhr/cG+y6iF9xv+AZH1VTlXVdl9V1+gDS5sF2'></script>
<script src='https://lngtd.com/foreignpolicy_article.js?ver=1.0.1' id='FP__scripts__vendor__longitude-ads-single-js'></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENdTqJgfardC0hTM0ETSRvVNy9uoT+XbhweF8otWpSjS3LLOBf66JjpaVNmg4anH8zLJomLmDETet4TRghxy54Fjz4Xyb2lHUTgtxFF7NOdlPf+eNf3oUQnB/KCUTkOOA='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1032175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/" />
<link rel='shortlink' href='https://bit.ly/3o77fFg' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F01%2F21%2Fitalys-mediterranean-belt-and-road%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F01%2F21%2Fitalys-mediterranean-belt-and-road%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Micha\u00ebl Tanchum, Dimitar Bechev",
        'category': "Argument", 
        'datePublished': "2021-01-21",
        'editor': "Kathryn Salam",
        'region': "Europe",
        'tags': "algeria, Egypt, Italy, North Africa, tunisia", 
        'vertical': "Europe",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1032175 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine-50th-anniversary/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/iraq-biden-missing-agenda/">
    <h3 class="hed">Iraq’s Disappearance From Biden’s Agenda Is a Big Mistake</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Upcoming elections offer an opportunity to turn Iraq around—and contain Iran in the process.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/mina-al-oraibi/"
        rel="author"
        class="author">
    Mina Al-Oraibi</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/1776-project-desperate-search-enemies-identity-politics-unamerican/">
    <h3 class="hed">The 1776 Project Is a Desperate Search for the Right Enemies</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Identity politics is painted as un-American—but historical patriots thought otherwise.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/konstantin-mckenna/"
        rel="author"
        class="author">
    Konstantin McKenna</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/changing-guard-biden-inauguration-cabinet-promises-foreign-policy-confirmation-hearings-blinken/">
    <h3 class="hed">Changing of the Guard</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Biden’s cabinet nominees have made a lot of promises in their Senate confirmation hearings. Whether they keep them will define the president’s foreign-policy legacy.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/security-brief/"
        class="department-name -excerpt">
        Security Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        class="author">
    Jack Detsch</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/biden-should-rejoin-unesco-but-not-without-getting-something-in-return/">
    <h3 class="hed">Biden Should Rejoin UNESCO—but Not Without Getting Something in Return</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">If it comes back, the United States can push the organization to focus more on initiatives that further the country’s foreign-policy goals. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/kristen-cordell/"
        rel="author"
        class="author">
    Kristen Cordell</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Italy’s Mediterranean Belt and Road                        </span>
                        <span class="header-alt-title__mobile">
                            Italy’s Mediterranean Belt and Road...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Italy’s Mediterranean Belt and Road" data-text="Taking a page from Beijing, Rome is positioning itself as the center of trade, energy, and transportation in Southern Europe and beyond." data-url="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Taking a page from Beijing, Rome is positioning itself as the center of trade, energy, and transportation in Southern Europe and beyond." data-text="Taking a page from Beijing, Rome is positioning itself as the center of trade, energy, and transportation in Southern Europe and beyond." data-url="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Italy’s Mediterranean Belt and Road" data-text="Taking a page from Beijing, Rome is positioning itself as the center of trade, energy, and transportation in Southern Europe and beyond." data-url="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Italy’s Mediterranean Belt and Road" data-text="Taking a page from Beijing, Rome is positioning itself as the center of trade, energy, and transportation in Southern Europe and beyond." data-url="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Italy’s Mediterranean Belt and Road%20-%20https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1032175" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1032175" data-post-url="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6Ikl0YWx5XHUyMDE5cyBNZWRpdGVycmFuZWFuIEJlbHQgYW5kIFJvYWQiLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMjFcLzAxXC8yMVwvaXRhbHlzLW1lZGl0ZXJyYW5lYW4tYmVsdC1hbmQtcm9hZFwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6IjZjZDRlMTA1ZjZiNTIyZjFiN2UwNDlmMGZmNjljMjJmIiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF8xMDMyMTc1In0.cBwBVtOWO9VV-XKsh7ylihhbmwz80K7gkUDoIBIZj_M" data-lfchecksum="6cd4e105f6b522f1b7e049f0ff69c22f" data-lfarticleid="foreignpolicy_wp_1032175">

			
				


<a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/01/21/italys-mediterranean-belt-and-road/">
    <h1 class="hed">Italy’s Mediterranean Belt and Road</h1>
</span>
<h2 class="dek-heading">Taking a page from Beijing, Rome is positioning itself as the center of trade, energy, and transportation in Southern Europe and beyond.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/michael-tanchum/"
        rel="author"
        class="author">
    Michaël Tanchum</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/dimitar-bechev/"
        rel="author"
        class="author">
    Dimitar Bechev</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2021-01-21"
    title="January 21st, 2021"
    class="date-time">
January 21, 2021, 1:15 PM</time>
</div>



				
				
				
				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=401,267&amp;quality=90 401w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=800,533&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=275,183&amp;quality=90 275w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=325,217&amp;quality=90 325w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?resize=600,400&amp;quality=90 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?w=800&#038;h=533&#038;quality=90"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A view shows a private beach as a cargo and a container ship sail across the horizon at Venice Lido, Italy, on Sept. 7, 2020."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-italy-shipping-med-belt-road1228383087.jpg?w=800&#038;h=533&#038;quality=90"
                alt="A view shows a private beach as a cargo and a container ship sail across the horizon at Venice Lido, Italy, on Sept. 7, 2020."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            A view shows a private beach as a cargo and a container ship sail across the horizon at Venice Lido, Italy, on Sept. 7, 2020.            <span class="attribution">Alberto Pizzoli/AFP/Getty Images</span>
        </div>
    </figure>


				
			
			
						
			<div class="post-content-main initial-drop-cap shares-position">
				
				
				<p>Rome is rising over the Mediterranean, this time as an economic power. Whereas 2020 focused international attention on Italy’s plight as the epicenter of Europe’s initial COVID-19 outbreak, in 2021, Rome has emerged as Europe’s fastest-rising economic power in the wider Mediterranean region, from North Africa to the Balkans and beyond. Two-decades in the making, Italy’s focus on trans-Mediterranean commercial connectivity has achieved something akin to a Mediterranean version of China’s Belt and Road Initiative, with Italy at the center.</p>
<p>Termed <em>il Mediterraneo allargato</em> (“the enlarged Mediterranean”), the map of Italy’s rising 21st-century commercial prowess looks a lot like the first-century map of the Roman Empire. And just as other powers had to bow to that empire, because the post-Brexit European Union’s economic engine now consists of Germany, France, and Italy, the extent to which <a href="https://foreignpolicy.com/2020/09/23/pax-mediterranea-italy-turkey-france-oil-european-union/">Paris</a> and Berlin accommodate Rome’s wider Mediterranean agenda will determine the EU’s ability to function coherently, with repercussions for the NATO alliance as well.</p>
<hr class="thick-horizontal-rule" />
<div class="bolded-first-line">
<p>Italy traditionally maintains three foreign-policy pillars: Europeanism, Atlanticism, and Mediterraneanism. But Rome has recently been putting more and more of its strategic eggs in the Mediterranean basket. That decision was <a href="https://tg24.sky.it/mondo/2018/01/15/Missioni-militari-pinotti-aumenta-presenza-mediterraneo">made explicit</a> in January 2018, when then-Italian Defense Minister Roberta Pinotti reassigned Italy’s troops deployed in Iraq and Afghanistan to missions in Libya and Niger, famously explaining Italian strategic priorities: “the heart of our interventions is il <em>Mediterraneo allargato</em>, from the Balkans to the Sahel, to the Horn of Africa.”</p>
</div>
<p>&nbsp;</p>
<p>Rome’s bet on the wider Mediterranean has paid off. As the EU emerged from its debt crisis in 2012, Italy surpassed France to become Europe’s <a href="https://ec.europa.eu/eurostat/statistics-explained/index.php/Industrial_production_statistics#:~:text=Industrial%20production%20by%20country,-Figure%202%20shows&amp;text=Germany%20recorded%20the%20highest%20value,and%20Poland%20(5%20%25).">second-largest</a> manufacturer. The value of its sold production exceeds France’s by approximately one-third. And much of its export flow goes to Mediterranean markets; its exports to those areas <a href="http://www.iai.it/sites/default/files/iairp_24.pdf">outstrip</a> its exports to both the United States and China.</p>
<p>In the coming years, il <em>Mediterraneo allargato</em> is set to get even bigger. In 2019, Italy and Turkey agreed to form a Turkey-Italy-Tunisia <a href="https://www.aies.at/publikationen/2020/fokus-20-10.php">transportation network</a> that slices across the center of the Mediterranean, creating an arc of commercial connectivity from the Maghreb to the wider Black Sea. The corridor’s central hub is Italy’s deep-sea port of Taranto, located on the Italian peninsula’s southern tip in the strategic heart of the Mediterranean Sea, and container transport service began on the Turkey-Italy-Tunisia corridor in early July 2020.</p>
<p>The Taranto-Tunisia segment of the network forms a major link between Europe and Africa, by connecting North Africa’s coast to the major markets and manufacturing centers of Italy, Germany, and even Scandinavia. From Tunisia’s ports, the corridor can also connect Italy to Algeria and on to the Trans-Sahara Highway, potentially extending Italy and Turkey’s Europe-to-Africa corridor southward into West Africa as far as Lagos, Nigeria. With Italy facing the prospect of being the gatekeeper of European trade to Africa, perhaps all roads may again lead to Rome.</p>
<p>Beyond trade with Africa in manufactured goods, Italy has also established an energy empire there. The effort has been spearheaded by Italy’s energy giant Eni, under the <a href="https://www.eni.com/en-IT/about-us/governance/shareholders.html">de facto control</a> of the government in Rome by virtue of the Italian government being the single largest shareholder. Eni controls about 45 percent of Libya’s oil and gas production and is one of leading foreign partners in Algeria, Africa’s largest natural gas producer. Together with Algeria’s state oil company Sonatrach, Eni jointly owns the 1 Trans-Mediterranean pipeline that takes Algerian natural gas through Tunisia to Italy. Meanwhile, Italy will soon finish the process of connecting its electricity grid to energy-rich Algeria via Tunisia with the completion of the 192-kilometer-long, 600-megawatt <a href="https://industryeurope.com/italian-tunisian-elmed-interconnector-given-go-ahead/">undersea cable</a> between Tunisia and Sicily. Once that is complete, Italy will be able to look to the Maghreb nations to balance its supply and demand instead of solely relying on electricity exchanges with its European neighbors across Italy’s northern borders.</p>
<p>Italy’s reach also extends to the Eastern Mediterranean, where Eni is 50 percent owner and operator of Egypt’s massive Zohr offshore natural gas field, the largest in the Eastern Mediterranean. Eni also owns a 50 percent stake in one of Egypt’s two liquefied natural gas plants and is the leading operator in Cyprus’s offshore natural gas exploration. From infrastructure construction to weapons sales to consumer exports, Italy has become a dynamic force around the southern and eastern rims of the Mediterranean.</p>
<p>On the northern shores of the Mediterranean in Southeast Europe, <span class="pull-quote" data-pullquote="placeholder">Italy is also an energy top dog with its influence over the Trans Adriatic Pipeline, which came online this past November, and trade.</span> For the Western Balkans as well as EU members Bulgaria, Croatia, and Romania, Italy is a top trade partner. In 2018, Italy’s <a href="https://www.esteri.it/mae/images/stories/commercio_internazionale/osservatorio_commercio_internazionale/rivista_scambi_estero/bollettino_2_2019/approfondimento.pdf">exchange with the Western Balkans</a> stood at $11.4 billion. After Germany, Italy is the leading commercial partner of Romania, which has the EU’s sixth-largest population. In 2019, the country was also the third-largest economic partner of Bulgaria, with bilateral trade to the tune of over <a href="https://data.imf.org/?sk=9D6028D4-F14A-464C-A2F2-59B2CD424B85&amp;sId=1515619375491">$5 billion</a>, and second-largest of Croatia, with its $6.3 billion volume almost matching Germany’s $6.6 billion.</p>
<p>As with the other regions of <em>il Mediterraneo allargato, </em>Italy has large investment footprint in Southeast Europe. There, manufacturers have taken advantage of seamless access to the EU market—thanks to membership in the bloc or, in the case of the Western Balkans, free trade arrangements­—to relocate production. To be sure, if you are an Italian clothing and apparel business, for instance, it is cheaper to set up shop in Southeast Asia than in Romania or Serbia, where labor costs are higher. Yet having your production facilities next door allows you to import in much smaller batches and be able to respond to fluctuations of demand and fashion trends more easily. The automotive sector works in similar ways. And when it comes to banking, many Italian banks have taken over control of Eastern European ones, like Serbia’s Banca Intesa Beograd and Croatia’s Privredna Banka Zagreb.</p>
<hr class="thick-horizontal-rule" />
<div class="bolded-first-line">
<p>With its economic interests spanning several political fault lines in the wider Mediterranean, Italy has had to navigate a variety of conflicting geopolitical imperatives. While its energy interests in Libya incline Rome to side with Turkey over Egypt in the central Mediterranean, Italy’s deep energy partnerships with Egypt and Cyprus place Rome and Ankara on opposite sides of the fence in the Eastern Mediterranean. Although Italy’s foreign policy often seems haphazard, and may at times actually be so, Rome’s primary objective has been to finesse the geopolitical contradictions.</p>
</div>
<p>On that score, Rome has been inclined to assume the role of conciliator and seek out synergies with global powers such as Beijing and Moscow, which have been making concerted efforts to expand their influence in the wider Mediterranean region. State-owned Russian energy giant Rosneft is a 30 percent partner with Eni in the Zohr natural gas field, and Eni partners with both Rosneft and Gazprom in the production and transport of natural gas across the Black Sea. The relations with China run even deeper. Italy’s Mediterraneo allargato strategy, with its focus on energy and commercial connectivity, shares a geopolitical resonance with China&#8217;s Belt and Road Initiative. With the signing of the March 2019 Belt and Road memorandum between Rome and Beijing, Italy became the first major European country to formally sign up for China’s massive commercial connectivity enterprise.</p>
<p>As a trading nation on the rise, Italy has chafed at France’s efforts to limit Italy’s ability to expand its markets around the Mediterranean basin as well as Berlin’s deference to Paris in setting the EU’s policy agenda in the region.</p>
<p>EU solidarity in the face of Beijing and Moscow’s growing influence will require Brussels, Berlin, and Paris to better heed Rome’s interests as a power player in trans-Mediterranean commercial connectivity. Otherwise, Italy may opt to partner more deeply with Europe’s rivals as it continues to advance its economic rise across the wider Mediterranean.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div>
		<p><strong>Michaël Tanchum</strong> teaches international relations of the Middle East and North Africa at the University of Navarra, Spain and is a senior fellow at the Austrian Institute for European and Security Studies (AIES). He also holds fellow positions at the Truman Research Institute for the Advancement of Peace, the Hebrew University, Israel, and at the Centre for Strategic Policy Implementation at Başkent University in Ankara, Turkey (Başkent-SAM).&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/michaeltanchum" target="_blank">@michaeltanchum</a></p>	</div>
	<div class="last-author">
		<p><strong>Dimitar Bechev</strong> is Research Fellow at the University of North Carolina at Chapel Hill and Senior Nonresident Fellow at the Atlantic Council. He is the author of Rival Power: Russia in Southeast Europe (Yale University Press, 2017).</p>
	</div>
</section>
			<div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2021%2F01%2F21%2Fitalys-mediterranean-belt-and-road%2F" style="color:#fff">View<br />Comments</a>
			</div>

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/algeria/"
        class="tag">
        algeria</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/egypt/"
        class="tag">
        Egypt</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/italy/"
        class="tag">
        Italy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/north-africa/"
        class="tag">
        North Africa</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/tunisia/"
        class="tag">
        tunisia</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1031439">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1031439">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/01/19/turkey-greece-what-erdogan-wants-eastern-mediterranean-sovereignty-natural-gas/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="The Turkish drilling vessel Kanuni arrives for mechanical operations at Haydarpasa Port in Istanbul on Oct. 19, 2020."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/01/turkey-vessel-1281094075.jpg?w=800&#038;h=533&#038;quality=80"
                alt="The Turkish drilling vessel Kanuni arrives for mechanical operations at Haydarpasa Port in Istanbul on Oct. 19, 2020."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/19/turkey-greece-what-erdogan-wants-eastern-mediterranean-sovereignty-natural-gas/">
    <h3 class="hed">What Erdogan Really Wants in the Eastern Mediterranean</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Turkey’s adventures abroad are about more than hydrocarbons. They’re a bold and expensive attempt at geopolitical revisionism.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/zenonas-tziarras/"
        rel="author"
        class="author">
    Zenonas Tziarras</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jalel-harchaoui/"
        rel="author"
        class="author">
    Jalel Harchaoui</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1027175">
                <div class="excerpt-content--list content-block" data-post-id="1027175">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/12/02/biden-greece-cyprus-turkey-erdogan-eastern-mediterranean/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Supporters of Ersin Tatar celebrate his win in the presidential election in the northern part of Nicosia, the capital of the self-proclaimed Turkish Republic of Northern Cyprus."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/12/cyprus-turkey-election-mediterranean-biden-GettyImages-1229151582.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Supporters of Ersin Tatar celebrate his win in the presidential election in the northern part of Nicosia, the capital of the self-proclaimed Turkish Republic of Northern Cyprus."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/02/biden-greece-cyprus-turkey-erdogan-eastern-mediterranean/">
    <h3 class="hed">Biden Faces Troubled Eastern Mediterranean Waters</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Greeks and Greek Cypriots are hoping for stronger U.S. support in their disputes with Turkey. But that may not be the president-elect’s greatest priority.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jonathan-gorvett/"
        rel="author"
        class="author">
    Jonathan Gorvett</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1023191">
                <div class="excerpt-content--list content-block" data-post-id="1023191">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/10/28/mediterranean-fishing-war-sicily-italy-libya-eu/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=401,267&amp;quality=80 401w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=800,533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=275,183&amp;quality=80 275w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=325,217&amp;quality=80 325w, https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?resize=600,400&amp;quality=80 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?w=800&#038;h=533&#038;quality=80"
            sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A fisherman mends his nets on a fishing boat in Trapani harbor in Sicily on Sept. 7, 2017."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2020/10/italy-libya-sicilian-fisherman-GettyImages-849166950.jpg?w=800&#038;h=533&#038;quality=80"
                alt="A fisherman mends his nets on a fishing boat in Trapani harbor in Sicily on Sept. 7, 2017."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/10/28/mediterranean-fishing-war-sicily-italy-libya-eu/">
    <h3 class="hed">The Mediterranean Red Prawn War Signals Italy&#8217;s Lost Leverage in Libya</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Italian fishermen are being kidnapped off the coast of Libya—and Rome is too caught up in EU migration politics to help.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/stefania-dignoti/"
        rel="author"
        class="author">
    Stefania D’Ignoti</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
					<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
			<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
		

		<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/iraq-biden-missing-agenda/">
    <h3 class="hed">Iraq’s Disappearance From Biden’s Agenda Is a Big Mistake</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-01-21"
    title="January 21st, 2021"
    class="date-time">
January 21, 2021, 3:18 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/1776-project-desperate-search-enemies-identity-politics-unamerican/">
    <h3 class="hed">The 1776 Project Is a Desperate Search for the Right Enemies</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-01-21"
    title="January 21st, 2021"
    class="date-time">
January 21, 2021, 3:12 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/changing-guard-biden-inauguration-cabinet-promises-foreign-policy-confirmation-hearings-blinken/">
    <h3 class="hed">Changing of the Guard</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-01-21"
    title="January 21st, 2021"
    class="date-time">
January 21, 2021, 2:17 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/biden-should-rejoin-unesco-but-not-without-getting-something-in-return/">
    <h3 class="hed">Biden Should Rejoin UNESCO—but Not Without Getting Something in Return</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-01-21"
    title="January 21st, 2021"
    class="date-time">
January 21, 2021, 1:46 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/uighur-genocide-china-policy-biden-confront/">
    <h3 class="hed">U.S. China Policy Must Confront the Genocide in Xinjiang First</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-01-21"
    title="January 21st, 2021"
    class="date-time">
January 21, 2021, 1:29 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
	</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/01/15/rise-fall-united-states-financial-empire-dollar-global-currency/">The Rise and Fall and Rise (and Fall) of the U.S. Financial Empire</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/01/19/biden-first-100-days-foreign-policy-china-russia-europe-trump-climate-change/">What to Expect in Biden’s First 100 Days in Foreign Policy</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/01/21/biden-inauguration-presidency-world-optimistic-approval-ratings/">The World Is Glad to See Biden Take Office</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/01/20/trump-south-korea-park-geun-hye-justice-healing/">It’s Time for Justice, Not Healing</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/01/20/china-sanctions-trump-officials-biden-inauguration-pompeo-pottinger/">China Issues Sanctions on Long List of Trump Officials</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/america-needs-protection-so-does-the-regime/">
    <h3 class="hed">America Needs Protection. So Does the Regime.</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/21/a-face-lift-cant-fix-the-state-department/">
    <h3 class="hed">A Face Lift Can&#8217;t Fix the State Department</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/20/syrias-hidden-hand-in-lebanons-port-explosion/">
    <h3 class="hed">Syria’s Hidden Hand in Lebanon’s Port Explosion</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/anchal-vohra/" rel="author" class="author">
    Anchal Vohra</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Micha\u00ebl Tanchum, Dimitar Bechev"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["algeria","Egypt","Italy","North Africa","tunisia","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytk9FuwyAMRX9ohGbS1r1M+5SKUi9xQjCznaT5+1mq1vclPMEDHI6vuH4tLlJWyOq1hwnEfxMDdtkVShg393pqzz6IgIoXjl4iY7H9FfqwILH4bGsXFCk3g7z4GkRY3Yr5RquDuwLnkFzCPEqtBxgmWsDh1LnCkCjcgA/CFzBf9jFI/w+QqAUX/SB+VkziE8WQRIlDB/sxtWKKRCOCs7uy1+dSmO7bJcRokF2E4WcG3pqHy7HJHhmb0YRSBSXKmLsapJlTHSGM49bDzg99Q9En0VooCdT658TOz6WZ8GDF/0rSB9YrBD1GE8veBCnb9GKWBUOmusiQ1D3/7tf02b637el8+nhrh19oCfDT'></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0sFOwzAMBuAXIjNFYmMHxIUXGCeubuq1rpI4i92hvf3MLpxpT4mi+NOvP4GfGqIUo2JgE2VSOEsjHkuokjjewstzdwBUJVPQFkFj4+r7K5VBGhj2Igl3sz7BaqunCa8sTSFiiktCoyEYu2CY6z9sv28cYVaYLwu12+68lOgQl3GLMrGa+LqBUM41UZYB0xYmekmr5jFR86bn04P5/pSMXL7IVbVVIGvI0nOibU8fJVcpPufHj4qCJh6orcpUl5Qui9jGTH/fEZvLnqni+Gt+5Pdu33Xd/vV4fJvvXQYxKQ=='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUsOwjAMRC9E6qSRYIU4S3ANdZSfYleI2+NN9+zmo3kDn+GwN6WmoDtVEnj1SfxubvTC+HWrDzcQTcoIWaD2pOdiyXKB/wBJhFRAJoLg5GH6UC6WdORUZE+T5ORxw3JsRrI/s1SftC2Vm/WPeg/X4GOMPqz5Bxz1RGQ='></script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'162972146',post:'1032175',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1032175' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
