<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Biden&#039;s Syria Strikes Fuel New Debate on War Powers in Congress</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Biden’s Syria Strikes Fuel New Debate on War Powers">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/">
            <meta property="og:description" content="Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1614361491" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Biden’s Syria Strikes Fuel New Debate on War Powers">
            <meta name="twitter:description" content="Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Robbie Gramer, Jack Detsch">
            <meta name="author" content="Robbie Gramer, Jack Detsch">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Biden’s Syria Strikes Fuel New Debate on War Powers Comments Feed" href="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytksFuwzAIhl9ohGSqtvYw7VEqYtPEi20sQ1bl7edWue225Qji+36BwHuBkF1cPSs6VfRBDccoboEYxkp1Q7UtcpdC7trACzbCSTbOhjZzatxNKocpQ5EY3Aav/fCOpMq2654CxZGU8Zro3yInqUhunKLOVNkfbZ2ZPNejrUVa+2BnokzT4Ve9idhf9lcjC24XzvxIIK9Akasp8CiyQKHtTjGC0cLyzVUhyRgiA/lrCuog8kRu+xWbVihxnUJW/GIr1B700p2eP7vXD+QzfQxvw6nvL+f+/AMZtA/Z' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuGqpoR+lZ4lx1UiSDbupRU9fhV6g2r9h4L2BgXdSlmLGmCGPGFCgJ0Y3RJXIO7uouqw0GBHMAsIWxLJLW54xdsSA0qjEFJxgYV6ZikkucFbab3BvLFIryDNyIdnEzniKeM7/rXa//GDa5rOzMAmMOfibjG4+RDNKotgdYgdPrfF/udebdRG34n7BMzyqprzXWl8bPX0A02/Bkg=='></script>
<script src='https://lngtd.com/foreignpolicy_article.js?ver=1.0.1' id='FP__scripts__vendor__longitude-ads-single-js'></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFsKgzAQRuENOY4XMPShuJYQpmaCJpJ/tHT31SX4duDAx9+dQskm2diibAL+lCq6ZNrLquFHQ9c7hnnTwAkMf2pergkjRF8FbULDTxlfQ9RTCHIXXcyx2k3N27ufutfg3Di59AdFbTj8'></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1036287" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/" />
<link rel='shortlink' href='https://bit.ly/3stio60' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F02%2F26%2Fbiden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F02%2F26%2Fbiden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Robbie Gramer, Jack Detsch",
        'category': "Report", 
        'datePublished': "2021-02-26",
        'editor': "Keith Johnson",
        'region': "",
        'tags': "Congress, Joe Biden, Middle East, Report, Syria", 
        'vertical': "Middle East &amp; Africa, News",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Report"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Report"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1036287 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine-50th-anniversary/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/">
    <h3 class="hed">Biden’s Syria Strikes Fuel New Debate on War Powers</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        class="author">
    Jack Detsch</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/bidens-plan-to-lead-from-alongside/">
    <h3 class="hed">Biden’s Plan to Lead From Alongside</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The new U.S. president believes in the legitimacy of American power. Does the rest of the world?</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/voice/"
        class="department-name -excerpt">
        Voice    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-traub/"
        rel="author"
        class="author">
    James Traub</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/covid-19-pandemic-border-closures-travel-restrictions-human-cost/">
    <h3 class="hed">The Human Cost of Endless Pandemic Border Closures</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">One year after the world declared borders shut, there is still no plan to reduce the toll on millions of lives.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/voice/"
        class="department-name -excerpt">
        Voice    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/edward-alden/"
        rel="author"
        class="author">
    Edward Alden</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/who-is-hot-and-who-is-not-in-the-middle-east/">
    <h3 class="hed">Who Is Hot and Who Is Not in the Middle East</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Biden administration wants to downgrade the region. Here are the countries he can ignore—and the ones he can’t.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/voice/"
        class="department-name -excerpt">
        Voice    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/steven-a-cook/"
        rel="author"
        class="author">
    Steven A. Cook</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Report:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Biden’s Syria Strikes Fuel New Debate on War Powers                        </span>
                        <span class="header-alt-title__mobile">
                            Biden’s Syria Strikes Fuel New Debate on War...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Biden’s Syria Strikes Fuel New Debate on War Powers" data-text="Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House." data-url="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House." data-text="Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House." data-url="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Biden’s Syria Strikes Fuel New Debate on War Powers" data-text="Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House." data-url="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Biden’s Syria Strikes Fuel New Debate on War Powers" data-text="Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House." data-url="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Biden’s Syria Strikes Fuel New Debate on War Powers%20-%20https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1036287" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1036287" data-post-url="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IkJpZGVuXHUyMDE5cyBTeXJpYSBTdHJpa2VzIEZ1ZWwgTmV3IERlYmF0ZSBvbiBXYXIgUG93ZXJzIiwidXJsIjoiaHR0cHM6XC9cL2ZvcmVpZ25wb2xpY3kuY29tXC8yMDIxXC8wMlwvMjZcL2JpZGVuLXN5cmlhLW1pZGRsZS1lYXN0LXN0cmlrZXMtbmV3LWRlYmF0ZS1zYW5kZXJzLWthaW5lLWRlbW9jcmF0cy13YXItcG93ZXJzXC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiZWQ2MTJlNTMwNmJiMDlmOTEzOTU4YWViMjJhYTdmMmIiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzEwMzYyODcifQ.huPd_MXJzkO6-Y-PHdUu1P2bIL4MPCN-SzzbRVS7WaE" data-lfchecksum="ed612e5306bb09f913958aeb22aa7f2b" data-lfarticleid="foreignpolicy_wp_1036287">

			
				


<a
    href="https://foreignpolicy.com/category/news/report/"
    class="department-name">
    <h3 class="department">Report</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/">
    <h1 class="hed">Biden’s Syria Strikes Fuel New Debate on War Powers</h1>
</span>
<h2 class="dek-heading">Democrats in Congress signaled they were uneasy with the move and are demanding answers from the White House.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        class="author">
    Jack Detsch</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2021-02-26"
    title="February 26th, 2021"
    class="date-time">
February 26, 2021, 5:44 PM</time>
</div>



				
				
				
				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?resize=325,217&amp;quality=90 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?w=800&#038;h=533&#038;quality=90"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="President Joe Biden walks toward reporters at the White House."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/02/Biden-White-House-Congress-Syria-Strikes-Middle-East.jpg?w=800&#038;h=533&#038;quality=90"
                alt="President Joe Biden walks toward reporters at the White House."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            U.S. President Joe Biden walks toward reporters on on the South Lawn of the White House in Washington on Feb. 16.             <span class="attribution">Drew Angerer/Getty Images</span>
        </div>
    </figure>


				
			
			
						
			<div class="post-content-main initial-drop-cap shares-position">
				
				
				<p><span style="font-weight: 400;">U.S. President Joe Biden’s directive to carry out airstrikes in Syria has fueled new debates about the president’s war powers authorities, with top Democratic allies on Capitol Hill voicing unease about military action without prior congressional approval. </span></p>
<p><span style="font-weight: 400;">Biden authorized strikes on Iran-backed militias in eastern Syria on Thursday, marking the first significant military action of his presidency. Almost immediately, senior Democratic lawmakers began pressuring the White House for answers on what legal justifications were used to carry out the strikes, reviving questions on a president’s constitutional war powers authorities that became a fixture of former President Donald Trump’s foreign-policy battles with Capitol Hill. </span></p>
<p><span style="font-weight: 400;">“I am very concerned that last night’s strike by U.S. forces in Syria puts our country on the path of continuing the forever war instead of ending it,” said Sen. Bernie Sanders in a statement. “This is the same path we’ve been on for almost two decades. For far too long administrations of both parties have interpreted their authorities in an extremely expansive way to continue military interventions across the Middle East region and elsewhere. This must end.”</span></p>
<p><span style="font-weight: 400;">Biden’s response to renewed pressure from Capitol Hill, congressional aides said, will be an important bellwether of how he manages relations with Congress and whether he accedes to pressure from the left flank of his party on foreign policy. </span></p>
<p><span style="font-weight: 400;">Democratic Sens. Tim Kaine and Chris Murphy also issued statements signaling unease at the strikes, with Kaine calling on the administration to fully brief Congress on the matter “expeditiously.”</span></p>
<p><span style="font-weight: 400;">White House press secretary Jen Psaki said Biden briefed congressional leaders on the action last night and has been briefing lawmakers and congressional staffers today. </span><span style="font-weight: 400;">“There will be a full classified briefing early next week at the latest,” she said in a statement. The White House did not respond to additional requests for comment.</span></p>
<p><span style="font-weight: 400;">During his four years in office, Trump </span><a href="https://foreignpolicy.com/2019/04/04/congress-makes-history-war-yemen-powers-bill/"><span style="font-weight: 400;">fended off</span></a><span style="font-weight: 400;"> repeated attempts by a bipartisan group of lawmakers to pare back the president’s ability to carry out military operations without congressional approval. The political battles in Washington stemmed from debates about constitutional powers and struck at the heart of the murky ways that the United States has carried out military engagements in the Middle East for the past two decades.</span></p>
<p><span style="font-weight: 400;">Pentagon spokesman John Kirby told reporters on Friday that Article II of the U.S. Constitution gave Biden “not only the authority but the obligation” to order the airstrikes. The Pentagon said it utilized two F-15E Strike Eagle aircraft in the strikes, which destroyed nine facilities used by Iran-backed militias along the border between Syria and Iraq, and rendered two more structures unusable. </span></p>
<p><span style="font-weight: 400;">Sanders, Murphy, and Kaine have all backed bipartisan measures to repeal nearly two decade-old provisions authorizing expansive presidential war powers that date back to the Sept. 11, 2001 terrorist attacks and run-up to the 2003 U.S. invasion of Iraq. Kaine in 2018 </span><a href="https://foreignpolicy.com/2018/09/10/the-war-over-war-powers-heats-up-in-congress-state-department-middle-east-nominee-david-schenker-blocked-senator-tim-kaine-white-house-legal-authority-syria-strike-middle-east-diplomacy/"><span style="font-weight: 400;">held up</span></a><span style="font-weight: 400;"> the confirmation of a senior Trump Middle East envoy for months over legal questions over Trump’s decision to order missile strikes in Syria during his first year in office. </span></p>
<p><span style="font-weight: 400;">Now some of Trump’s staunchest critics in Congress say they want to hold Biden to the same standards. </span></p>
<p><span style="font-weight: 400;">“I have inherent trust in the national security decision making of President Biden, and I know how seriously he takes Congress&#8217;s war making powers,” said Murphy. “But Congress should hold this administration to the same standard it did prior administrations, and require clear legal justifications for military action, especially inside theaters like Syria, where Congress has not explicitly authorized any American military action.”</span></p>
<p><span style="font-weight: 400;">Legal scholars say that Trump’s approach to war powers authorities leaves thorny and open-ended questions for the Biden administration to grapple with over the powers of the presidency, laid out in Article II of the Constitution. “The picture that emerges from Trump’s war powers reporting to Congress is one of an extraordinarily broad vision of the president’s authority to use force abroad without congressional authorization, and of a willingness to exploit loopholes in reporting requirements in a way that obscures information on the use of force from the public,” wrote Tess Bridgeman, a former legal advisor in the Obama administration’s National Security Council and co-editor in chief of </span><a href="https://www.justsecurity.org/74903/trumps-war-powers-legacy-and-questions-for-biden/"><i><span style="font-weight: 400;">Just Security</span></i></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">The U.S. strikes in Syria, reprisals for rocket attacks targeting U.S. and coalition forces in Iraq earlier this month, highlight Iran’s influence in the wider Middle East and its threat to U.S. troops through the use of proxy groups. It also underscores the highly charged tensions between Washington and Tehran even as the Biden administration works to revive Iran nuclear negotiations.</span></p>
<p><span style="font-weight: 400;">Some critics of Biden, including Republican lawmakers who sharply oppose the president’s efforts to open diplomatic negotiations with Iran, praised the airstrikes as a necessary response to Iranian aggression to deter future attacks.</span></p>
<p><span style="font-weight: 400;">“After several unanswered attacks against U.S. interests, I welcome the administration’s decision to authorize airstrikes against Iranian-backed militias operating in eastern Syria,” said Sen. James Risch, the top Republican on the Senate Foreign Relations Committee. “We must not allow the Iranian regime to hide behind Iranian-supported militias that pose significant threats to U.S. national security interests.”</span></p>
<p><span style="font-weight: 400;">Meanwhile, some dovish Republicans criticized Biden’s decision to strike. “I condemn meddling in Syria’s civil war,” Kentucky Sen. Rand Paul </span><a href="https://twitter.com/RandPaul/status/1365276855205580801"><span style="font-weight: 400;">tweeted</span></a><span style="font-weight: 400;"> on Friday. “I also condemn attacking a sovereign nation without authority.”</span></p>
<p><span style="font-weight: 400;">Some experts expect attacks from Iranian proxy forces to continue, even if Tehran agrees to reopen talks on curbing its nuclear weapons program with the United States and its European allies.</span></p>
<p><span style="font-weight: 400;">“The Biden team is learning that extending an olive branch to the regime in Tehran does not impact Iran’s objective of pushing the U.S. from the region, nor alter their methods for pursuing it,” said Kirsten Fontenrose, an expert with the Atlantic Council and a former senior National Security Council official in the Trump White House. </span></p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div>
		<p><strong>Robbie Gramer</strong> is a diplomacy and national security reporter at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/RobbieGramer" target="_blank">@RobbieGramer</a></p>	</div>
	<div class="last-author">
		<p><strong>Jack Detsch</strong> is <em>Foreign Policy’</em>s Pentagon and national security reporter.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/JackDetsch" target="_blank">@JackDetsch</a></p>	</div>
</section>
			<!-- <div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2021%2F02%2F26%2Fbiden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers%2F" style="color:#fff">View<br />Comments</a>
			</div> -->

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/congress/"
        class="tag">
        Congress</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/joe-biden/"
        class="tag">
        Joe Biden</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/middle-east/"
        class="tag">
        Middle East</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/report/"
        class="tag">
        Report</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/syria/"
        class="tag">
        Syria</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1036202">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1036202">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/02/25/afghanistan-biden-option-taliban-peace-deal-troop-withdrawal/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/02/afghanistan-deal-khalilzad-mural-security-GettyImages-1227849993.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/02/afghanistan-deal-khalilzad-mural-security-GettyImages-1227849993.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/02/afghanistan-deal-khalilzad-mural-security-GettyImages-1227849993.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/02/afghanistan-deal-khalilzad-mural-security-GettyImages-1227849993.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/02/afghanistan-deal-khalilzad-mural-security-GettyImages-1227849993.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/02/afghanistan-deal-khalilzad-mural-security-GettyImages-1227849993.jpg?resize=325,217&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/02/afghanistan-deal-khalilzad-mural-security-GettyImages-1227849993.jpg?w=800&#038;h=533&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Security personnel walks past a wall mural with images of Zalmay Khalilzad, the U.S. special representative for Afghanistan, and and Taliban co-founder Mullah Abdul Ghani Baradar in Kabul on July 31, 2020."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/02/afghanistan-deal-khalilzad-mural-security-GettyImages-1227849993.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Security personnel walks past a wall mural with images of Zalmay Khalilzad, the U.S. special representative for Afghanistan, and and Taliban co-founder Mullah Abdul Ghani Baradar in Kabul on July 31, 2020."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/25/afghanistan-biden-option-taliban-peace-deal-troop-withdrawal/">
    <h3 class="hed">Biden Has No Good Options in Afghanistan</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Facing a May 1 deadline to withdraw U.S. troops, the new administration must walk a tightrope toward peace.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/south-asia-brief/"
        class="department-name -excerpt">
        South Asia Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-kugelman/"
        rel="author"
        class="author">
    Michael Kugelman</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1036131">
                <div class="excerpt-content--list content-block" data-post-id="1036131">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/02/25/mufaddal-hamadeh-qa-syria-crimes-against-humanity/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/02/Mufaddal-Hamadeh-SAMS-Syria-doctor-IMG_8059.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/02/Mufaddal-Hamadeh-SAMS-Syria-doctor-IMG_8059.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/02/Mufaddal-Hamadeh-SAMS-Syria-doctor-IMG_8059.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/02/Mufaddal-Hamadeh-SAMS-Syria-doctor-IMG_8059.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/02/Mufaddal-Hamadeh-SAMS-Syria-doctor-IMG_8059.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/02/Mufaddal-Hamadeh-SAMS-Syria-doctor-IMG_8059.jpg?resize=325,217&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/02/Mufaddal-Hamadeh-SAMS-Syria-doctor-IMG_8059.jpg?w=800&#038;h=533&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Mufaddal Hamaddeh (center) works with a Syrian American Medical Society neonatal intensive care nurse and medical field officer at Ibn Sina Hospital in Idlib, Syria, on Feb. 9."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/02/Mufaddal-Hamadeh-SAMS-Syria-doctor-IMG_8059.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Mufaddal Hamaddeh (center) works with a Syrian American Medical Society neonatal intensive care nurse and medical field officer at Ibn Sina Hospital in Idlib, Syria, on Feb. 9."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/25/mufaddal-hamadeh-qa-syria-crimes-against-humanity/">
    <h3 class="hed">&#8216;Crimes Against Humanity Were Committed Every Day in Syria&#8217;</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A Syrian American doctor describes the devastation in Idlib, Syria.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/q-a/"
        class="department-name -excerpt">
        Q&amp;A    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/david-enders/"
        rel="author"
        class="author">
    David Enders</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1035994">
                <div class="excerpt-content--list content-block" data-post-id="1035994">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/02/24/biden-iran-nuclear-deal-trump/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?quality=80 3500w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=150,96&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=550,351&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=768,491&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=1603,1024&amp;quality=80 1603w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=1536,981&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=2048,1308&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=400,256&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=1920,1227&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?resize=325,208&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?w=800&#038;h=511&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Joe Biden, the Democratic presidential candidate, delivers a foreign-policy statement on Iran at Chelsea Piers in New York, on Jan. 7, 2020."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/02/GettyImages-1192409105.jpg?w=800&#038;h=511&#038;quality=80"
                alt="Joe Biden, the Democratic presidential candidate, delivers a foreign-policy statement on Iran at Chelsea Piers in New York, on Jan. 7, 2020."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/24/biden-iran-nuclear-deal-trump/">
    <h3 class="hed">Did Biden Wait Too Long to Engage Iran?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Held back by infighting and hard-liners on the Hill, the administration may have squandered precious time to save the Iran nuclear deal, critics say.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-hirsh/"
        rel="author"
        class="author">
    Michael Hirsh</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
					<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
			<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/biden-syria-middle-east-strikes-new-debate-sanders-kaine-democrats-war-powers/">
    <h3 class="hed">Biden’s Syria Strikes Fuel New Debate on War Powers</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-02-26"
    title="February 26th, 2021"
    class="date-time">
February 26, 2021, 5:44 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/bidens-plan-to-lead-from-alongside/">
    <h3 class="hed">Biden’s Plan to Lead From Alongside</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-02-26"
    title="February 26th, 2021"
    class="date-time">
February 26, 2021, 3:37 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/covid-19-pandemic-border-closures-travel-restrictions-human-cost/">
    <h3 class="hed">The Human Cost of Endless Pandemic Border Closures</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-02-26"
    title="February 26th, 2021"
    class="date-time">
February 26, 2021, 3:28 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/who-is-hot-and-who-is-not-in-the-middle-east/">
    <h3 class="hed">Who Is Hot and Who Is Not in the Middle East</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-02-26"
    title="February 26th, 2021"
    class="date-time">
February 26, 2021, 3:08 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/saudi-crown-prince-khashoggi-operation/">
    <h3 class="hed">Report: Saudi Crown Prince Approved Khashoggi Operation</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-02-26"
    title="February 26th, 2021"
    class="date-time">
February 26, 2021, 2:56 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
			</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/02/26/in-message-to-iran-biden-bombs-syria/">In Message to Iran, Biden Bombs Syria</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/02/26/who-is-hot-and-who-is-not-in-the-middle-east/">Who Is Hot and Who Is Not in the Middle East</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/02/26/saudi-crown-prince-khashoggi-operation/">Report: Saudi Crown Prince Approved Khashoggi Operation</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/02/25/paul-kagame-hotel-rwanda-rusesabagina/">Paul Kagame Celebrated ‘Hotel Rwanda’—Until Its Hero Criticized Him</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/02/26/latin-america-united-states-china-5g-technology-war/">Latin American Governments Are Caught in the Middle of the U.S.-China Tech War</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/bidens-plan-to-lead-from-alongside/">
    <h3 class="hed">Biden’s Plan to Lead From Alongside</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/james-traub/" rel="author" class="author">
    James Traub</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/covid-19-pandemic-border-closures-travel-restrictions-human-cost/">
    <h3 class="hed">The Human Cost of Endless Pandemic Border Closures</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/edward-alden/" rel="author" class="author">
    Edward Alden</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/02/26/who-is-hot-and-who-is-not-in-the-middle-east/">
    <h3 class="hed">Who Is Hot and Who Is Not in the Middle East</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/steven-a-cook/" rel="author" class="author">
    Steven A. Cook</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->


        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>

        <script type="application/ld+json">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</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Report","author_list":"Robbie Gramer, Jack Detsch"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Congress","Joe Biden","Middle East","Report","Syria","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytk8tywyAMRX+omLivdNPpp2QIUW3ZGFFJjuO/r2Yyzb42K1jA4egO1y/FRcoKWb32MIH4b2LALrtCCePqng/t0QcRUPHC0UtkLLY/Qx+uSCw+29oFRcrNIE++BhEWt2C+0OLgpsA5JJcwj1LrAYaJruBw6lxhSBQuwDvhVzBf9jFI/w+QqAUX/SB+VkziE8WQRIlDB9sxtWKKRCOCs7uy1edUmG7rKcRokE2E4WcGXpu7y77J7hmb0YRSBSXKmLsapJlTHSGM49rDxg99QdEH0VooCdT658TOz6WZcGfF/0rSB9YzBN1HE8veBCnb9GKWBUOmusiQ1D3+7tf02b63ry9vH8dDO/wCaD/w2Q=='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0sFOwzAMBuAXIgvd0CYOiAsvME5c3dRrXTlxFrtDe3vMLpxpT4mi+NOvP4nfNSQphsWiTZhR40Ua0lhCFaZ0D/vn7hRBFU2jthQ1Naq+v2EZpEWDXoRhN+tTXG31OMGNpGlMwGlhMByCkQsGuf7D9vtGKc4a5+uC7b67LCU5RGXcokykJr5uIJRyZcwyAG9hkpe0ah4Ymzc9nx/M14dkoPKJrqqtAklDlp4Ytz19klyl+JwfPyoKyjRgW5WpLszXRWxjpr/vCM1lz1Rh/DXf81t37A77w+n48jr/AFz8MSQ='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUkOwjAMRS9E6gQhhgXiLME11FEmxa4Qt6833Xf3B/334dcdtqpUFXShQgKfNoi/1fWWGf/u7MMNRKMyQhIoLeq+mJKc4BggipAKyEAQHNxNr8rZkoYcsyxxkOw8rpjX2Uj2Z5bKm+apcLX+VZ7hGi7eP+4hpA0dKkRv'></script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'162972146',post:'1036287',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1036287' ]);
</script>


        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
