<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8"><script type="text/javascript">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</script>
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Domestic Extremists—Not Foreign Terrorists—Are the Biggest Threat to U.S. Security</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/">

                    <!-- FB Tags -->
            <meta property="og:title" content="9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault.">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/">
            <meta property="og:description" content="Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1616412188" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault.">
            <meta name="twitter:description" content="Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Elise Labott">
            <meta name="author" content="Elise Labott">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; 9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault. Comments Feed" href="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytk9FuwzAIRX9olKZTF/Vh2qdUxKaJF9tYhqzK38+tor3sbcsjiHuudAG8FwjZxcWzolNFH9RwiOJmiGGoVFdUWyMfUsiHNvCCTeEkG2dDmzg13U0qhzFDkRjcCqdj1yOpsm24J0BxIGW8Jvo3yEkqkptOUSeq7PemTkye697UIq29M9NoZvniqnuDE2Uad1/XTcT+EqwaWXAbcOKHA3kFilxNgQeRGQqtd4oRfiKBJEOIDOSvKaiDyCO59ZdtWqDEZQxZ8ZOtULv8y+H8fIatfkg+0nv31p1fL/2pP34DenwxZA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytkFEKgzAQRC/UuFqp/So9S4yrRpJs2N1a9PRV6AWq/RsG3hsYeGfjKCkmBR0xokBPjH5IJlPwbjHXsrqDFUEVEHYgjn3e8oypIwaUxmSm6AUL+1IqJrnAWWm/wb11SK0gz8iFqE2dDZTwnP9b7X75wbTNq3cwCYwaw01GPx+iGSVT6g6xQ6DWhr/cG+y6iF9xv+AZH1VTlXVdl9V1+gDS5sF2'></script>
<script src='https://lngtd.com/foreignpolicy_article.js?ver=1.0.1' id='FP__scripts__vendor__longitude-ads-single-js'></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzFEKgzAQRdENdTqJgfardC0hTM0ETSRvVNy9uoT+XbhweF8otWpSjS3LLOBf66JjpaVNmg4anH8zLJomLmDETet4TRghxy54Fjz4Xyb2lHUTgtxFF7NOdlPf+eNf3oUQnB/KCUTkOOA='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1038760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/" />
<link rel='shortlink' href='https://bit.ly/3cUjim2' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F03%2F22%2Fus-domestic-extremism-security-threat-9-11-capitol-assault%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F03%2F22%2Fus-domestic-extremism-security-threat-9-11-capitol-assault%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Elise Labott",
        'category': "Voice", 
        'datePublished': "2021-03-22",
        'editor': "Keith Johnson",
        'region': "Americas",
        'tags': "Terrorism, United States", 
        'vertical': "Security, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Voice"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Voice"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

            </head>
    <body class="post-template-default single single-post postid-1038760 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine-50th-anniversary/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/">
    <h3 class="hed">9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault.</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/voice/"
        class="department-name -excerpt">
        Voice    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/elise-labott/"
        rel="author"
        class="author">
    Elise Labott</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/biden-africa-jeffrey-feltman-ethiopia-tigray-east-africa-gerd/">
    <h3 class="hed">Biden Eyes Former Top U.N. Official for Horn of Africa Envoy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Washington wants a seasoned point person for the brewing crises in East Africa.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/exclusive/"
        class="department-name -excerpt">
        Exclusive    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/colum-lynch/"
        rel="author"
        class="author">
    Colum Lynch</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/israel-election-netanyahu-uae-jordan-al-aqsa-infrastructure-investment/">
    <h3 class="hed">Netanyahu Stumbles Before Election as UAE Deal-Signing Blocked</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">$10 billion for trains, ports, and pipelines was supposed to show off his peacemaking prowess.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jonathan-h-ferziger/"
        rel="author"
        class="author">
    Jonathan H. Ferziger</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/europe-britain-uk-eu-vaccine-astrazeneca/">
    <h3 class="hed">Europe’s Vaccine Headache Continues</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek"> Even as the bloc threatens to freeze AstraZeneca vaccine exports, large numbers of EU citizens now doubt its safety.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        rel="author"
        class="author">
    Colm Quinn</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Voice:
                        </span>
                                                <span class="header-alt-title__desktop">
                            9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault.                        </span>
                        <span class="header-alt-title__mobile">
                            9/11 Was a Wake-Up Call. America Is Still Sno...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault." data-text="Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention." data-url="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" />
                        </a>
                        <a data-endpoint="twitter" data-title="Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention." data-text="Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention." data-url="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" />
                        </a>
                        <a data-endpoint="linkedin" data-title="9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault." data-text="Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention." data-url="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault." data-text="Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention." data-url="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault.%20-%20https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1038760" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1038760" data-post-url="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IjlcLzExIFdhcyBhIFdha2UtVXAgQ2FsbC4gQW1lcmljYSBJcyBTdGlsbCBTbm9vemluZyBBZnRlciB0aGUgQ2FwaXRvbCBBc3NhdWx0LiIsInVybCI6Imh0dHBzOlwvXC9mb3JlaWducG9saWN5LmNvbVwvMjAyMVwvMDNcLzIyXC91cy1kb21lc3RpYy1leHRyZW1pc20tc2VjdXJpdHktdGhyZWF0LTktMTEtY2FwaXRvbC1hc3NhdWx0XC8iLCJzdHJlYW1fdHlwZSI6ImxpdmVjb21tZW50cyIsImNoZWNrc3VtIjoiZjUxZTJjYTJmZjNjMTc5YzEwZmEzN2M3ODk3ODcyNzQiLCJhcnRpY2xlSWQiOiJmb3JlaWducG9saWN5X3dwXzEwMzg3NjAifQ.wwyh-gug7wGOKQPYFkbj_K4JH5C_OltfFDBH6OqiyGA" data-lfchecksum="f51e2ca2ff3c179c10fa37c789787274" data-lfarticleid="foreignpolicy_wp_1038760">

			
				


<a
    href="https://foreignpolicy.com/category/analysis/voice/"
    class="department-name">
    <h3 class="department">Voice</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/">
    <h1 class="hed">9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault.</h1>
</span>
<h2 class="dek-heading">Domestic extremism is the greatest threat to the homeland—yet it’s not getting nearly enough public attention.</h2>
<div class="meta-data ">
    <address class="author-list">
    <span class="pre">By</span>
    <a
        href="https://foreignpolicy.com/author/elise-labott/"
        rel="author"
        class="author">
    Elise Labott</a></address>
    <span class="separator">|</span>
    <time
    pubdate
    datetime="2021-03-22"
    title="March 22nd, 2021"
    class="date-time">
March 22, 2021, 11:23 AM</time>
</div>



				
				
				
				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?resize=325,217&amp;quality=90 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?w=800&#038;h=533&#038;quality=90"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A member of the National Guard at the U.S. Capitol."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/03/us-capitol-siege-security-GettyImages-1230583475.jpg?w=800&#038;h=533&#038;quality=90"
                alt="A member of the National Guard at the U.S. Capitol."
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            A member of the National Guard provides security at the U.S. Capitol in Washington on Jan. 20.            <span class="attribution">Brendan Smialowski/AFP via Getty Images</span>
        </div>
    </figure>


				
			
			
						
			<div class="post-content-main shares-position">
				
				
				<p>Last week, the U.S. intelligence community <a href="https://www.dni.gov/index.php/newsroom/press-releases/press-releases-2021/item/2195-odni-doj-and-dhs-release-unclassified-summary-of-assessment-on-domestic-violent-extremism">warned </a>that domestic extremists, emboldened by the siege on the U.S. Capitol and by conspiracy theories about the coronavirus pandemic and alleged fraud in the 2020 election, will almost certainly attempt violent attacks this year. The assessment cites a contentious political environment as one of the main factors motivating white supremacists and militias, followed a warning by FBI Director Christopher Wray earlier this month that the threat of domestic terrorism in the United States is “metastasizing.”</p>
<p>These dire warnings sound eerily like the threat the United States faced after the 9/11 attacks. Then, Americans easily united against what was framed as a foreign—and Muslim—enemy that was trying to kill U.S. citizens. But today’s enemy defies such tidy characterizations. There is no bearded Osama bin Laden hiding in a cave, just hundreds of Timothy McVeighs huddling at home.</p>
<p>That could explain why Americans have become desensitized to the proliferation of hatred, anger, and violence that simmered for decades—at least since McVeigh’s deadly bombing of a federal building in Oklahoma City in 1995—but that has been unmistakably out in the open in the past four years, especially since the 2017 “Unite the Right” rally in Charlottesville, Virginia.</p>
<p>Last year, a Ku Klux Klan member plowed through a Black Lives Matter protest, mowing down peaceful demonstrators. Armed extremists hatched a plot to kidnap and kill the governor of Michigan for imposing restrictions to limit the spread of the coronavirus; similar plots threatened other states. But even those once-unthinkable bursts of extremism failed to rise to the level of national soul-searching and instead just became part of the toxic, partisan political discourse.</p>
<p>On Jan. 6, all that hate and anger finally boiled over as a mob overtook the U.S. Capitol. For a fleeting moment, the United States was united in shock and disbelief at the clear intent of the rioters to do physical harm to police officers, members of Congress, and even then-Vice President Mike Pence.</p>
<p><span class="pull-quote-sidebar">A long-term approach to reducing homegrown extremism must go beyond law enforcement.</span></p>
<p>Less than three months later, that shock—and unity—has evaporated, only to be replaced by politics. Several Republican lawmakers continue to legitimize the attack and dismiss efforts to investigate the attempted insurrection as a political stunt. Sen. Ron Johnson, one of former President Donald Trump’s most ardent supporters, even ran interference for the insurrectionists, calling them patriots who respect law enforcement. Even as the FBI released videos of officers being beaten with baseball bats, Johnson complained that the left was trying to “cancel” him. Last week, when Congress voted to award gold medals to the local police forces who protected the Capitol, 12 Republicans voted against the bill.</p>
<p>The same politicization of extremism was also on display in the House of Representatives last week when Republican Rep. Chip Roy sought to turn a hearing addressing the alarming rise in violence against Asian Americans into a jeremiad on his First Amendment right to rail against China. That would have been unthinkable if the extremists were Islamic jihadis.</p>
<p>And that’s the mystery. After 9/11, the United States completely overhauled its homeland security and intelligence apparatus to deal with terrorists, and it launched a 20-year series of global counterterrorism campaigns that are still ongoing. But that’s part of the problem: It was a global fight, when the battlefield today is found at home. An October 2020 <a href="https://www.csis.org/analysis/war-comes-home-evolution-domestic-terrorism-united-states">analysis </a>by the Center for Strategic and International Studies found right-wing extremists were behind two-thirds of the terrorist plots in 2020 up to that point. Since 2016, they have <a href="https://www.csis.org/analysis/escalating-terrorism-problem-united-states">executed</a> more attacks than any other domestic or foreign group. The Department of Homeland Security <a href="https://www.dhs.gov/news/2020/10/06/department-homeland-security-releases-homeland-threat-assessment">identifies </a>racially and ethnically motivated domestic violent extremists, specifically white supremacist groups, as “the most persistent and lethal threat” to the homeland.</p>
<p>To be sure, many of those white supremacist groups belong to a global far-right ideology radicalizing online. Last month, United Nations Secretary-General António Guterres <a href="https://www.reuters.com/article/us-un-rights-idUSKBN2AM0NX">warned </a>that white supremacy and neo-Nazi movements are becoming a “transnational threat.” What sets the United States apart are two things.</p>
<p>First, it has more guns than any other country—more even than war-torn Yemen—which are stockpiled by trained self-styled militias with whom white supremacists have found common cause. And the United States has a perpetual-motion <a href="https://www.wsj.com/articles/the-perpetual-outrage-machine-churns-on-11615214342">outrage </a>machine, including media networks, political consultants, and lawmakers, that stokes political anger with little regard for the consequences. Far-right ideologues are being weaponized by a shared sense of identity and purpose. Organized white supremacist organizations, which the intelligence community says played an outsized role in both the Capitol riot and at the Charlottesville rally, have been remarkably effective in uniting a wide variety of extremist groups by stoking grievances, like the pandemic response or the election, and summoning them to violence.</p>
<p>The failure to prevent the violence of Jan. 6, which had been advertised in plain sight for weeks beforehand, makes it clear that the United States needs a strategic response to dealing with white nationalist ideology before it turns even more violent. That’s <a href="https://www.nbcnews.com/politics/justice-department/biden-may-have-trouble-cracking-down-domestic-terrorism-because-free-n1256727">not as simple </a>as it sounds. For starters, government agencies don’t agree about how to characterize the threat. There is also no official terrorist designation for domestic groups that have their roots in extremist political ideologies, even if they espouse violence. If capitol rioters were coordinating online with jihadis, America’s counterterrorism antennae would certainly have been all over the plot well before the Capitol was stormed and five people were killed.</p>
<p>The Domestic Terrorism Prevention Act, pending in Congress, would make it easier to monitor, investigate, and prosecute cases of domestic terrorism, with a specific focus on white supremacist groups. Congress took action after 9/11, too—but also committed many blunders. The Patriot Act and other counterterrorism policies legitimized the racial profiling of Arab and Muslim Americans that led to hate crimes and harassment, all creating a legacy of distrust that still haunts the Arab American community today. Similar fears of overzealous surveillance unite human rights and civil liberties groups, with lawmakers on both sides in opposition to the current legislation.</p>
<p><span class="pull-quote-sidebar">The Capitol riot laid bare the dangers of ignoring the growing domestic extremist threat.</span></p>
<p>Ultimately, a long-term approach to reducing homegrown extremism must go beyond law enforcement to unpack just how and why many people find these ideologies appealing—and how they can be deradicalized. For a time, many believed that Trump-style nationalist populism was about economic anxiety—which, if true, would be something the government could address through new industrial and trade policies to buoy those left behind by globalization.</p>
<p>But the melange of extremist factions from across the country uniting under a rubric of hatred suggests that their anger stems from something else, such as fear of losing their identity in a country whose demographics are inexorably changing—not something the government can fix with a few tariffs.</p>
<p>The Capitol riot laid bare the dangers of ignoring the growing domestic extremist threat, now emanating from a tangled web of individuals, groups, and ideologies. But it was not an isolated event. FBI Director Wray said the bureau is currently working on upward of 2,000 domestic terrorism investigations. Without a national reckoning about what is happening in the country—and a genuinely bipartisan effort to counter the challenge, like the one seen after 9/11—Jan. 6 may go down in history as the point of no return.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
<section class="bio-no-photo">
	<div class="last-author">
		<p><strong>Elise Labott</strong> is a <em>Foreign Policy</em> columnist and an adjunct professor at American University’s School of International Service. As a correspondent for CNN for two decades, she covered seven secretaries of state and reported from more than 80 countries.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/EliseLabott" target="_blank">@EliseLabott</a></p>	</div>
</section>
			<!-- <div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2021%2F03%2F22%2Fus-domestic-extremism-security-threat-9-11-capitol-assault%2F" style="color:#fff">View<br />Comments</a>
			</div> -->

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/terrorism/"
        class="tag">
        Terrorism</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1037745">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1037745">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/03/13/telegram-signal-apps-right-wing-extremism-islamic-state-terrorism-violence-europol-encrypted/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?quality=80 5395w, https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?resize=325,217&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?w=800&#038;h=533&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Protestors inside the U.S. Capitol."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/03/trump-violence-capitol-insurrection.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Protestors inside the U.S. Capitol."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/13/telegram-signal-apps-right-wing-extremism-islamic-state-terrorism-violence-europol-encrypted/">
    <h3 class="hed">Are Telegram and Signal Havens for Right-Wing Extremists?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The best model for tackling violent right-wing groups on heavily encrypted apps is the fight against the Islamic State.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/steven-feldstein/"
        rel="author"
        class="author">
    Steven Feldstein</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/sarah-gordon/"
        rel="author"
        class="author">
    Sarah Gordon</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1031478">
                <div class="excerpt-content--list content-block" data-post-id="1031478">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/01/15/far-right-extremism-global-problem-worldwide-solutions/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
            data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-far-right-terrorism-worldwide-1295053902.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-far-right-terrorism-worldwide-1295053902.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-far-right-terrorism-worldwide-1295053902.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-far-right-terrorism-worldwide-1295053902.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-far-right-terrorism-worldwide-1295053902.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-far-right-terrorism-worldwide-1295053902.jpg?resize=325,217&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-far-right-terrorism-worldwide-1295053902.jpg?w=800&#038;h=533&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A member of the Architect of the Capitol inspects a damaged entrance of the U.S. Capitol in Washington on Jan. 7."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/uploads/2021/01/GettyImages-far-right-terrorism-worldwide-1295053902.jpg?w=800&#038;h=533&#038;quality=80"
                alt="A member of the Architect of the Capitol inspects a damaged entrance of the U.S. Capitol in Washington on Jan. 7."
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/15/far-right-extremism-global-problem-worldwide-solutions/">
    <h3 class="hed">Far-Right Extremism Is a Global Problem</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">And it is time to treat it like one. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/heather-ashby/"
        rel="author"
        class="author">
    Heather Ashby</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div>
					<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
			<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/">
    <h3 class="hed">9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault.</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-03-22"
    title="March 22nd, 2021"
    class="date-time">
March 22, 2021, 11:23 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/biden-africa-jeffrey-feltman-ethiopia-tigray-east-africa-gerd/">
    <h3 class="hed">Biden Eyes Former Top U.N. Official for Horn of Africa Envoy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-03-22"
    title="March 22nd, 2021"
    class="date-time">
March 22, 2021, 10:54 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/israel-election-netanyahu-uae-jordan-al-aqsa-infrastructure-investment/">
    <h3 class="hed">Netanyahu Stumbles Before Election as UAE Deal-Signing Blocked</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-03-22"
    title="March 22nd, 2021"
    class="date-time">
March 22, 2021, 9:50 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/europe-britain-uk-eu-vaccine-astrazeneca/">
    <h3 class="hed">Europe’s Vaccine Headache Continues</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-03-22"
    title="March 22nd, 2021"
    class="date-time">
March 22, 2021, 6:02 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/21/defense-secretary-austin-afghan-war-responsible-end/">
    <h3 class="hed">Austin Calls for ‘Responsible’ End to Afghan War</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-03-21"
    title="March 21st, 2021"
    class="date-time">
March 21, 2021, 2:06 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
			</div>
	<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/03/22/biden-africa-jeffrey-feltman-ethiopia-tigray-east-africa-gerd/">Biden Eyes Former Top U.N. Official for Horn of Africa Envoy</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/03/18/pandemic-social-science-predictions-wrong/">Everyone Was Wrong on the Pandemic’s Societal Impact</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/03/17/biden-blinken-china-alaska-summit/">Why Washington Is Fed Up With Beijing</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/03/19/nft-beeple-69-million-art-crypto-nonfungible-token/">It’s a $69 Million JPEG, but Is It Art?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/03/04/india-pakistan-cease-fire-negotiations-peace/">To Get to the Negotiating Table, India and Pakistan Had Help</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	
	<div id="article_d_3" class="ad-container"></div>
	<div id="article_m_3" class="ad-container"></div>

	<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/22/us-domestic-extremism-security-threat-9-11-capitol-assault/">
    <h3 class="hed">9/11 Was a Wake-Up Call. America Is Still Snoozing After the Capitol Assault.</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/elise-labott/" rel="author" class="author">
    Elise Labott</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/19/electoral-autocracy-india-modi-democracy-rankings-freedom-house/">
    <h3 class="hed">India’s “Electoral Autocracy” Hits Back</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/sumit-ganguly/" rel="author" class="author">
    Sumit Ganguly</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/18/china-india-japan-quad-biden-indo-pacific-military-geopolitics/">
    <h3 class="hed">China’s Neighbors Are Stronger Than We Think</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/salvatore-babones/" rel="author" class="author">
    Salvatore Babones</a>            </address>
        </div>
    </div>
</div>

	<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
</div>


	</div>

</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
            data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Voice","author_list":"Elise Labott"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Terrorism","United States","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytk9FOwzAMRX+ILBQB2wviUyYvM63bNA62u65/j6VJk5B4oetT8hCf3HuTG+caEhfDYtE6HFHjFwtSW0LlTGkJL8/NPoIqmkaVFDUJVd+fsIMLsWgsvrZgxGXX61PcgohzmKmceQ54NZQCOWQqg251geDIFww0tqEKZoYzyoPwC7peiQm0+wdIzYNLsdc4GWWNmRNkNRZocT1mq5gS80AYfFbX6jlW4etyhJQcsorQf08oy+6m5TFnt4xd0Ui6CUpNqLRbkCbJ2wiiNCwdrvzQZ1K7E72FmtG8f0H9/FR3I62o+C+mwYDePNe2ivVX4ToQOyHYYzT1d3SzXDxJdceVoPC2SMgW7j34HD+a9+bt9dAcDvv+B5oCDT0='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0rFSwzAMBuAXwjVpoZ04Fl6gTKyKoybKyZZrKeX69oguzCSTfT7ru/9+O37XkKQYFos2YUaNF2lIYwlVmNI97J+7UwRVNI3aUtTUqPr+hmWQFg16EYbdrE9xtdXjBDeSpjEBp4XBcAhGLhjk+g/b7xulOGucrwu2++6ylOQQlXGLMpGa+LqBUMqVMcsAvIVJXtKqeWBs3vR8fjBfH5KByie6qrYKJA1ZemLc9vRJcpXic378qCgo04BtVaa6MF8XsY2Z/r4jNJc9U4Xx13zPb92xO+wPp+PL6/wDXPQxIA=='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyNjUsOwjAMRC9EalIKqAvEWYJrqKP8FLuquD3edM9uPpo3sDeHtSgVBV0pk8C7duJPca0mxq8bz/4OokEZIQrkGvRYDFFO8B8giJAKSEcQ7NxMb8rJkoockqyhkxw8Lpi2xUj2Z5byi5Yhc7H+mR/+5q+X0U/zHH8dQ0R5'></script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.2',blog:'162972146',post:'1038760',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1038760' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dNEdaGVkIXVxOSkNYQg==","queueTime":0,"applicationTime":757,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
