<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>What We Can Learn From Other Authoritarians About Vladimir Putin</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Putin Is No Unicorn">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/">
            <meta property="og:description" content="“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1619774447" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Putin Is No Unicorn">
            <meta name="twitter:description" content="“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Amy Mackinnon">
            <meta name="author" content="Amy Mackinnon">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2">
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2">
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2">
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2">
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2">
        
        <!-- Prefetch fonts (Not immediately needed above the fold) -->
        <link rel="prefetch" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>


        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Putin Is No Unicorn Comments Feed" href="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytk9FuwzAIRX9olGXSUuVh2qdUxKaJF9tYhrTK38+tor3sbcsjiHuudAG8FwjZxdWzolNFH9RwjOIWiGGsVDdU2yKfUsinNvCCTeEkG2dDmzk13VUqhylDkRjcBm+v3RlJlW3HPQGKIynjJdG/QU5Skdx0ijpTZX80dWbyXI+mFmntg5lGC8uNqx4NTpRpOnxdVxH7S7BqZMHtwJkfDuQVKHI1BR5FFii03SlG+IkEkowhMpC/pKAOIk/ktl+2aYUS1ylkxS+2Qu3yh1P/fIa9fkg+00fXd0PfvZ/74Rt6rjFv' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytzl0OgjAQBOALWdb6A74Yz1LLVkug2+wUDJxeSLwBvk0mmS9Dn2y8pMKpUHnzwKAgyvGVTJY++tmcjrYhB3ABQT3Ba8xrnji1osSoTVYZIrhyY5Gqw4H2omEdB+dZnmCdWCsUl1rXS+J9/q/afPzlae+WGXHhTXsMd1vb29VeGnvuvnyJf7w='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1042707" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/" />
<link rel='shortlink' href='https://bit.ly/3e1HR25' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F04%2F30%2Fputin-is-no-unicorn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F04%2F30%2Fputin-is-no-unicorn%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Amy Mackinnon",
        'category': "Review", 
        'datePublished': "2021-04-30",
        'editor': "AL",
        'region': "",
        'tags': "Authoritarianism, Russia, Vladimir Putin", 
        'vertical': "",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Review"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Review"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            window.nativeAdSlot = googletag.defineSlot(
                '/7971222/nativeArticle', 
                [[300, 250], 'fluid'], 
                'div-gpt-ad-1616431682169-0'
            ).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        </script>
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1042707 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/afghanistan-taliban-united-states-women-rights-doha-negotiatons-peace-deal/">
    <h3 class="hed">Afghanistan Can’t Achieve Stability Without Women</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">To reach a gender-conscious peace deal with the Taliban, Afghan negotiators need more time—and U.S. support.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/fawzia-koofi/"
        rel="author"
        class="author">
    Fawzia Koofi</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/">
    <h3 class="hed">Putin Is No Unicorn</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/review/"
        class="department-name -excerpt">
        Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        rel="author"
        class="author">
    Amy Mackinnon</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/the-latin-american-start-ups-winning-the-pandemic/">
    <h3 class="hed">The Latin American Start-Ups Winning the Pandemic</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Venture capital investors continued to bet on the region amid the COVID-19 slump.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/latin-america-brief/"
        class="department-name -excerpt">
        Latin America Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/catherine-osborn/"
        rel="author"
        class="author">
    Catherine Osborn</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/aristocratic-ineptitude-ursula-von-der-leyen-eu-europe-vaccines-pandemic-response/">
    <h3 class="hed">The Aristocratic Ineptitude of Ursula Von Der Leyen</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">How the EU president’s family connections explain her rise to power—and failures using it during the pandemic.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/profile/"
        class="department-name -excerpt">
        Profile    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/peter-kuras/"
        rel="author"
        class="author">
    Peter Kuras</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Review:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Putin Is No Unicorn                        </span>
                        <span class="header-alt-title__mobile">
                            Putin Is No Unicorn...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Putin Is No Unicorn" data-text="“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president." data-url="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president." data-text="“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president." data-url="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Putin Is No Unicorn" data-text="“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president." data-url="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Putin Is No Unicorn" data-text="“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president." data-url="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Putin Is No Unicorn%20-%20https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1042707" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1042707" data-post-url="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6IlB1dGluIElzIE5vIFVuaWNvcm4iLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMjFcLzA0XC8zMFwvcHV0aW4taXMtbm8tdW5pY29yblwvIiwic3RyZWFtX3R5cGUiOiJsaXZlY29tbWVudHMiLCJjaGVja3N1bSI6ImE0Y2UyNzUyMjQ1YjU2MGRhMGI4OGEzNTA1Yzk1YjA4IiwiYXJ0aWNsZUlkIjoiZm9yZWlnbnBvbGljeV93cF8xMDQyNzA3In0.icEx1oMX4C_K6dhp8SWzqfWyLX-U1MqFmlWQIXy6VHc" data-lfchecksum="a4ce2752245b560da0b88a3505c95b08" data-lfarticleid="foreignpolicy_wp_1042707">

			
				

    <a
    href="https://foreignpolicy.com/category/review/"
    class="department-name">
    <h3 class="department">Review</h3></a>

<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/">
    <h1 class="hed">Putin Is No Unicorn</h1>
</span>
<h2 class="dek-heading">“Weak Strongman” argues that to better understand Russia, we need to move past our fixation with its president.</h2>


    <div class="author-bio">
                    By <strong><a href="https://foreignpolicy.com/author/amy-mackinnon/">Amy Mackinnon</a></strong>, a national security and intelligence reporter at <i data-stringify-type="italic">Foreign Policy.</i>            </div>

				
				
				
				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="521"
                        data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?resize=150,98&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?resize=550,358&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?resize=768,500&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?resize=400,260&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?resize=325,211&amp;quality=90 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?w=800&#038;h=521&#038;quality=90"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Russian President Vladimir Putin poses for a photo while on vacation in Siberia on March 21."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                                    width="800"
                    height="521"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/04/putin.jpg?w=800&#038;h=521&#038;quality=90"
                alt="Russian President Vladimir Putin poses for a photo while on vacation in Siberia on March 21."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Russian President Vladimir Putin poses for a photo while on vacation in Siberia on March 21.             <span class="attribution">Alexey Druzhinin/Sputnik/AFP/Getty Images</span>
        </div>
    </figure>


				
			
			
						
			<div class="post-content-main no_distroscale_ad shares-position">
				
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-04-30"
    title="April 30th, 2021"
    class="date-time">
April 30, 2021, 8:42 AM</time>
				</div>
				
				
				<p>Russian President Vladimir Putin, a former KGB spy, is often portrayed in the West as a three-dimensional chess grandmaster playing the world with one hand tied behind his shirtless back. No other world leader has captured imaginations quite like him. Small tidal waves of ink have been spilled on Putin’s history, and that of Russia, for answers to the question: What does Putin want?</p>
<div id="attachment_1042454" class="wp-caption alignnone none text_wrap_right">            <span
                style="padding-bottom:66.6015625%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="682"
                        data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg 2228w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=550,366 550w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=768,511 768w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=1538,1024 1538w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=1536,1022 1536w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=2048,1363 2048w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=400,266 400w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=800,532 800w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=1920,1278 1920w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=325,216 325w, https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg?resize=600,399 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg"
            alt="Weak Strongman: The Limits of Power in Putin’s Russia, Timothy Frye, Princeton University Press, 288 pp., .95, April 2021"
            class="image alignnone size-text_wrap_right wp-image-1042454 -fit -lazy">
        <noscript>
            <img
                                    width="1024"
                    height="682"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/04/weak-strongman-putin-russia-timothy-frye-book.jpg"
                alt="Weak Strongman: The Limits of Power in Putin’s Russia, Timothy Frye, Princeton University Press, 288 pp., .95, April 2021"
                loading="lazy"
                class="image alignnone size-text_wrap_right wp-image-1042454 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1042454" class="wp-caption-text"><em><strong>Weak Strongman: The Limits of Power in Putin’s Russia</strong></em>, Timothy Frye, Princeton University Press, 288 pp., $24.95, April 2021 <!-- caption placeholder --></p></div>
<p>But what if Putin isn’t all that? What if he isn’t as special as he likes to make out? That’s the argument put forward by the Columbia University professor Timothy Frye in his new book, <em>Weak Strongman: The Limits of Power in Putin’s Russia</em>, which reveals that Putin may have more in common with his authoritarian peers than we realize. Many of his actions are the result not of his worldview but rather the complicated trade-offs politicians everywhere must make. In authoritarian regimes, those trade-offs involve paying off elites while being careful not to tank the economy and risk popular discontent. Rig elections to ensure you win, but don’t be too obvious about it and undermine your veneer of legitimacy. Allow some dissent to prevent a pressure-cooker scenario but not so much that it challenges your power.</p>
<p>This ever-shifting calculus is most evident in Russia’s domestic politics, where, as the title of the book suggests, Putin is powerful but his rule is not absolute. As in a lot of authoritarian countries, the Kremlin is responsive to public opinion because ruling with a thin veneer of legitimacy is easier than having none at all.</p>
<p>Frye cites work by the Russian researchers Andrei Yakovlev and Anton Kazun that found seven instances between 2017 and 2019 when the authorities backed down in the face of public discontent. In 2019, for example, the Russian investigative reporter Ivan Golunov was detained on drug charges widely thought to be politically motivated. His arrest sparked an outcry from public figures and other journalists—including, even, those working for state TV. Golunov was released within days in an unprecedented climbdown. Whatever the real reason was for his initial arrest, the Kremlin clearly reached the conclusion that it was not worth sparking wider unrest.</p>
<p><span class="pull-quote-sidebar">The autocratic balancing act has become more fraught the longer Putin remains in office.</span></p>
<p>The autocratic balancing act has become more fraught the longer Putin remains in office. In recent years, his approval ratings have begun to slump, and the authorities have increasingly sought to stamp out potential threats to the regime—like the apparent decision to poison the opposition leader Alexey Navalny last year.</p>
<p>Navalny’s poisoning is just one dramatic case amid a renewed crackdown on civil society in Russia; Frye’s book, as a road map to autocracy, could not be more timely. On the topic of civil society, his comparative approach gives a gloomy preview of where Russia might be heading. Frye cites work by the scholar Christian Davenport detailing how, in authoritarian states, repression begets more repression, a spiral that makes it increasingly difficult for the regime to address the underlying causes of public unrest. With so much of the Western discourse on Russia trained on the president himself, and not the system in which he operates, there is a prevailing assumption that once Putin leaves office, all will be well. But Frye points to a study by Hein Goemans at the University of Rochester that looked at the fates of nondemocratic governments over a span of six decades. In only 16 percent of cases were autocrats followed by democratic governments. “Barring a dramatic change in the political system, whoever rules Russia will face many of the same policy trade-offs that have occupied the Putin administration for the last twenty years,” Frye writes.</p>
<p>It’s not all bleak though. Frye notes that Russia is wealthier and has a better educated population than the average autocracy. This plus relatively high degrees of urbanization, a homogenous population, and a younger generation more open and Western-looking than their elders could serve as building blocks for a more democratic style of government.</p>
<p>One of Frye’s motivations to write the book was to showcase the rich body of social science research conducted by Russian and international scholars, not much of which has percolated into the public consciousness. “As I’ve seen the quality of discussion about Russia become increasingly politicized and polarized, I really felt that it was important to get this work out there to try and lower the temperature a bit,” Frye told <em>Foreign Policy</em> in a recent interview.</p>
<p><span class="pull-quote-sidebar">For all his swagger, Putin is judged by the outcomes of his policy decisions.</span></p>
<p>Throughout the book, Frye gently debunks the idea often repeated by commentators that Russians support Putin because of an innate proclivity to strong leaders. By digging into polling data, Frye reveals that for all his swagger, Putin is judged by the outcomes of his policy decisions and that Russians have a far more nuanced view of their president than is often made out. The annexation of Crimea in 2014, for instance, sent his approval ratings up to 80 percent, a gain decimated by the 2018 decision to raise the retirement age.</p>
<p>Packed with research and interwoven with anecdotes from his own trips over the years—such as being targeted in a clumsy KGB honey trap in Soviet Uzbekistan, an approach that he refused—Frye’s is a timely and enjoyable read that cuts through a conversation crowded with hot takes to provide an evidence-based debunk of clichés about Putin and Russia.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Amy Mackinnon</strong> is a national security and intelligence reporter at <i data-stringify-type="italic">Foreign Policy.</i>&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/ak_mack" target="_blank">@ak_mack</a></p>		</div>
		</section>

			<!-- <div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2021%2F04%2F30%2Fputin-is-no-unicorn%2F" style="color:#fff">View<br />Comments</a>
			</div> -->

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/authoritarianism/"
        class="tag">
        Authoritarianism</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/russia/"
        class="tag">
        Russia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/vladimir-putin/"
        class="tag">
        Vladimir Putin</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1036964">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1036964">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/03/03/bellingcat-eliot-higgins-open-source-investigation-internet-kremlin-russia/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="584"
                        data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?resize=150,110&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?resize=550,402&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?resize=768,561&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?resize=1403,1024&amp;quality=80 1403w, https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?resize=400,292&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?resize=325,237&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?w=800&#038;h=584&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Eliot Higgins, the founder and executive director of Bellingcat, speaks during the world’s biggest tech festival, Campus Party, in Utrecht, the Netherlands, on May 27, 2016."
            style="height:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                                    width="800"
                    height="584"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/03/Bellingcat.jpg?w=800&#038;h=584&#038;quality=80"
                alt="Eliot Higgins, the founder and executive director of Bellingcat, speaks during the world’s biggest tech festival, Campus Party, in Utrecht, the Netherlands, on May 27, 2016."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/03/03/bellingcat-eliot-higgins-open-source-investigation-internet-kremlin-russia/">
    <h3 class="hed">The Mice Who Caught the Cat—and Rattled the Kremlin</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">“We Are Bellingcat” charts the rise of the digital sleuths who have used open-source investigations to foil Russia’s intelligence agencies.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/review/"
        class="department-name -excerpt">
        Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        rel="author"
        class="author">
    Amy Mackinnon</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1041635">
                <div class="excerpt-content--list content-block" data-post-id="1041635">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/04/19/organization-prohibition-chemical-weapons-convention-russia-west-navalny-investigation-novichok/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/04/opcw-941755680.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/04/opcw-941755680.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/04/opcw-941755680.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/04/opcw-941755680.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/04/opcw-941755680.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/04/opcw-941755680.jpg?resize=325,217&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/04/opcw-941755680.jpg?w=800&#038;h=533&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="The headquarters of the Organisation for the Prohibition of Chemical Weapons is located in The Hague on April 4, 2018."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/04/opcw-941755680.jpg?w=800&#038;h=533&#038;quality=80"
                alt="The headquarters of the Organisation for the Prohibition of Chemical Weapons is located in The Hague on April 4, 2018."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/19/organization-prohibition-chemical-weapons-convention-russia-west-navalny-investigation-novichok/">
    <h3 class="hed">Don’t Kick Russia Out of the Chemical Weapons Convention Over Navalny</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Doing so would be a death sentence for global nonproliferation efforts. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/hanna-notte/"
        rel="author"
        class="author">
    Hanna Notte</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container">
		<div>
						<div id="native-ad-wp" class="native-ad-wp single-sidebar hide-mobile">
				<div class="native-ad-wp--container" id="div-gpt-ad-1616431682169-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616431682169-0'); });
	</script>
</div>			</div>
					</div>
	</div>

	<div class="sticky-container the-latest-container">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/afghanistan-taliban-united-states-women-rights-doha-negotiatons-peace-deal/">
    <h3 class="hed">Afghanistan Can’t Achieve Stability Without Women</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-04-30"
    title="April 30th, 2021"
    class="date-time">
April 30, 2021, 10:17 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/">
    <h3 class="hed">Putin Is No Unicorn</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-04-30"
    title="April 30th, 2021"
    class="date-time">
April 30, 2021, 8:42 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/the-latin-american-start-ups-winning-the-pandemic/">
    <h3 class="hed">The Latin American Start-Ups Winning the Pandemic</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-04-30"
    title="April 30th, 2021"
    class="date-time">
April 30, 2021, 8:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/aristocratic-ineptitude-ursula-von-der-leyen-eu-europe-vaccines-pandemic-response/">
    <h3 class="hed">The Aristocratic Ineptitude of Ursula Von Der Leyen</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-04-30"
    title="April 30th, 2021"
    class="date-time">
April 30, 2021, 5:35 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/iran-saudi-arabia/">
    <h3 class="hed">Iran and Saudi Arabia Move Toward Normalization</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-04-30"
    title="April 30th, 2021"
    class="date-time">
April 30, 2021, 5:09 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container">
		
				<script type="text/javascript">

					saveShareCount( 1042755, 'https://foreignpolicy.com/2021/04/29/saudi-arabia-iran-uae-mohammed-bin-salman-secret-talks-biden-withdrawal-pivot-middle-east/', '', 0 );

				</script>

		
				<script type="text/javascript">

					saveShareCount( 1042757, 'https://foreignpolicy.com/2021/04/29/gerd-renaissance-dam-negotiations-biden-ethiopia-egypt/', '', 0 );

				</script>

		
				<script type="text/javascript">

					saveShareCount( 1040403, 'https://foreignpolicy.com/2021/04/07/anti-asian-racism-black-lives-matter-racial-justice/', '', 0 );

				</script>

		
				<script type="text/javascript">

					saveShareCount( 1042802, 'https://foreignpolicy.com/2021/04/29/vaccine-geopolitics-diplomacy-israel-russia-china/', '', 0 );

				</script>

		
				<script type="text/javascript">

					saveShareCount( 1042716, 'https://foreignpolicy.com/2021/04/29/is-history-coming-for-sisis-regime/', '', 0 );

				</script>

		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/04/29/saudi-arabia-iran-uae-mohammed-bin-salman-secret-talks-biden-withdrawal-pivot-middle-east/">Why Mohammed bin Salman Suddenly Wants to Talk to Iran</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/04/29/gerd-renaissance-dam-negotiations-biden-ethiopia-egypt/">Only Washington Can Save the Renaissance Dam Negotiations Now</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/04/07/anti-asian-racism-black-lives-matter-racial-justice/">We Don’t Have the Words to Fight Anti-Asian Racism</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/04/29/vaccine-geopolitics-diplomacy-israel-russia-china/">Vaccines Will Shape the New Geopolitical Order</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/04/29/is-history-coming-for-sisis-regime/">Is History Coming for Sisi’s Regime?</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container">
		<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/28/what-comes-after-the-forever-wars/">
    <h3 class="hed">What Comes After the Forever Wars</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/27/biden-yellen-apple-amazon-facebook-google-global-minimum-corporate-tax-dodgers/">
    <h3 class="hed">The World Is Closer Than Ever to Making Corporations Pay Up</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/edward-alden/" rel="author" class="author">
    Edward Alden</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/27/israels-attacks-on-iran-are-not-working/">
    <h3 class="hed">Israel’s Attacks  on Iran Are Not Working</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/anchal-vohra/" rel="author" class="author">
    Anchal Vohra</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

	</div>

</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Review","author_list":"Amy Mackinnon"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Authoritarianism","Russia","Vladimir Putin","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytlMFOwzAQRH8I120FRRwQn1Jt3SXZxPGG3U3T/D0rFSohcWmSk32wn2fGHsexD4mLYbFoNXao8ZMFqSqh50xpCvvt7jWCKppGlRQ1CfU+P2ENF2LRWHyswIjLptGnuAYRxzBSOfMY8GooBXLIVFpd6wDBji8YqKtCL5gZziiPwNXcb4qNxirzCfIyXRd0qxITaD1Lw2CUNWZOkNVYoML5mLUSTswtYfC9OlfPsRe+TkdIySGzCM3XgDJtblqWObtl7Io60lVQakKlWoM0yML39yuIUjvV+GgXfoBnUrsTvcCa0by6QX390G86mvE7/GEatOildW2zWP8VrgaxE4Ito6nfo5vl4kmqO+4JCq+LhGzh3oOP7n132L29PB/2h23zDQgpIo4='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0DFSAzEMBdAL4QgzgdAwNFwgVLRar5KVx7aMpQ2T26PhBuxW+oX+Kz789JCkGTUDW6iSwkUG8bWFLoXTPTw9xhOgKpmCjgSaBnfPN2qzDDCcRAoesj7AZmuiBW8sQyFhSWtBozkYu2BY+z9s/zdOkBXy90rjfrisLTnE7bpHWVhN/O4glGsvVGXGsodJPtKmPhYavnQ+/zFfH1KR2ye5qrYJZA1VJi7k7ff6Fl/i63M8nuIx/wIxJNrC'></script>
<script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = {"show_native_ad":"1","placement":"article-pages"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVjkEOwjAMBD9EMKUtiAPiLWkwraMkNrEL4veEOwe4rVaa0cBTXOBiWAxswYwKN65Ic3HCicLL7XfdEbwqmoLWABoqSduBs3BpXLspS0Knia5Yt1E38JtVzRsFiAqypnRf2fAP+kvThIt/EFcFX5u5NYmfP85LPneH7jSM/dgP8Q3Za1mA'></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyljs0OgkAMhF/Ipa5B8WJ8lqVUKNkfsi0Y39560DvxNp3pfBl4Lg5LVsoKOlEigUepxGN2S4mML3c6+g5EgzLCLCBh4zxaKOpkCpWkmeUAezGpBP02dgCCCKmNqAiClRfTq3I0pyCH+MegUHHijZzQRznDrFF/KM4Y18Eg9mknpZ6GJnG2/J5u/uKvZ992vp3fioJ6Og=='></script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'162972146',post:'1042707',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1042707' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
