<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8"><script type="text/javascript">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</script>
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Modi’s BJP Roundly Rejected in West Bengal State Election</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/">

                    <!-- FB Tags -->
            <meta property="og:title" content="Modi’s BJP Rejected in Key State Election">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/">
            <meta property="og:description" content="BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1620022067" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Modi’s BJP Rejected in Key State Election">
            <meta name="twitter:description" content="BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Colm Quinn">
            <meta name="author" content="Colm Quinn">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2">
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2">
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2">
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2">
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2">
        
        <!-- Prefetch fonts (Not immediately needed above the fold) -->
        <link rel="prefetch" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>


        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Modi’s BJP Rejected in Key State Election Comments Feed" href="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytk0FOxDAMRS+Ea4pEh1kgjjJyE08bmsRR7DLq7cmMKjbsoEtb/u9L3zbeCoTs4upZ0amiD2o4RnELxDBWqhuqbZG7FHLXBp6wKZxk42xoM6emu0rlMGUoEoPb4OW5PyGpsu24B0BxJGW8JPo3yEkqkptOUWeq7I+mzkye69HUIq19MNNoYfniqkeDE2WaDl/XVcT+EqwaWXA7cOa7A3kFilxNgUeRBQptN4oRfiKBJGOIDOQvKaiDyBO57ZdtWqHEdQpZ8ZOtULv8czc8nmGv75KP9N4P/XnoX0/D2zd6rTFu' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytzlEKwjAQBNALmW6j0OKHeJaYbjUlyYadWGlPbwveoP4NA/MY+hTjJVfOleqLE4NGUQ7PbIrE4Bdzbm1PDuAKgnqC11C2PHMeRInRmaKSArhx7yrNhBMdRcdtPDrP8gDrzNqgujy4KJmP+b9q9/GXp9GtC8LKu3ZPN9vZq7Vde+mnL3xxf7o='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1043120" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/" />
<link rel='shortlink' href='https://bit.ly/3eblbMQ' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F05%2F03%2Fmodi-bjp-west-bengal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F05%2F03%2Fmodi-bjp-west-bengal%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Colm Quinn",
        'category': "Morning Brief", 
        'datePublished': "2021-05-03",
        'editor': "Sasha Polakow-Suransky",
        'region': "",
        'tags': "Elections, India, Pandemics", 
        'vertical': "South Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            window.nativeAdSlot = googletag.defineSlot(
                '/7971222/nativeArticle', 
                [[300, 250], 'fluid'], 
                'div-gpt-ad-1616431682169-0'
            ).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
        </script>
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1043120 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/conference-calls">Conference Calls</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/">
    <h3 class="hed">Modi’s BJP Rejected in Key State Election</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        rel="author"
        class="author">
    Colm Quinn</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/03/greens-annalena-baerbock-germanys-post-pacifist-generation-election-power/">
    <h3 class="hed">Germany’s Post-Pacifist Generation Is Nearing Power</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The world according to Annalena Baerbock, the Green Party candidate—and frontrunner to become chancellor.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/emily-schultheis/"
        rel="author"
        class="author">
    Emily Schultheis</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/03/killing-hong-kongs-free-press-will-harm-its-economy/">
    <h3 class="hed">Killing Hong Kong’s Free Press Will Harm Its Economy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Beijing is betting expats will flock to the city despite China’s draconian media crackdown—but they could vote with their feet.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/suzanne-nossel/"
        rel="author"
        class="author">
    Suzanne Nossel</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/02/the-real-yasuke-is-far-more-interesting-than-his-netflix-show/">
    <h3 class="hed">The Real Yasuke Is Far More Interesting Than His Netflix Show</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Japan’s fascination with the true tale of a Black samurai goes back decades.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/review/"
        class="department-name -excerpt">
        Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/noah-berlatsky/"
        rel="author"
        class="author">
    Noah Berlatsky</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Morning Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Modi’s BJP Rejected in Key State Election                        </span>
                        <span class="header-alt-title__mobile">
                            Modi’s BJP Rejected in Key State Elec...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Modi’s BJP Rejected in Key State Election" data-text="BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat." data-url="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat." data-text="BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat." data-url="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Modi’s BJP Rejected in Key State Election" data-text="BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat." data-url="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Modi’s BJP Rejected in Key State Election" data-text="BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat." data-url="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Modi’s BJP Rejected in Key State Election%20-%20https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1043120" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1043120" data-post-url="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/" data-lfcollectionmeta="eyJ0eXAiOiJqd3QiLCJhbGciOiJIUzI1NiJ9.eyJ0aXRsZSI6Ik1vZGlcdTIwMTlzIEJKUCBSZWplY3RlZCBpbiBLZXkgU3RhdGUgRWxlY3Rpb24iLCJ1cmwiOiJodHRwczpcL1wvZm9yZWlnbnBvbGljeS5jb21cLzIwMjFcLzA1XC8wM1wvbW9kaS1ianAtd2VzdC1iZW5nYWxcLyIsInN0cmVhbV90eXBlIjoibGl2ZWNvbW1lbnRzIiwiY2hlY2tzdW0iOiI4M2FmZDQwYzAyOWExZTkxZjRjNjNlYzc2MmQ5NWM4NSIsImFydGljbGVJZCI6ImZvcmVpZ25wb2xpY3lfd3BfMTA0MzEyMCJ9.0E1bmGPgk-O4-TzpYHH6dD1ghUv9Bgm-Waml3tr9pY4" data-lfchecksum="83afd40c029a1e91f4c63ec762d95c85" data-lfarticleid="foreignpolicy_wp_1043120">

			
				

    <a
    href="https://foreignpolicy.com/category/morning-brief/"
    class="department-name">
    <h3 class="department">Morning Brief</h3></a>

<div class="department-description">
	<i>Foreign Policy</i>’s flagship daily newsletter, featuring news and analysis from around the world. Fuel to power your workday. Delivered weekdays. Written by <i>Foreign Policy</i>'s newsletter writer <b>Colm Quinn</b>.</div>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/">
    <h1 class="hed">Modi’s BJP Rejected in Key State Election</h1>
</span>
<h2 class="dek-heading">BJP leaders had talked up the prospect of a comfortable majority after weeks of campaigning. Instead, the party suffered a heavy defeat.</h2>


    <div class="author-bio">
                    By <strong><a href="https://foreignpolicy.com/author/colm-quinn/">Colm Quinn</a></strong>, the newsletter writer at <i data-stringify-type="italic">Foreign Policy</i>.            </div>

				
				
				
				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?resize=325,217&amp;quality=90 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?w=800&#038;h=533&#038;quality=90"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="A supporter of Trinamool Congress (TMC) party celebrates his party&#039;s lead in the West Bengal state legislative assembly elections during the counting process in Kolkata on May 2, 2021."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/05/india-modi-west-bengal-GettyImages-1232645271.jpg?w=800&#038;h=533&#038;quality=90"
                alt="A supporter of Trinamool Congress (TMC) party celebrates his party&#039;s lead in the West Bengal state legislative assembly elections during the counting process in Kolkata on May 2, 2021."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            A supporter of Trinamool Congress (TMC) party celebrates his party's lead in the West Bengal state legislative assembly elections during the counting process in Kolkata on May 2, 2021.            <span class="attribution">AFP</span>
        </div>
    </figure>


				
			
			
						
			<div class="post-content-main no_distroscale_ad shares-position">
				
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-05-03"
    title="May 3rd, 2021"
    class="date-time">
May 3, 2021, 6:07 AM</time>
				</div>
				
				
				<p>Here is today’s <em>Foreign Policy</em> brief: <strong>Narendra Modi’s BJP</strong> loses the hotly contested West Bengal election, <strong>U.S. officials deny</strong> Iranian reports of a prisoner exchange deal, and lawmakers in <strong>El Salvador</strong> oust Supreme Court judges and the attorney general.</p>
<p><strong>If you would like to receive Morning Brief in your inbox every weekday, please sign up <a href="http://foreignpolicy.com/category/morning-brief" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://foreignpolicy.com/category/morning-brief&amp;source=gmail&amp;ust=1619860035446000&amp;usg=AFQjCNGqw6M3gm18rJYfYAyYvijYdKMTWA">here</a>.</strong></p>
<hr />
<div class="bolded-first-line">
<p><strong>Modi’s BJP Tastes Defeat in West Bengal</strong></p>
</div>
<p>Indian Prime Minister Narendra Modi’s Bharatiya Janata Party performed poorly in a key state election on Sunday as voters opted for continuity, despite the best efforts of the BJP—and Modi himself.</p>
<p>In the end, the All India Trinamool Congress party won a resounding victory, claiming almost three quarters of the seats in the state assembly and handing its leader Mamata Banerjee her third term as West Bengal’s chief minister.</p>
<p>Even though Banerjee’s party won handily, the triumph was by no means preordained. The BJP won roughly 40 percent of votes in the state in India’s 2019 general election, making it a target at the state level. As of last Friday, BJP general secretary Bhupender Yadav <a href="https://timesofindia.indiatimes.com/india/bjp-expresses-confidence-about-victory-in-west-bengal-polls/articleshow/82327274.cms">said</a> his party would win “a full majority and form the next government comfortably.”</p>
<p>The defeat is a chastening one for Modi, who had campaigned heavily in West Bengal—and was <a href="https://foreignpolicy.com/2021/04/20/india-coronavirus-second-wave-modi-politics/">criticized</a> for holding mass rallies as well as for not truncating the eight rounds of voting. Because the first of those rounds began in March, it’s not yet clear how many votes were cast in protest of Modi’s handling of the country’s COVID-19 pandemic.</p>
<p><strong>Better BJP than INC?</strong> The election results were not a complete disaster for the BJP, however. The party <a href="https://timesofindia.indiatimes.com/india/live-updates-election-results-2021-west-bengal-assam-kerala-tamil-nadu-puducherry/liveblog/82348971.cms">retained power</a> in Assam, one of the four states holding elections over the past few weeks. BJP leaders will also be glad to see the Indian National Congress—their national rival—did even worse, failing to win one seat in West Bengal.</p>
<p><strong>On the ropes?</strong> Modi has until May 2024 to call the next general election, so is likely to weather this electoral setback. However, public anger over the COVID-19 pandemic—which the government has tried to muzzle on social media—could prove more damaging. Modi’s net approval rating, as <a href="https://morningconsult.com/form/global-leader-approval/">measured by</a> Morning Consult, has dropped 14 points since the beginning of April and 34 points since last May—but it is still the highest of all world leaders polled.</p>
<p>As Kapil Komireddi writes in <em>Foreign Policy</em>, Modi has survived backlash before only to become stronger. Discussing Modi’s thinking in the face of India’s COVID-19 crisis (and before Sunday’s results), Komireddi helps us understand why West Bengal’s election may not quite be a wake-up call. “Modi cannot evade the blame for it, nor can he bring himself to accept responsibility for it. Nothing, certainly, can induce him to quit his job,” <a href="https://foreignpolicy.com/2021/04/30/modi-india-covid-19-pandemic-crisis-disaster/">he writes</a>.</p>
<hr />
<div class="bolded-first-line">
<p>The World This Week</p>
</div>
<p>On <strong>Monday, May 3</strong>, U.S. Secretary of State Antony Blinken attends a two-day meeting of G-7 foreign and development ministers.</p>
<p><strong>Tuesday, May 4</strong>, is the deadline for Benjamin Netanyahu to announce whether he can form a government following Israel&#8217;s March 23 elections, although a 14-day extension can be granted.</p>
<p>On <strong>Wednesday, May 5,</strong> Blinken visits Ukraine and will meet with President Volodymyr Zelensky.</p>
<p>The World Trade Organization&#8217;s General Council, the highest-level decision-making body, convenes, with a patent waiver on COVID-19 vaccines a likely topic of discussion.</p>
<p>On <strong>Thursday, May 6,</strong> Scottish parliamentary elections take place. Scottish National Party leader Nicola Sturgeon has pledged to hold an independence referendum by the end of 2023 if her party wins a majority.</p>
<hr />
<div class="bolded-first-line">
<p><strong>What We’re Following Today</strong></p>
</div>
<p><strong>North Korea policy.</strong> North Korea <a href="https://www.npr.org/2021/05/02/992874499/north-korea-warns-u-s-over-bidens-big-blunder">chided</a> Joe Biden for his recent Congressional address referencing the country’s security program as a threat to be met with diplomacy and deterrence in a statement issued on Sunday. Kwon Jong Gun, a senior foreign ministry official, said Biden had made a “big blunder” and that North Korea would respond with “corresponding measures.” The comments come just days after the Biden administration’s completion of a review of policy toward the country. Although light on details, White House Press Secretary Jen Psaki said the policy could include diplomacy but would attempt to avoid the mistakes of previous U.S. administrations.</p>
<p><strong>Deal or no deal.</strong> U.S. officials <a href="https://www.bloomberg.com/news/articles/2021-05-02/u-s-denies-deal-with-iran-in-talks-to-return-to-nuclear-accord?srnd=premium&amp;sref=gAQr8Hwd">denied</a> an Iranian report of a prisoner swap deal with their Iranian counterparts on Sunday, and said that negotiations over a U.S. return to the 2015 nuclear deal were yet to reach a breakthrough. U.S. National Security Adviser Jake Sullivan told ABC News that the two sides have “a fair distance to travel to close the remaining gaps” regarding U.S. sanctions relief and restrictions to Iran’s nuclear program. Russian Ambassador Mikhail Ulyanov, writing on Twitter, said he was <a href="https://www.barrons.com/news/hopes-for-iran-nuclear-breakthrough-within-weeks-but-success-not-guaranteed-01619893214?refsec=afp-news">cautiously optimistic</a> that an agreement could be reached within the month. Separately, State Department spokesman Ned Price said that a report of a prisoner exchange was “not true.”</p>
<p><strong>El Salvador&#8217;s judiciary.</strong> Lawmakers in El Salvador voted to <a href="https://www.reuters.com/world/americas/bukele-allies-seek-judges-ouster-new-congress-convenes-el-salvador-2021-05-02/">remove</a> five influential Supreme Court judges and the attorney general over the weekend in a move U.S. Secretary of State Antony Blinken has noted with “grave concern.” The motions to remove the officials passed with a supermajority in El Salvador’s legislature, now ruled by President Nayib Bukele’s New Ideas party following a sweeping victory in February’s elections. Addressing the international community on Twitter Bukele dismissed rebukes over the move. “With all due respect: We are cleaning house &#8230; and this doesn’t concern you,” Bukele <a href="https://www.ft.com/content/e59496a6-a844-425c-85ed-98341a26093ehttps:/www.ft.com/content/e59496a6-a844-425c-85ed-98341a26093e">said</a>.</p>
<hr />
<div class="bolded-first-line">
<p><strong>Keep an Eye On<br />
</strong></p>
</div>
<p><strong>Colombia&#8217;s tax proposals.</strong> Colombian President Ivan Duque has withdrawn a controversial tax proposal following days of mass protests across the country. In a video on Sunday, Duque said he would propose a new policy “that is the fruit of consensus, in order to avoid financial uncertainty.” Under the now-shelved tax plan, more Colombians would have had to pay income tax, and a value-added tax would have been extended to certain goods and services. Duque had sold the tax reforms as a means to salvage Colombia’s national credit rating, which is likely to slip further if a deal cannot be reached.<strong> </strong></p>
<p><strong>Vaccine access.</strong> U.S .Trade Representative Katherine Tai will begin discussions with the World Trade Organization on how to better distribute COVID-19 vaccines, an issue that has been raised since October by India and South Africa who, along with dozens of poorer countries, are calling for intellectual property waivers to help speed vaccine access. White House Chief of Staff Ron Klain made the announcement on CBS News on Sunday, but didn’t elaborate further. “We’re going to have more to say about that in the days to come,” Klain said</p>
<hr />
<div class="bolded-first-line">
<p>The Biden Power Map</p>
</div>
<div id="attachment_1042587" class="wp-caption alignnone none">            <span
                style="padding-bottom:66.583541147132%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="401"
                height="267"
                        data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png 1500w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=550,366 550w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=768,511 768w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=400,266 400w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=800,532 800w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=325,216 325w, https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?resize=600,399 600w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?w=401"
            alt=""
            class="image alignnone size- wp-image-1042587 -fit -lazy">
        <noscript>
            <img
                                    width="401"
                    height="267"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/04/biden-power-map-100-days-foreign-policy-homepage-override.png?w=401"
                alt=""
                loading="lazy"
                class="image alignnone size- wp-image-1042587 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1042587" class="wp-caption-text"><!-- caption placeholder --></p></div>
<p>U.S. President Joe Biden wasted little time filling his cabinet and staffing key teams to tackle the administration&#8217;s most urgent priorities. As he passes his 100th day in office, the teams are articulating and implementing his agenda. To help you keep track of who’s who in the Biden administration and how they are driving foreign policy across key agenda items, FP Analytics—the research division of <em>Foreign Policy</em>—has created the <a href="https://biden-agenda.foreignpolicy.com/">Biden Power Map</a>, a resource to identify key players and map the new spheres of influence driving U.S. foreign policy. <a href="https://biden-agenda.foreignpolicy.com/">Explore it here.</a></p>
<hr />
<div class="bolded-first-line">
<p><strong>Odds and Ends</strong></p>
</div>
<p>Scientists in Poland have discovered the first known case of a <a href="https://www.nytimes.com/2021/05/02/world/europe/egyptian-mummy-pregnant-warsaw.html">pregnant Egyptian mummy</a>, after decades of recording the remains as that of a male priest. Wojciech Ejsmond, the director of the Warsaw Mummy Project, told the <em>New York Times</em> that the “absolutely unexpected” find occurred while researchers were scrutinizing the pelvic area of the mummy, believed to date from the first century B.C., and coming across an “anomaly” that, upon closer inspection, was the remains of a fetus. “It’s like finding a treasure trove while you are picking up mushrooms in a forest,” Ejsmond said. “We are overwhelmed with this discovery.”</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Colm Quinn</strong> is the newsletter writer at <i data-stringify-type="italic">Foreign Policy</i>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/colmfquinn" target="_blank">@colmfquinn</a></p>		</div>
		</section>

			<!-- <div class="the-comments">
				<a href="/comments_view/?view_post_comments=https%3A%2F%2Fforeignpolicy.com%2F2021%2F05%2F03%2Fmodi-bjp-west-bengal%2F" style="color:#fff">View<br />Comments</a>
			</div> -->

			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/elections/"
        class="tag">
        Elections</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/india/"
        class="tag">
        India</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/pandemics/"
        class="tag">
        Pandemics</a></div>

						<div class="taboola">
				<div class="taboola--inner border-top">
					<p class="taboola--heading">Trending Now <a href="http://www.taboola.com/" class="taboola--subheading" target="_blank">Sponsored Links by Taboola</a></p>
					<div id="taboola-below-article-thumbs"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>

			<div class="taboola taboola__fp">
				<div class="taboola--inner">
					<p class="taboola--heading heading__red">More from Foreign Policy</p>
					<div id="taboola-below-article-thumbs_fp"></div>
					<div class="taboola--subheading taboola--subheading__right">By Taboola</div>
				</div>
			</div>
					</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container">
		<div>
						<div id="native-ad-wp" class="native-ad-wp single-sidebar hide-mobile">
				<div class="native-ad-wp--container" id="div-gpt-ad-1616431682169-0">
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616431682169-0'); });
	</script>
</div>			</div>
					</div>
	</div>

	<div class="sticky-container the-latest-container">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/03/modi-bjp-west-bengal/">
    <h3 class="hed">Modi’s BJP Rejected in Key State Election</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-05-03"
    title="May 3rd, 2021"
    class="date-time">
May 3, 2021, 6:07 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/03/greens-annalena-baerbock-germanys-post-pacifist-generation-election-power/">
    <h3 class="hed">Germany’s Post-Pacifist Generation Is Nearing Power</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-05-03"
    title="May 3rd, 2021"
    class="date-time">
May 3, 2021, 5:45 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/03/killing-hong-kongs-free-press-will-harm-its-economy/">
    <h3 class="hed">Killing Hong Kong’s Free Press Will Harm Its Economy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-05-03"
    title="May 3rd, 2021"
    class="date-time">
May 3, 2021, 1:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/02/the-real-yasuke-is-far-more-interesting-than-his-netflix-show/">
    <h3 class="hed">The Real Yasuke Is Far More Interesting Than His Netflix Show</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-05-02"
    title="May 2nd, 2021"
    class="date-time">
May 2, 2021, 6:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/02/pakistan-global-gag-rule-abortion-us-funding-reproductive-health-biden/">
    <h3 class="hed">The Global Gag Rule’s Long Shadow in Pakistan</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-05-02"
    title="May 2nd, 2021"
    class="date-time">
May 2, 2021, 6:00 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container">
		
				<script type="text/javascript">

					saveShareCount( 1043014, 'https://foreignpolicy.com/2021/04/30/modi-india-covid-19-pandemic-crisis-disaster/', '', 0 );

				</script>

		
				<script type="text/javascript">

					saveShareCount( 1042747, 'https://foreignpolicy.com/2021/04/30/aristocratic-ineptitude-ursula-von-der-leyen-eu-europe-vaccines-pandemic-response/', '', 0 );

				</script>

		
				<script type="text/javascript">

					saveShareCount( 1043125, 'https://foreignpolicy.com/2021/05/03/greens-annalena-baerbock-germanys-post-pacifist-generation-election-power/', '', 0 );

				</script>

		
				<script type="text/javascript">

					saveShareCount( 1042707, 'https://foreignpolicy.com/2021/04/30/putin-is-no-unicorn/', '', 0 );

				</script>

		
				<script type="text/javascript">

					saveShareCount( 1027664, 'https://foreignpolicy.com/2020/12/07/biden-thinks-hes-tough-on-china-hes-just-complacent/', '', 0 );

				</script>

		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/04/30/modi-india-covid-19-pandemic-crisis-disaster/">Modi Fiddles While India Burns</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/04/30/aristocratic-ineptitude-ursula-von-der-leyen-eu-europe-vaccines-pandemic-response/">The Aristocratic Ineptitude of Ursula Von Der Leyen</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/05/03/greens-annalena-baerbock-germanys-post-pacifist-generation-election-power/">Germany’s Post-Pacifist Generation Is Nearing Power</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/04/30/putin-is-no-unicorn/">Putin Is No Unicorn</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2020/12/07/biden-thinks-hes-tough-on-china-hes-just-complacent/">Biden Thinks He&#039;s Tough on China. He’s Just Complacent.</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container">
		<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/30/biden-foreign-policy-balance-america-is-back-first/">
    <h3 class="hed">Biden’s Goldilocks Foreign Policy</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/elise-labott/" rel="author" class="author">
    Elise Labott</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/28/what-comes-after-the-forever-wars/">
    <h3 class="hed">What Comes After the Forever Wars</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/stephen-m-walt/" rel="author" class="author">
    Stephen M. Walt</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/04/27/biden-yellen-apple-amazon-facebook-google-global-minimum-corporate-tax-dodgers/">
    <h3 class="hed">The World Is Closer Than Ever to Making Corporations Pay Up</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/edward-alden/" rel="author" class="author">
    Edward Alden</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

	</div>

</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertise-with-foreign-policy/" class="navlink">Advertise with FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [{"id":1039588,"qualifiers":["tag_promo"],"takeover_html":"\n<div id=\"takeover-1039588\" class=\"takeover takeover-type-slider slider-left\" data-takeover-type=\"slider\">\n\t\n<div id=\"takeover-content-1039588\" class=\"takeover-content takeover-animation-left bg-red\">\n  <div id=\"takeover-close_button-1039588\" class=\"takeover-close-1039588 takeover-close takeover-close--button\">\u00d7<\/div>\n  \n    <div>\n    <div class=\"takeover-image-container\" style=\"background-image: url('https:\/\/foreignpolicy.com\/wp-content\/uploads\/2021\/03\/south_asia_map.jpg');\"><\/div>\n  <\/div>\n  \n  <div class=\"takeover-content-wrapper\">\n    <h1>Expertise on South Asia, without the jet lag<\/h1>\n\n    <div class=\"takeover-body-content\">\n      Sign up to receive our weekly deep dive on the future of India and South Asia. Become an expert in commerce, politics, and technology in the region.    <\/div>\n\n    \n        <div class=\"takeover-body-content\">\n      \n<div class=\"takeover-integration-postup\">\n  <form method=\"post\" id=\"takeover-newsletter_form-1039588\" data-sourceid=\"takeover-1039588\">\n    <div class=\"newsletter-input-submit\">\n      <input type=\"email\" name=\"email\" placeholder=\"Enter your email address\" required=\"\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\">\n      <input type=\"hidden\" name=\"newsletter_id\" value=\"83,45\">\n\n      <button type=\"submit\" class=\"button button--manage\" id=\"takeover-newsletter_submit-1039588\">Submit<\/button>\n    <\/div>\n\n    <div class=\"form-feedback\"><\/div>\n\n    <div class=\"account-link\">\n      <label for=\"optin\">\n        <input type=\"checkbox\" name=\"optin\" required=\"\">\n        I agree to receive marketing communication from <em>Foreign Policy<\/em>.\n      <\/label>\n    <\/div>\n  <\/form>\n<\/div>\n    <\/div>\n      <\/div>\n<\/div>\n\n<\/div>\n","integration":{"integration_type":"postup","postup_list_id":"83,45","salesforce_lead_source":"","salesforce_return_url":""},"template":"slider","cookie_duration":"7"}];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Morning Brief","author_list":"Colm Quinn"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Elections","India","Pandemics","article"];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytlMFOwzAQRH8I17RAEQfEp1Rbd0k2cbxhd9M0f89KhUpIXJrkZB/s55mxx3HsQ+JiWCxajR1q/GRBqkroOVOawu5x+xpBFU2jSoqahHqfH7GGM7FoLD5WYMRl0+hDXIOIYxipnHgMeDGUAjlkKq2udYBgx2cM1FWhF8wMJ5R74GruN8VGY5X5CHmZrjO6VYkJtJ6lYTDKGjMnyGosUOF8zFoJJ+aWMPhenavn0AtfpgOk5JBZhOZrQJk2Vy3LnF0zdkUd6SooNaFSrUEaZOH7+xVEqZ1qvLcLP8ATqd2IXmDNaF7doL5+6Dcdzfgd/jANWvTSurZZrP8KV4PYEcGW0dTv0c1y8STVHfcEhddFQrZw68FH977db99enve7/VPzDQgvIpE='></script>
<script src="//cdn.taboola.com/libtrc/foreignpolicy/loader.js" defer="defer" type="text/javascript"></script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyl0DFSAzEMBdAL4SiGmTApGBouABWtVqtk5bEtx9KGye3xcAN2K/1C/xUfflogrc7VwRcubHDRznKtoWkWeoTnY3wFNGM3sE5g1KWNfOc6awfHSTXjIdkTbLYmXvAu2g0IM60ZnefgMgTH0v5hj38XgmSQbiv3x+GyVhqQ1OseZRFzHXcHYVJa5qIz5j0MjZE29TFzH0unzz/m+0MLSv3ioZpvAsVC0Ukyj/Z7eYuneI7xdHw5p18xDtrB'></script>
<script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = {"show_native_ad":"1","placement":"article-pages"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVjkEOwjAMBD9EMKEUxAHxlhBM6yiJTeyC+D3hzgFuq5VmNPAUF7kaVgObsaDCjRvSVJ1wpvhy240/QFBFU9AWQWMj6TtyEa6d6zcVyeg00xXbOukKfrOqBaMISUGWnO8LG/5Bf2m64BwexE0htG7uTRKmj/NcTn7vj7txGAef3tllWX0='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__utils__shares-count-js-extra'>
var FPSharesEndpoint = {"endpoint":"https:\/\/foreignpolicy.com\/_share_count\/"};
var ajaxurl = {"ajaxurl":"https:\/\/foreignpolicy.com\/wp-admin\/admin-ajax.php"};
</script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyljs0OgkAMhF/IpawmGA7GZ1lLhZL9IdsC8e2tB70Tb9OZzpeBfXFYslJW0IkSCTxLJR6zW0pkfLlz668gGpQRZgEJG+fRQlEnU6gkzSwnOIpJJei3cQAQREhtREUQrLyYXpWjOQU5xD8GhYoTb+SEPsoZZo36Q3HGuA4GsU87KT1oaBJny+/p5jvfe9+1l35+A4psejk='></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'162972146',post:'1043120',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1043120' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dNEdaGVkIXVxOSkNYQg==","queueTime":0,"applicationTime":390,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
