<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>The Biden-Putin Summit Can Kickstart a Deal on Syria</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/">

                    <!-- FB Tags -->
            <meta property="og:title" content="The Biden-Putin Summit Can Kickstart a Deal on Syria">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/">
            <meta property="og:description" content="Only Washington has the carrots and sticks to steer the conflict towards resolution.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1623211133" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="The Biden-Putin Summit Can Kickstart a Deal on Syria">
            <meta name="twitter:description" content="Only Washington has the carrots and sticks to steer the conflict towards resolution.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Lina Khatib">
            <meta name="author" content="Lina Khatib">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; The Biden-Putin Summit Can Kickstart a Deal on Syria Comments Feed" href="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytk9FOwzAMRX8I1+tAYzwgPmVyE68NTeIodpn692RTxQtv0EdbvudK1zbeCoTs4uJZ0amiD2o4RHEzxDBUqiuqrZG7FHLXBp6wKZxk42xoE6emu0rlMGYoEoNb4XjoX5FU2TbcA6A4kDJeEv0b5CQVyU2nqBNV9ntTJybPdW9qkdbemWk0s3xx1b3BiTKNu6/rKmJ/CVaNLLgNOPHdgbwCRa6mwIPIDIXWG8UIP5FAkiFEBvKXFNRB5JHc+ss2LVDiMoas+MlWqF3+W3d+PMNW3yUf6b0/HZ/7c386vHwDeqkxXg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytzlEKgzAQBNALNa7mQ/Gj9CxpXNtIzIadVNHTV6E3sH/DwDyG1my8pMKpUHnzzKBRlMMrmSwx+M3YuunIAVxAUE/wGvKRF06DKDFak1XmAK7cp0g14UZX0fEYj86zPMG6sFYoLg0uSuJr/q86ffzlaXT7hrDzqT3me9Pauu87a+30BXyaf78='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1046486" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/" />
<link rel='shortlink' href='https://bit.ly/3v1IygX' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F06%2F09%2Fbiden-putin-summit-syria-deal-assad-war-russia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F06%2F09%2Fbiden-putin-summit-syria-deal-assad-war-russia%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Lina Khatib",
        'category': "Argument", 
        'datePublished': "2021-06-09",
        'editor': "Stefan Theil",
        'region': "Americas",
        'tags': "Biden Mideast, Biden Russia, Biden Transition, Joe Biden, Russia, Syria, United States, Vladimir Putin, War", 
        'vertical': "Americas, Security",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1046486 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/live">FP Live</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/09/g7-vaccine-coronavirus-covid/">
    <h3 class="hed">The Global Vaccine Divide Looms Large Ahead of G-7 Summit</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">While most G-7 nations have plenty of vaccine doses, poorer countries still go without.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        rel="author"
        data-author-id="990814"        class="author">
    Colm Quinn</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/">
    <h3 class="hed">The Biden-Putin Summit Can Kickstart a Deal on Syria</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Only Washington has the carrots and sticks to steer the conflict towards resolution.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/lina-khatib/"
        rel="author"
        data-author-id="164325"        class="author">
    Lina Khatib</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/09/nigeria-twitter-ban-buhari-big-tech/">
    <h3 class="hed">Nigeria’s Twitter Ban Has a Lesson for Big Tech</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The social media company faces tough questions in talks with the government to restore access to 40 million users.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/africa-brief/"
        class="department-name -excerpt">
        Africa Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/lynsey-chutel/"
        rel="author"
        data-author-id="1033507"        class="author">
    Lynsey Chutel</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/08/biden-global-corporate-tax-reform-analysis/">
    <h3 class="hed">Is Biden’s Global Corporate Tax a Revolution—or a Retreat?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Progressives are upset with Biden’s modest proposal, but if implemented it would be a big step in global tax reform.
</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-hirsh/"
        rel="author"
        data-author-id="947578"        class="author">
    Michael Hirsh</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            The Biden-Putin Summit Can Kickstart a Deal on Syria                        </span>
                        <span class="header-alt-title__mobile">
                            The Biden-Putin Summit Can Kickstart a Dea...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="The Biden-Putin Summit Can Kickstart a Deal on Syria" data-text="Only Washington has the carrots and sticks to steer the conflict towards resolution." data-url="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="Only Washington has the carrots and sticks to steer the conflict towards resolution." data-text="Only Washington has the carrots and sticks to steer the conflict towards resolution." data-url="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="The Biden-Putin Summit Can Kickstart a Deal on Syria" data-text="Only Washington has the carrots and sticks to steer the conflict towards resolution." data-url="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="The Biden-Putin Summit Can Kickstart a Deal on Syria" data-text="Only Washington has the carrots and sticks to steer the conflict towards resolution." data-url="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=The Biden-Putin Summit Can Kickstart a Deal on Syria%20-%20https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content" data-post-id="1046486" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1046486" data-post-url="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/">

			
				

    <a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>

<div class="department-description">
	An expert's point of view on a current event.</div>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/">
    <h1 class="hed">The Biden-Putin Summit Can Kickstart a Deal on Syria</h1>
</span>
<h2 class="dek-heading">Only Washington has the carrots and sticks to steer the conflict towards resolution.</h2>


    <div class="author-bio">
                    By <a rel="author" href="https://foreignpolicy.com/author/lina-khatib/"><strong>Lina Khatib</strong></a>, the director of the Middle East and North Africa program at Chatham House.            </div>

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?quality=90 2048w, https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?resize=1536,1024&amp;quality=90 1536w, https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?resize=1920,1280&amp;quality=90 1920w, https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?resize=325,217&amp;quality=90 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?w=800&#038;h=533&#038;quality=90"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Protest against Russia in Idlib, Syria"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/06/syria-war-russia-protest-idlib.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Protest against Russia in Idlib, Syria"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            A man holds a banner on a partly collapsed building during a protest against Russian involvement in the Syrian war in Idlib, Syria, on Sept. 30, 2020.             <span class="attribution">Izzeddin Idilbi/Anadolu Agency via Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-06-09"
    title="June 9th, 2021"
    class="date-time">
June 9, 2021, 3:55 AM</time>
				</div>
				
				
				<p>Next week’s summit between U.S. President Joe Biden and Russian President Vladimir Putin in Geneva is the optimal setting for Washington to begin to broker a deal on Syria. Russia has been craving U.S. recognition of its rise in geopolitical status, partly gained through its intervention in support of Syrian President Bashar al-Assad. Biden’s initiation of the summit is a nod to Russia’s ego, which can pave the way for future U.S.-Russian engagement on Syria beyond the ministerial-level talks that have been taking place behind closed doors. Only Washington can steer the Syrian conflict towards resolution—if it steps up bilateral talks with Moscow.</p>
<p>U.S.-Russian relations are strained on several fronts—including Ukraine, human rights, and allegations of meddling in the 2016 and 2020 U.S. presidential elections. Yet despite taking opposing sides in the Syrian conflict, there is potential for a U.S.-Russian compromise. To achieve it, the United States must pursue a carrot-and-stick approach capitalizing on Russia’s weaknesses, as well as on those Russian wants that do not hurt the U.S. national interest.</p>
<p>Russia has never taken the United Nations-led Syria peace process seriously because there has not been significant political or military pressure on Russia to compel it to compromise. Moscow keeps stalling at the Geneva talks and pursues a similar line in its closed-door meetings on Syria with Washington. The Kremlin’s goal is to push the international community to eventually accept Assad as the de-facto winner in the Syrian conflict and normalize relations with his regime. Western diplomatic disengagement from Syria over the past decade helped Russia feel emboldened in its approach, as have recent signs of the reopening of European and Arab embassies in Damascus and the reelection of Assad as Syrian president in contravention of U.N. Security Council Resolution 2254, which calls for free and fair elections under U.N. supervision.</p>
<p>The Biden administration can change this status quo. As I argued in my witness statement at a U.S. House Committee on Foreign Affairs hearing on Syria in April, neither the United Nation nor the European Union has the political clout to influence Russia’s actions in Syria. Russia will likely accept sacrificing Assad’s presidency, but only in return for maintaining a degree of influence for itself in Syria. Once Washington and Moscow agree on the components of this compromise, the U.N.-led peace process must be reformulated to become the mechanism for implementation of the U.S.-Russian-brokered peace deal.</p>
<p><span class="pull-quote-sidebar">What Russia is likely to accept in return—besides recognition of its geopolitical status—is continuation of its political and military sway in Syria.</span></p>
<p>Any such deal must be based on supporting the formation of a legitimate political, military, and economic alternative to the Assad regime. This entails Russia accepting the formation of a transitional government in Syria composed of elements of the current regime—but from outside the Assad family—and elements of various opposition groups and civil society. In other words, the outcome of the U.S.-Russian deal would be implementation of UNSCR 2254.</p>
<p>What Russia is likely to accept in return—besides international recognition of its enhanced geopolitical status—is continuation of its political and military sway in Syria. Russia already has a naval base in the Syrian port city of Tartus that it is keen to keep. Having this presence on the Mediterranean is not a direct threat to U.S. interests. Russia’s relationship with the Syrian military and the Syrian state long predates the ongoing conflict, and the continuation of this relationship, even in its current patronage form, also does not pose a significant challenge to U.S. foreign policy.</p>
<p>Striking a deal does not mean pandering to Russia’s wishes. There are two leverage tools Washington can use to pressure Moscow to accept the deal. Russia is eager for international reconstruction funds to flow into Syria because it has set itself up as the broker in this scenario, with Russian companies earmarked for profiting from this income. The United States and the EU are correct in adhering to the position that economic sanctions will not be lifted before political transition happens in Syria, and Washington must maintain that stance until Moscow acquiesces to the terms of UNSCR 2254. Russia has also been using Syria as a testing ground for its weapons, as international human-rights organizations have documented and condemned. The United States can stir this file to hold Russia accountable for its actions in Syria, including attacks on civilian targets and medical facilities.</p>
<p>The Biden administration must not waste the opportunity that next Wednesday’s U.S.-Russian summit presents on Syria. While the focus of various U.S. government departments working on Syria is on the delivery of cross-border aid, fighting the Islamic State, and planning an eventual exit for U.S. troops, all these problems are products of the ongoing conflict, and solving them requires a comprehensive strategy to end it. The more time passes, the more Russia will court other countries to normalize their relations with Assad, and the more Syria will become a tool for increasing Russia’s influence in the region and beyond. The Biden administration has the means to stop this scenario from happening. To do so, it needs to develop the political will to engage Russia and reach a deal on Syria now.</p>
<div data-fp-lazy-load-image></div>							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Lina Khatib</strong> is the director of the Middle East and North Africa program at Chatham House.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/LinaKhatibUK" target="_blank">@LinaKhatibUK</a></p>		</div>
		</section>

			
			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/joe-biden/"
        class="tag">
        Joe Biden</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/russia/"
        class="tag">
        Russia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/syria/"
        class="tag">
        Syria</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/vladimir-putin/"
        class="tag">
        Vladimir Putin</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/war/"
        class="tag">
        War</a></div>
			
			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1044473">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1044473">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/05/17/putin-shadow-warriors-stake-claim-syria-oil-energy-wagner-prigozhin-libya-middle-east/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?resize=325,217&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?w=800&#038;h=533&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Yevgeny Prigozhin shows Vladimir Putin his school lunch factory."
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-Prigozhin.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Yevgeny Prigozhin shows Vladimir Putin his school lunch factory."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/17/putin-shadow-warriors-stake-claim-syria-oil-energy-wagner-prigozhin-libya-middle-east/">
    <h3 class="hed">Putin’s Shadow Warriors Stake Claim to Syria’s Oil</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Companies linked to the Wagner group are snapping up oil and gas leases—with an eye to pumping influence, not oil.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/exclusive/"
        class="department-name -excerpt">
        Exclusive    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        rel="author"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1045530">
                <div class="excerpt-content--list content-block" data-post-id="1045530">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/05/28/russia-hack-usaid-biden-putin-summit-cyberattack/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?resize=325,217&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?w=800&#038;h=533&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Russian President Vladimir Putin"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/05/Putin-cyber-Russia-USAID-hack.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Russian President Vladimir Putin"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/28/russia-hack-usaid-biden-putin-summit-cyberattack/">
    <h3 class="hed">Kremlin-Backed Hackers Target U.S. Aid Agency Before Biden-Putin Summit</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Email phishing attacks aren’t unusual, but the new breach shows Russia isn’t letting up.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        rel="author"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        data-author-id="385543"        class="author">
    Robbie Gramer</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1043384">
                <div class="excerpt-content--list content-block" data-post-id="1043384">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/05/06/russia-media-meduza-crackdown-opposition-protest-putin-navalny-foreign-agent-law/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="506"
                        data-sizes="(max-width: 800px) 100vw, 800px"
            data-srcset="https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?quality=80 5158w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=150,95&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=550,348&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=768,486&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=1618,1024&amp;quality=80 1618w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=1536,972&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=2048,1296&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=400,253&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=1920,1215&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=1000,633&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?resize=325,206&amp;quality=80 325w"
            data-src="https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?w=800&#038;h=506&#038;quality=80"
                        sizes="(max-width: 800px) 100vw, 800px"
            src=""
            alt="Protest in support of Alexei Navalny in Vladivostok, Russia"
            style="width:auto;"
            class="image -fit -lazy"
        >
        <noscript>
            <img
                                    width="800"
                    height="506"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/05/russia-media-crackdown-protest-opposition-putin-authoritarianism.jpg?w=800&#038;h=506&#038;quality=80"
                alt="Protest in support of Alexei Navalny in Vladivostok, Russia"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/06/russia-media-meduza-crackdown-opposition-protest-putin-navalny-foreign-agent-law/">
    <h3 class="hed">With Putin’s Latest Crackdown, Russia Is Going Dark</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">As it goes full authoritarian, the Kremlin is targeting the last vestiges of civil society and independent media.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/alexey-kovalev/"
        rel="author"
        data-author-id="1033839"        class="author">
    Alexey Kovalev</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/09/g7-vaccine-coronavirus-covid/">
    <h3 class="hed">The Global Vaccine Divide Looms Large Ahead of G-7 Summit</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-06-09"
    title="June 9th, 2021"
    class="date-time">
June 9, 2021, 5:47 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/">
    <h3 class="hed">The Biden-Putin Summit Can Kickstart a Deal on Syria</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-06-09"
    title="June 9th, 2021"
    class="date-time">
June 9, 2021, 3:55 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/09/nigeria-twitter-ban-buhari-big-tech/">
    <h3 class="hed">Nigeria’s Twitter Ban Has a Lesson for Big Tech</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-06-09"
    title="June 9th, 2021"
    class="date-time">
June 9, 2021, 1:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/08/biden-global-corporate-tax-reform-analysis/">
    <h3 class="hed">Is Biden’s Global Corporate Tax a Revolution—or a Retreat?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-06-08"
    title="June 8th, 2021"
    class="date-time">
June 8, 2021, 3:38 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/08/genocide-population-xinjiang-uyghurs/">
    <h3 class="hed">Beijing Plans a Slow Genocide in Xinjiang</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-06-08"
    title="June 8th, 2021"
    class="date-time">
June 8, 2021, 2:39 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

		<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
	<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
	
	<div class="sticky-container trending-container">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/06/07/naftali-bennett-israel-first-religious-prime-minister/">The Meaning of Israel’s First Religious Prime Minister</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/06/08/taliban-future-afghanistan-war-zabiullah-mujahid-interview/">Taliban Map Out Future Vision for Afghanistan</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/06/09/biden-putin-summit-syria-deal-assad-war-russia/">The Biden-Putin Summit Can Kickstart a Deal on Syria</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/06/08/genocide-population-xinjiang-uyghurs/">Beijing Plans a Slow Genocide in Xinjiang</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/06/08/biden-erdogan-summit-leverage-reform-democracy/">In Meeting With Erdogan, Biden Holds the Power</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container">
		<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/05/science-and-pseudoscience-in-india/">
    <h3 class="hed">Science and Pseudoscience in India</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/sumit-ganguly/" rel="author" data-author-id="359214" class="author">
    Sumit Ganguly</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/19/biden-gaza-israel-palestine-violence-democracy/">
    <h3 class="hed">Biden’s Democracy Agenda Faces First Big Test in Gaza</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/elise-labott/" rel="author" data-author-id="1031815" class="author">
    Elise Labott</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/17/colonial-pipeline-crisis-cyberattack-ransomware-cybersecurity-energy-electicity-power-grid-russia-hackers/">
    <h3 class="hed">The Colonial Pipeline Crisis Is a Taste of Things to Come</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/jason-bordoff/" rel="author" data-author-id="24133" class="author">
    Jason Bordoff</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

	</div>

</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        data-srcset=""
            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
            alt="Foreign Policy Magazine"
            class="image -fit -lazy">
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [{"id":1039580,"qualifiers":["tag_promo"],"takeover_html":"\n<div id=\"takeover-1039580\" class=\"takeover takeover-type-slider slider-left\" data-takeover-type=\"slider\">\n\t\n<div id=\"takeover-content-1039580\" class=\"takeover-content takeover-animation-left bg-red\">\n  <div id=\"takeover-close_button-1039580\" class=\"takeover-close-1039580 takeover-close takeover-close--button\">\u00d7<\/div>\n  \n    <div>\n    <div class=\"takeover-image-container\" style=\"background-image: url('https:\/\/foreignpolicy.com\/wp-content\/uploads\/2021\/03\/sitrep-slider-fade.png');\"><\/div>\n  <\/div>\n  \n  <div class=\"takeover-content-wrapper\">\n    <h1>Sign up for Situation Report<\/h1>\n\n    <div class=\"takeover-body-content\">\n      A weekly digest of national security, defense, and cybersecurity news from Foreign Policy reporters Jack Detsch and Robbie Gramer.    <\/div>\n\n    \n        <div class=\"takeover-body-content\">\n      \n<div class=\"takeover-integration-postup\">\n  <form method=\"post\" id=\"takeover-newsletter_form-1039580\" data-sourceid=\"takeover-1039580\">\n    <div class=\"newsletter-input-submit\">\n      <input type=\"email\" name=\"email\" placeholder=\"Enter your email address\" required=\"\" autocorrect=\"off\" autocapitalize=\"off\" spellcheck=\"false\">\n      <input type=\"hidden\" name=\"newsletter_id\" value=\"17,45,297\">\n\n      <button type=\"submit\" class=\"button button--manage\" id=\"takeover-newsletter_submit-1039580\">Submit<\/button>\n    <\/div>\n\n    <div class=\"form-feedback\"><\/div>\n\n    <div class=\"account-link\">\n      <label for=\"optin\">\n        <input type=\"checkbox\" name=\"optin\" required=\"\">\n        I agree to receive marketing communication from <em>Foreign Policy<\/em>.\n      <\/label>\n    <\/div>\n  <\/form>\n<\/div>\n    <\/div>\n      <\/div>\n\n  <div id=\"takeover-close_text-1039580\" class=\"takeover-close-1039580 takeover-close\">Close<\/div>\n<\/div>\n\n<\/div>\n","integration":{"integration_type":"postup","postup_list_id":"17,45,297","salesforce_lead_source":"","salesforce_return_url":""},"template":"slider","cookie_duration":"7"}];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Lina Khatib"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Biden Mideast","Biden Russia","Biden Transition","Joe Biden","Russia","Syria","United States","Vladimir Putin","War","article"];
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytlc1y2zAMhF+oNO3Uk/bS6aUvkJ5y88AUIkEmCYaAbOvtA9f9mU4zndHPSTqIn3Yh7MpfigucFbN67TCh+BeuSG12hSOF0T1sd588iKCKlxq8hErF7o/YwZm4is92bUGJ86aXD34NIl7chXLDF4dXxZohukj5JGu9oGLiMzpKrSsVI0ODdQpc1PwG34tvIx8hLtN1RrNafQDpZmkYlKL4yAGiKFdocT5mrQkH5hOhs7MyV8+hVL6OBwjBILMI/euAddzctSxzdp+xKUokq6BEK+V2DdJQF+7fL0EUTmOHU7PwE9iQ6G+iBVgiqkXXiT0/lE2iGe3wF1PhhBZa0zaL9V7gOqh6RNBlNLHvaGY52yTFHBeCzOsiIaqbnIP/5xNiGCIoNk7JCAqpLMnYy5CDgaat9D+Ujm4FNi5BCKUSrd6bSa38TmfM/CFAxGqT7p9+YJ6/cQLK39GoMmXP/gBJXOIjxVvrfE1fdo8PH3f7/fbzrn8Dtobd4w=='></script>
<script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVjkEOAiEMRS8kdmChcWE8C2KdKQFaaWeMtxf3LnT385P38uApLnEzbAa2YEWFO3ekuTnhQunlwuSPEFXRFLQn0NRJxk5chdvgxk1VCjotdMO+z7qD36xq0ShBVpC1lMfKhn/QX5quuMSNuCvEPsyjSeL8cV7q2R+Cn7wPJ5/f2PZZbw=='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVzkkOwjAMBdALkboNElUXiLME11BXGarYAXF7zALYwu57ejLcN4clK2UFXSiRwKVU4mt2W4mMD+f7YQTRoIywCqQS9H3RrbKD34AgQiogFUGw8ma5KUfrFOQQZQmV5A/v+1CouPCNnNArOWNa1A/FGWObDbFNKymdae4SZ5uf0nE4+H6aRu/36xPWRWAm'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'162972146',post:'1046486',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1046486' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
