<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8"><script type="text/javascript">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</script>
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>The Taliban Are Playing to Win. Will Afghanistan Lose?</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="If the Taliban Wins the War, Can It Still Lose the Peace?">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/">
            <meta property="og:description" content="The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1625650217" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="If the Taliban Wins the War, Can It Still Lose the Peace?">
            <meta name="twitter:description" content="The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Robbie Gramer, Jack Detsch">
            <meta name="author" content="Robbie Gramer, Jack Detsch">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; If the Taliban Wins the War, Can It Still Lose the Peace? Comments Feed" href="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytk9FOwzAMRX8I1+uAAQ+IT5ncxGtDkziKXab+PdlU8cIb9NGW77nStY3XAiG7uHhWdKrogxoOUdwMMQyV6opqa+Quhdy1gQdsCifZOBvaxKnpLlI5jBmKxOBWOB76FyRVtg13BygOpIznRP8GOUlFctMp6kSV/d7Uiclz3ZtapLV3ZhrNLF9cdW9wokzj7uu6iNhfglUjC24DTnxzIK9Akasp8CAyQ6H1SjHCTySQZAiRgfw5BXUQeSS3/rJNC5S4jCErfrIVapf/1r3en2Grb5KP9N6fjs/96fFwePoGeqMxWg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylzFEOwiAQRdENCdPWCPHDuBakg9IUhsxMa9y9mLiD/r3c5B14NxOpKlYFfWFBgUSM+VlNozXHj5mG0UMQQRUQjiCRc+t7xzoTA4ozjalkQRs2JbvICY6iqZ9TiEgPQd6RrWioc1ip4jH/n36+dOlebqMbrpP3Z3dZvnk/YoQ='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1049091" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/" />
<link rel='shortlink' href='https://bit.ly/2SS2eaj' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F07%2F07%2Ftaliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F07%2F07%2Ftaliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Robbie Gramer, Jack Detsch",
        'category': "Report", 
        'datePublished': "2021-07-07",
        'editor': "",
        'region': "",
        'tags': "Afghanistan, South Asia, Taliban", 
        'vertical': "South Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Report"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Report"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1049091 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/live">FP Live</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/">
    <h3 class="hed">If the Taliban Wins the War, Can It Still Lose the Peace?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        data-author-id="385543"        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        data-author-id="999847"        class="author">
    Jack Detsch</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/east-germany-is-still-a-country-of-its-own/">
    <h3 class="hed">East Germany Is Still a Country of Its Own</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Thirty years after unification—and two months before a national election—German politics are still divided in two.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/emily-schultheis/"
        rel="author"
        data-author-id="911894"        class="author">
    Emily Schultheis</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/saudi-arabia-washington-khalid-bin-salman/">
    <h3 class="hed">Saudi Arabia’s Hushed Washington Visit</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The visit of Khalid bin Salman has been met with little fanfare and proves Saudi Arabia is far from the “pariah” of Biden’s campaign pledge.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        rel="author"
        data-author-id="990814"        class="author">
    Colm Quinn</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/china-pla-military-bases-kiribati-uae-cambodia-tanzania-djibouti-indo-pacific-ports-airfields/">
    <h3 class="hed">Beijing Eyes New Military Bases Across the Indo-Pacific</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Tanzania, Cambodia, and the UAE are on China’s wish list—and now Kiribati, within striking distance of Hawaii.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/craig-singleton/"
        rel="author"
        data-author-id="1044597"        class="author">
    Craig Singleton</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Report:
                        </span>
                                                <span class="header-alt-title__desktop">
                            If the Taliban Wins the War, Can It Still Lose the Peace?                        </span>
                        <span class="header-alt-title__mobile">
                            If the Taliban Wins the War, Can It Still Lo...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="If the Taliban Wins the War, Can It Still Lose the Peace?" data-text="The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?" data-url="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?" data-text="The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?" data-url="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="If the Taliban Wins the War, Can It Still Lose the Peace?" data-text="The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?" data-url="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="If the Taliban Wins the War, Can It Still Lose the Peace?" data-text="The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?" data-url="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=If the Taliban Wins the War, Can It Still Lose the Peace?%20-%20https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1049091" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1049091" data-post-url="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/">

			
				

    <a
    href="https://foreignpolicy.com/category/news/report/"
    class="department-name">
    <h3 class="department">Report</h3></a>

<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/">
    <h1 class="hed">If the Taliban Wins the War, Can It Still Lose the Peace?</h1>
</span>
<h2 class="dek-heading">The United States vowed to destroy the Taliban. Today, they are stronger than ever. But will that last?</h2>


    <div class="author-bio">
                    By <a rel="author" href="https://foreignpolicy.com/author/robbie-gramer/"><strong>Robbie Gramer</strong></a>, a diplomacy and national security reporter at <em>Foreign Policy</em>, and                     <a rel="author" href="https://foreignpolicy.com/author/jack-detsch/"><strong>Jack Detsch</strong></a>, <em>Foreign Policy’</em>s Pentagon and national security reporter.            </div>

<!-- Author Tag Alert -->
    <div class="calerts-authors" style="display: none;" data-num-authors="2">
        <p class="calerts-authors__alert">
          <span class="calerts-authors__alert-headline"></span>
          <span class="calerts-authors__alert-body"></span>
        </p>
        <p class="calerts-authors__intro">
            <span class="calerts-authors__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-authors__intro-body">Click + to receive email alerts for new stories written by</span>
                
                                                                <span class="calerts-authors__author-wrapper">
                        <span class="calerts-authors__author">
                            <label class="calerts-authors__author-label">
                                <input name="999847" type="checkbox" class="calerts-authors__author-checkbox calerts-checkbox" data-type="author_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Jack Detsch,                    </span>
                                                                                <span class="calerts-authors__author-wrapper">
                        <span class="calerts-authors__author">
                            <label class="calerts-authors__author-label">
                                <input name="385543" type="checkbox" class="calerts-authors__author-checkbox calerts-checkbox" data-type="author_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Robbie Gramer                    </span>
                                    </p>
    </div>

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="A mural showing a peace deal between the United States and the Taliban is depicted in Kabul."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?resize=325,217&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/Taliban-Afghanistan-peace-negotiations-stalled-Taliban-offensive.jpg?w=800&#038;h=533&#038;quality=90"
                alt="A mural showing a peace deal between the United States and the Taliban is depicted in Kabul."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Security personnel walk past a wall mural with images of U.S. Special Representative for Afghanistan Reconciliation Zalmay Khalilzad and Taliban co-founder Mullah Abdul Ghani Baradar in Kabul on July 31, 2020.            <span class="attribution">Wakil Kohsar/AFP via Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 9:30 AM</time>
				</div>
				
				
									<div class="content-ungated">
						<p>In early October 2001, then-U.S. Secretary of State Colin Powell sent a cable to his envoy in Pakistan, ordering her to get a message to the head of the Taliban through Pakistani middlemen: Stop harboring al Qaeda or else. The message, channeled through U.S. Ambassador to Pakistan Wendy Chamberlin to Taliban leader Mullah Mohammed Omar, came days before the U.S. invasion of Afghanistan, amid fears al Qaeda was planning more terrorist attacks on U.S. soil following Sept. 11.</p>
<p>“We will hold leaders of the Taliban personally responsible for any such actions. Every pillar of the Taliban regime will be destroyed,” the cable <a href="https://nsarchive2.gwu.edu/NSAEBB/NSAEBB358a/doc16.pdf">read</a>.</p>
<div data-fp-lazy-load-image></div>					</div>
					<div class="content-gated">
						<p>In early October 2001, then-U.S. Secretary of State Colin Powell sent a cable to his envoy in Pakistan, ordering her to get a message to the head of the Taliban through Pakistani middlemen: Stop harboring al Qaeda or else. The message, channeled through U.S. Ambassador to Pakistan Wendy Chamberlin to Taliban leader Mullah Mohammed Omar, came days before the U.S. invasion of Afghanistan, amid fears al Qaeda was planning more terrorist attacks on U.S. soil following Sept. 11.</p>
<p>“We will hold leaders of the Taliban personally responsible for any such actions. Every pillar of the Taliban regime will be destroyed,” the cable <a href="https://nsarchive2.gwu.edu/NSAEBB/NSAEBB358a/doc16.pdf">read</a>.</p>
<p>Now, two decades later, the U.S. war in Afghanistan is coming to a close. And the Taliban, once threatened so bluntly by Washington with total annihilation, have never been stronger.</p>
<p>Taliban forces have taken control of an estimated <a href="https://www.politico.com/news/2021/07/06/us-90-percent-afghanistan-withdrawal-498279">188 of Afghanistan’s 407 districts</a>. They are close to seizing dozens of others. Some Afghan government forces have fled the country to escape Taliban advances, seeking refuge in neighboring Tajikistan and Uzbekistan. And amid the retreat, the militant group is <a href="https://www.nbcnews.com/news/world/taliban-parade-new-weapons-seized-afghan-military-u-s-withdraws-n1273081">seizing</a> containers full of weapons and military hardware left behind by Afghan forces, in scenes some experts compare to Iraqi forces’ retreat from the Islamic State in 2014 that precipitated the rise of the Islamic State caliphate.</p>
<p>The specter of civil war—if not an outright Taliban takeover of the country and toppling of Kabul<span style="font-weight: 400;">’s</span> government—could be on the horizon, according to U.S. military commanders and <a href="https://www.wsj.com/articles/afghan-government-could-collapse-six-months-after-u-s-withdrawal-new-intelligence-assessment-says-11624466743">reports</a> on U.S. intelligence assessments.</p>
<p>Interviews with more than a dozen U.S. and Afghan officials as well as other regional experts show the policymaking community is still torn on whether the Taliban can take control of the entire country, including the heavily fortified capital of Kabul, or hold the provinces it has already captured. All agree that despite notes of optimism from U.S. President Joe Biden and his administration on Afghan peace talks, momentum is on the Taliban’s side.</p>
<p>But the Taliban faces their own challenges: how much blood to expend for the final push after two decades of unbroken combat, how to balance between moderates and hard-liners, and, most importantly, the future they envision for the country when the fighting stops.</p>
<p>As the battlefield shifts toward conventional fighting, the militant group could face fierce resistance in launching frontal assaults on major cities that it would need to fully retake the country, and some experts wonder how much the Afghan people—and possible Taliban recruits—will be willing to take.</p>
<p>“Fighting for the Taliban has been a family affair,” said Haroun Rahimi, a professor at the American University of Afghanistan. “One of the biggest questions they will have to deal with is what was all that death and killing for.”</p>
<p>But even without a political North Star beyond forcing the exit of U.S. troops, the group has shown remarkable resiliency, after two decades of costly counterinsurgency operations and nation-building projects by the United States and its NATO allies. It has bulked up its fighting force—which now stands at between 55,000 and 85,000 full-time fighters, according to estimates from experts—and worked to burnish its international credentials abroad as it attempts to portray itself as a serious diplomatic powerhouse in Afghanistan, all while preserving unity.</p>
<p>“The leadership seems pretty tight. They seem to have control over the commanders on the ground,” said Lisa Curtis, a former senior National Security Council official overseeing South Asia under the Trump administration. She pointed to the fact that when Taliban negotiators agreed to past cease-fires with the Afghan government, their commanders on the ground listened to them and halted fighting. “The Taliban are more unified. They have better command and control than we often give them credit for.”</p>
<p>“They’re an organization made up of human beings, so they’re not monolithic, and [they] never have been,” said Laurel Miller, the director of International Crisis Group’s Asia program and the former deputy special representative for Afghanistan and Pakistan. “That said, they have recognized that cohesion is a comparative advantage for them, and they have worked assiduously to maintain [it],” she said. “This is a moment where they have incentive to remain as cohesive as possible because they’re on a roll.”</p>
<p>But the fissures are visible already—and are only going to widen once the primary foe is out of the country.</p>
<p>“The critical thing about the Taliban is that they’ve not given much thought as to what system they actually want after a settlement or after what appears to be their strategy of military takeover,” said Ahmad Shuja Jamal, head of international affairs and regional cooperation on Afghanistan’s National Security Council. “And that is a problem because it can actually bring to the fore the cleavages that are in the Taliban [that] are very easy to see.”</p>
<p>The fractures break along regional and political lines. The group<span style="font-weight: 400;">’s </span>leadership is still defined by its roots in southern Afghanistan’s Kandahar province after the exit of the Soviet Union in the early 1990s. Leaders close to the Taliban’s late founder—including his son, Mullah Mohammed Yaqoob, and chief negotiator Mullah Abdul Ghani Baradar—still take precedence over factions like the Pakistan-based Haqqani network, which joined the movement later and has remained operationally distinctive.</p>
<p>One major bellwether of whether the group will stay united or fracture will be on the diplomatic front. Negotiations between the Afghan government and Taliban in Doha, Qatar, have effectively ground to a halt as the Taliban’s military arm makes sweeping gains in its military offensives, particularly across northern Afghanistan.</p>
<p>Most experts see this as part of a coherent strategy on the Taliban’s part: Drag their heels on peace talks while consolidating their territorial gains. “Even though you still have Taliban negotiators in Doha, they’re probably just seeking to bide time while the military makes its gains on the ground,” Curtis said, now at the Center for a New American Security, a think tank. “I think it’s probably a very well-coordinated strategy for the Taliban—talk, pretend like you’re interested in peace, but then keep fighting on the ground.”</p>
<p>In a press briefing on Tuesday, State Department spokesperson Ned Price did not directly address the rapid gains the Taliban made in recent weeks but doubled down on U.S. calls for peace talks. “We continue to urge all sides to engage in serious negotiations to determine a political road map that leads to &#8230; a just and durable political settlement,” he said. “The world will not accept an imposition by force of a government in Afghanistan.”</p>
<p>If their offensive slows or they are unable to topple the Afghan government, some experts believe more moderate factions of the Taliban will push for a peace deal while hard-line elements will advocate for continuing to fight.</p>
<p>“What is very striking is that the public messaging from the top [Taliban] leadership, and especially the political office in Doha, contrasts sharply with the messaging coming from the battlefield commanders,” said Michael Kugelman, an expert on South Asia at the Wilson Center, a think tank, and author of <i>Foreign Policy</i>’s South Asia Brief. Taliban military commanders have given interviews saying they are effectively ready to cast aside peace talks and conquer Afghanistan while negotiators tell foreign press outlets these offensives will strengthen their hand for future rounds of peace talks.</p>
<p>“The question is who’s going to win that argument? It’s hard to say at this point,” Kugelman said.</p>
<p>As the Taliban make gains on the ground in Afghanistan, they are also working to polish their international image and diplomatic hand as regional powers vie for influence in the country after the U.S. and NATO withdrawal. Their political branch has even put out statements on respecting human rights, although Western officials and other experts are skeptical.</p>
<p>“They put out nice English statements about respecting human rights and women’s rights, but we have yet to see it in action,” said Shaharzad Akbar, chairperson of the Afghanistan Independent Human Rights Commission.</p>
<p>“In addition to people getting harmed, killed, and injured in the conflict, the Taliban are cutting supply routes, cutting communication lines, and in some districts, they’re forcibly displacing populations,” Akbar said, who previously served as an advisor on Afghan President Ashraf Ghani’s National Security Council and helped broker Afghan-Taliban peace talks.</p>
<p>“The way the security situation is unfolding, unfortunately a human rights crisis is very likely unless there is attention and intervention,” she added.</p>
<p>Still, the Taliban are continuing their attempted version of a diplomatic charm offensive on the international stage. “My sense is that the Taliban see the international community as the biggest barrier. They don’t see other Afghans or Afghan factions, the Afghan Security Forces, as a barrier to their political ascendance,” said Asfandyar Mir, a South Asia security analyst at Stanford University.</p>
<p>But that charm offensive is undermined by the military one. “I think by forcing their hand on a strategy of violence and terrorism, they are now beginning to lose favor with the international community and also encountering organized resistance from all across the country against them by communities that have been pushed to the brink,” Jamal said.</p>
<p>Even so, neighboring countries and other regional powers like India are now talking to the Taliban—for a reason.</p>
<p>“The Chinese, the Russians, the Iranians, the central Asian states have all had formal talks with the Taliban in recent years,” Kugelman said. “India was really the last one. It is significant. India has read the writing on the wall as other countries in the region did, and India recognizes that no matter what happens post withdrawal, the Taliban will become even stronger than it already is.”</p>
<p>U.S. officials are working to counter the Taliban’s diplomatic offensive despite low internal <a href="https://foreignpolicy.com/2021/06/30/state-department-afghan-government-ghani-taliban-question/">confidence</a> in the Ghani government in some corners of Washington. The Biden administration has also reached out to Russia, China, India, Turkey, Pakistan, and others about the Afghan peace settlement and has been setting up trilateral meetings between Kabul and its neighbors in Central Asia, the U.S. State Department told Congress in April. And Ghani’s top aides are trying to expand the government’s own diplomatic clout as a counterweight to the Taliban, with national security advisor Hamdullah Mohib traveling to Moscow for high-level meetings this week.</p>
<p>But some experts think the Taliban’s reception in foreign capitals is a sign that Afghanistan’s allies see them at the core of the country’s future, despite Ghani’s best efforts.</p>
<p>“The fact that you now have basically the entire region trying to engage with the Taliban suggests that everyone is aware of where the real power is going to lie in the months, years ahead,” Kugelman added. “It’s a sobering thought, the fact that everyone’s coming around feeling the need to engage with this murderous militant organization. It’s a sign of the times, unfortunately.”</p>
<div data-fp-lazy-load-image></div>					</div>
					
							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Robbie Gramer</strong> is a diplomacy and national security reporter at <em>Foreign Policy</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/RobbieGramer" target="_blank">@RobbieGramer</a></p>		</div>
			<div>
			<p><strong>Jack Detsch</strong> is <em>Foreign Policy’</em>s Pentagon and national security reporter.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/JackDetsch" target="_blank">@JackDetsch</a></p>		</div>
		</section>


			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/afghanistan/"
        class="tag">
        Afghanistan</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/south-asia/"
        class="tag">
        South Asia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/taliban/"
        class="tag">
        Taliban</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="24985" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        South Asia                    </span>
                                    </p>
    </div>

			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1048347">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1048347">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/06/30/state-department-afghan-government-ghani-taliban-question/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="502"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Afghan President Ashraf Ghani meets with U.S. President Joe Biden"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?w=800&#038;h=502&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?w=800&#038;h=502&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?resize=150,94&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?resize=550,345&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?resize=768,482&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?resize=400,251&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?resize=1000,627&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?resize=325,204&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="502"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/06/GettyImages-1233653693-1.jpg?w=800&#038;h=502&#038;quality=80"
                alt="Afghan President Ashraf Ghani meets with U.S. President Joe Biden"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/30/state-department-afghan-government-ghani-taliban-question/">
    <h3 class="hed">U.S. Questioned Whether Afghan Government Could Survive Taliban Onslaught</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Biden to boost aid to Kabul as the militants capture more territory. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        data-author-id="999847"        class="author">
    Jack Detsch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        data-author-id="385543"        class="author">
    Robbie Gramer</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1048475">
                <div class="excerpt-content--list content-block" data-post-id="1048475">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/07/01/afghanistan-militias-taliban-front-lines/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="478"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Local militia forces in Balkh province, Afghanistan"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?w=800&#038;h=478&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?w=800&#038;h=478&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?resize=150,90&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?resize=550,329&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?resize=768,459&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?resize=400,239&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?resize=1000,598&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?resize=325,194&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="478"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/06/Afghanistan-local-militia-Taliban-US-withdrawal-9.jpg?w=800&#038;h=478&#038;quality=80"
                alt="Local militia forces in Balkh province, Afghanistan"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/01/afghanistan-militias-taliban-front-lines/">
    <h3 class="hed">With the Militias in Afghanistan</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">As Afghan forces melt away, local armed groups are left to hold the line against the Taliban.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/lynne-odonnell/"
        rel="author"
        data-author-id="23758"        class="author">
    Lynne O’Donnell</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1047977">
                <div class="excerpt-content--list content-block" data-post-id="1047977">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/06/24/afghanistan-withdrawal-foreign-power-vacuum/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Putin and Xi shake hands."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/06/Putin-Xi-Belt-and-Road-GettyImages-1139368218.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Putin and Xi shake hands."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/24/afghanistan-withdrawal-foreign-power-vacuum/">
    <h3 class="hed">Foreign Powers Jockey for Influence in Afghanistan After Withdrawal</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Is a new “great game” emerging?</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/situation-report/"
        class="department-name -excerpt">
        Situation Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        data-author-id="385543"        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        data-author-id="999847"        class="author">
    Jack Detsch</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/foreign-policy-playlist/child-care-changing-lives-women-children-kenya/?tpcc=recirc_latest062921">
    <h3 class="hed">How Quality Child Care Is Changing Lives for Women and Children in Kenya</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 9:40 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/?tpcc=recirc_latest062921">
    <h3 class="hed">If the Taliban Wins the War, Can It Still Lose the Peace?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 9:30 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/east-germany-is-still-a-country-of-its-own/?tpcc=recirc_latest062921">
    <h3 class="hed">East Germany Is Still a Country of Its Own</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 8:18 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/saudi-arabia-washington-khalid-bin-salman/?tpcc=recirc_latest062921">
    <h3 class="hed">Saudi Arabia’s Hushed Washington Visit</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 5:53 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/china-pla-military-bases-kiribati-uae-cambodia-tanzania-djibouti-indo-pacific-ports-airfields/?tpcc=recirc_latest062921">
    <h3 class="hed">Beijing Eyes New Military Bases Across the Indo-Pacific</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 4:03 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/07/04/war-in-the-east-2-wargame-russia-stopped-hitler/?tpcc=recirc_trending062921">Panzers, Beans, and Bullets</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/07/05/russia-pandemic-response-failure-sputnik-vaccine-third-wave-covid-deaths-delta-variant-anti-vaxxers/?tpcc=recirc_trending062921">The Shocking Enormity of Russia’s Botched Pandemic Response</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/07/02/foreign-policy-summer-reading-list-book-recommendations-fp-columnists/?tpcc=recirc_trending062921">Foreign Policy’s Summer Reading List</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/07/06/chinese-characters-phrenology-orientalism/?tpcc=recirc_trending062921">Why Do Analysts Keep Talking Nonsense About Chinese Words?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/07/07/china-pla-military-bases-kiribati-uae-cambodia-tanzania-djibouti-indo-pacific-ports-airfields/?tpcc=recirc_trending062921">Beijing Eyes New Military Bases Across the Indo-Pacific</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
    <div class="title">Voices</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/05/science-and-pseudoscience-in-india/?tpcc=recirc_voices062921">
    <h3 class="hed">Science and Pseudoscience in India</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/sumit-ganguly/" rel="author" data-author-id="359214" class="author">
    Sumit Ganguly</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/19/biden-gaza-israel-palestine-violence-democracy/?tpcc=recirc_voices062921">
    <h3 class="hed">Biden’s Democracy Agenda Faces First Big Test in Gaza</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/elise-labott/" rel="author" data-author-id="1031815" class="author">
    Elise Labott</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/17/colonial-pipeline-crisis-cyberattack-ransomware-cybersecurity-energy-electicity-power-grid-russia-hackers/?tpcc=recirc_voices062921">
    <h3 class="hed">The Colonial Pipeline Crisis Is a Taste of Things to Come</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/jason-bordoff/" rel="author" data-author-id="24133" class="author">
    Jason Bordoff</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
    <div class="excerpt-content content-block" data-post-id="1029647">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/01/15/rise-fall-united-states-financial-empire-dollar-global-currency/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Dollar-fall-rise-foreign-policy-joan-wong-illustration-article"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2020/12/Dollar-fall-rise-foreign-policy-joan-wong-illustration-article.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Dollar-fall-rise-foreign-policy-joan-wong-illustration-article"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/15/rise-fall-united-states-financial-empire-dollar-global-currency/?tpcc=recirc062921">
    <h3 class="hed">The Rise and Fall and Rise (and Fall) of the U.S. Financial Empire</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The dollar is dead. Long live the dollar.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1029367">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/01/02/2021-coronavirus-predictions-global-thinkers-after-vaccine/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2020/12/coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration.jpg?w=800&#038;h=533&#038;quality=80"
                alt="coronavirus-vaccine-predictions-2021-foreign-policy-global-thinkers-brian-stauffer-illustration"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/02/2021-coronavirus-predictions-global-thinkers-after-vaccine/?tpcc=recirc062921">
    <h3 class="hed">The World After the Coronavirus</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">We asked 12 leading thinkers to predict what happens in 2021 and beyond.
</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1032799">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/01/27/anti-china-alliance-quad-australia-india-japan-u-s/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Protesters prepare to burn an effigy of Chinese President Xi Jinping during an anti-China protest in Siliguri, India, on June 17, 2020."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?quality=80 3880w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=1000,666&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/01/india-china-xi-jinping-border-conflict-protest.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Protesters prepare to burn an effigy of Chinese President Xi Jinping during an anti-China protest in Siliguri, India, on June 17, 2020."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/01/27/anti-china-alliance-quad-australia-india-japan-u-s/?tpcc=recirc062921">
    <h3 class="hed">Why Attempts to Build a New Anti-China Alliance Will Fail</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The big strategic game in Asia isn’t military but economic.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1043406">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/05/07/china-bhutan-border-villages-security-forces/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="china-bhutan-settlement-village-security-outpost-border-dispute"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/05/china-bhutan-settlement-village-security-outpost-border-dispute.jpg?w=800&#038;h=533&#038;quality=80"
                alt="china-bhutan-settlement-village-security-outpost-border-dispute"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/07/china-bhutan-border-villages-security-forces/?tpcc=recirc062921">
    <h3 class="hed">China Is Building Entire Villages in Another Country’s Territory</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Since 2015, a previously unnoticed network of roads, buildings, and military outposts has been constructed deep in a sacred valley in Bhutan.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/04/war-in-the-east-2-wargame-russia-stopped-hitler/?tpcc=recirc_trending062921">
                    <h3 class="hed">Panzers, Beans, and Bullets</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-peck/"
        rel="author"
        data-author-id="1207"        class="author">
    Michael Peck</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/05/russia-pandemic-response-failure-sputnik-vaccine-third-wave-covid-deaths-delta-variant-anti-vaxxers/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Shocking Enormity of Russia’s Botched Pandemic Response</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/alexey-kovalev/"
        rel="author"
        data-author-id="1033839"        class="author">
    Alexey Kovalev</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/02/foreign-policy-summer-reading-list-book-recommendations-fp-columnists/?tpcc=recirc_trending062921">
                    <h3 class="hed">Foreign Policy’s Summer Reading List</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/review/"
        class="department-name -excerpt">
        Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/fp-contributors/"
        rel="author"
        data-author-id="879746"        class="author">
    FP Contributors</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/06/chinese-characters-phrenology-orientalism/?tpcc=recirc_trending062921">
                    <h3 class="hed">Why Do Analysts Keep Talking Nonsense About Chinese Words?</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jake-eberts/"
        rel="author"
        data-author-id="1044875"        class="author">
    Jake Eberts</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/07/china-pla-military-bases-kiribati-uae-cambodia-tanzania-djibouti-indo-pacific-ports-airfields/?tpcc=recirc_trending062921">
                    <h3 class="hed">Beijing Eyes New Military Bases Across the Indo-Pacific</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/craig-singleton/"
        rel="author"
        data-author-id="1044597"        class="author">
    Craig Singleton</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/foreign-policy-playlist/child-care-changing-lives-women-children-kenya/?tpcc=recirc_latest062921">
    <h3 class="hed">How Quality Child Care Is Changing Lives for Women and Children in Kenya</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 9:40 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/taliban-afghanistan-us-withdrawal-conflict-ghani-peace-negotiations/?tpcc=recirc_latest062921">
    <h3 class="hed">If the Taliban Wins the War, Can It Still Lose the Peace?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 9:30 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/east-germany-is-still-a-country-of-its-own/?tpcc=recirc_latest062921">
    <h3 class="hed">East Germany Is Still a Country of Its Own</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 8:18 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/saudi-arabia-washington-khalid-bin-salman/?tpcc=recirc_latest062921">
    <h3 class="hed">Saudi Arabia’s Hushed Washington Visit</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 5:53 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/07/china-pla-military-bases-kiribati-uae-cambodia-tanzania-djibouti-indo-pacific-ports-airfields/?tpcc=recirc_latest062921">
    <h3 class="hed">Beijing Eyes New Military Bases Across the Indo-Pacific</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-07"
    title="July 7th, 2021"
    class="date-time">
July 7, 2021, 4:03 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <input type="checkbox" class="required-checkbox" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>You can support <em>Foreign Policy</em> by becoming a subscriber.</b></p>
		<p><a href="/subscribe" target="_blank" class="button">Subscribe Today</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"7cd65078a6"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"80fcfff637","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false}};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Afghanistan","South Asia","Taliban","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Report","author_list":"Robbie Gramer, Jack Detsch"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytlctO7DAMQH+ITACNeCwQG34AVneHPKlp3Uni3NidoX+PuSMuQsymj1UVqTmxHfvEH4sLnBWzeu0wofg3rkhtdoUjhdFdX17dehBBFd+QqJdQqdgicCqcbaMLgygnBxGrioOqFCJuEuVNLxd+0glSw/8DdtjBgbiKz/ZtQYnXI+LRHSk3fHT4rlgzRBcp72WtAyomPqCj1LpSMTI0WKfARS3f4HvxbeQdxGVxHdBSrT6AdLNiGJSi+MgBol11hRbnY9aqcGDeEzrbK3PjeS2V38dXCMEgswj93wHruDnFsiyzU40tokSyCkq0Um7XIA11Yf99BURhP3Y4dRbOAMUyi6icjS1YXSHIvC4SorrJnXFOlOYaMbBZxon9P5R5avzBVNij+cXKuFizX27oTNw7BF1tPiGGIYJi45SMoJDKkhl7G3Iw0LSW/kXp6FNg4xKEUCrR9N5MsvIZZ8x8EE7vrO+f/2H+PHECyi9oVJlyed9AEpd4R/HTOo/p4erment/t729u+k/ABLZAuM='></script>
<script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVjkEOwjAMBD9EMG1RKw6It6TBtI6S2MQuiN8T7hzgtlppRgNPcYGLYTGwFTMq3LgiLcUJJwov1x+6CbwqmoLWABoqSduBs3BpXLspS0Knia5Y91F38JtVzRsFiAqypXTf2PAP+kvTjKt/EFcFX5u5NYlfPs5LPndjP0xjdzwN8Q3ZYVmB'></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1js1Ow0AMhF+IjZugAj0gnsV13MRh/7T2BqVPzxaKqMQFDtzGY/ubgbfsKEXjaGAzB1Y4pcIyRZeTF9rcsOsfQQ1NCBaFkNC+PrpF7+B3AFRlU9BCoFQkN11NfHMSCXqdsbD+gfddCAvNsrJTvijXMNXbD1SoLvs6SVRY2DLSqzt0T7ByHFMBrJYC2gfxuvV43pwEnPizdUuShirKZJJiOiqXlcul1HYS77sg8T9Cb6zbCInk69jO2kkbORx5vO5fwnP/MAz9/WG/G5Z3gWyxkg=='></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'162972146',post:'1049091',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1049091' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"f5b9626936","applicationID":"224917688","transactionName":"Z1cDYUFXXhVYWkINXF4dIFZHX18IFkpfClRcVw==","queueTime":0,"applicationTime":662,"atts":"SxAUFwlNTUobWBReSE1P","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
