<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>&#039;Republic of False Truths&#039; Finds No Happy Endings in the Arab Spring</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/">
            <meta property="og:description" content="“Republic of False Truths” defers any happy ending to the Arab Spring.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1627773592" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning">
            <meta name="twitter:description" content="“Republic of False Truths” defers any happy ending to the Arab Spring.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Kevin Blankinship">
            <meta name="author" content="Kevin Blankinship">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning Comments Feed" href="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytk9FuwyAMRX9oLkulpuvDtE+pHHATFoMRJqvy9yNVNrV7mrY8GvseG8M11wQ+Wp4cqbGqxnktpmOxI7DvMubZaJmZdsHHXS14MveKdzWBnEdiChTLQ5AYZ8rA1KOdfyevufv4QWQllqWmDDWn5iKZfB8hCXs7w/65ORpUpbJe4Ta0mg6VzDngv0FWQpJYdWp0wExua+pA6ChvTU1SjzdmFhxJPijr1uCAEfvNn+siUv6yWC1YvF2BAy0d0CkgUy4K1ImMkHC+IjN8rwSCdJ4J0J2DV/v1+3+2DRMknnofqweoJKxuO+1ONwOu8SJ5C69Nuz+2L4fm0H4CK+1diw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylzFEOwiAQRdENCdM2CvHDuBakg9IUhsxMa9y9mLiD/r3c5B14NxOpKlYFfWFBgUSM+VlNozXHj5mG0UMQQRUQjiCRc+t7xzoTA4ozjalkQRs2JbvICY6iqZ9TiEgPQd6RrWioc1ip4jH/n36+dOlebqObvPPXy3BevnlbYoU='></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1051681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/" />
<link rel='shortlink' href='https://bit.ly/2WD1ibk' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F08%2F01%2Falaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F08%2F01%2Falaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Kevin Blankinship",
        'category': "Review", 
        'datePublished': "2021-08-01",
        'editor': "James Palmer",
        'region': "",
        'tags': "Egypt, Politics", 
        'vertical': "",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Review"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Review"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1051681 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/live">FP Live</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/">
    <h3 class="hed">In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">“Republic of False Truths” defers any happy ending to the Arab Spring.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/review/"
        class="department-name -excerpt">
        Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/kevin-blankinship/"
        rel="author"
        data-author-id="1051683"        class="author">
    Kevin Blankinship</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/31/what-biden-really-thinks-about-democracy-promotion/">
    <h3 class="hed">What Biden Really Thinks About Democracy Promotion</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The new U.S president has crafted a novel approach to human rights that’s marked both by idealism and humility.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-traub/"
        rel="author"
        data-author-id="45"        class="author">
    James Traub</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/china-threat-inflation-united-states-soviet-union-cold-war/">
    <h3 class="hed">Be Wary of China Threat Inflation</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Look at what happened with the Soviet threat in the Cold War.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/bruce-w-jentleson/"
        rel="author"
        data-author-id="135867"        class="author">
    Bruce W. Jentleson</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/foreign-policy-news-quiz-covid-vaccinations-restrictions-diplomacy-china/">
    <h3 class="hed">What in the World?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">This week in FP’s international news quiz: a presidential power grab, new COVID-19 restrictions, and diplomatic visits to China.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/quiz/"
        class="department-name -excerpt">
        Quiz    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/nina-goldman/"
        rel="author"
        data-author-id="946761"        class="author">
    Nina Goldman</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Review:
                        </span>
                                                <span class="header-alt-title__desktop">
                            In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning                        </span>
                        <span class="header-alt-title__mobile">
                            In Alaa al-Aswany’s New Novel, Dictatorship ...                        </span>
                    </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning" data-text="“Republic of False Truths” defers any happy ending to the Arab Spring." data-url="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="“Republic of False Truths” defers any happy ending to the Arab Spring." data-text="“Republic of False Truths” defers any happy ending to the Arab Spring." data-url="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning" data-text="“Republic of False Truths” defers any happy ending to the Arab Spring." data-url="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning" data-text="“Republic of False Truths” defers any happy ending to the Arab Spring." data-url="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning%20-%20https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                            </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1051681" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1051681" data-post-url="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/">

			
				

    <a
    href="https://foreignpolicy.com/category/review/"
    class="department-name">
    <h3 class="department">Review</h3></a>

<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/">
    <h1 class="hed">In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning</h1>
</span>
<h2 class="dek-heading">“Republic of False Truths” defers any happy ending to the Arab Spring.</h2>


    <div class="author-bio">
                    By Kevin Blankinship is a professor of Arabic at Brigham Young University            </div>

<!-- Author Tag Alert -->

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Egyptian demonstrators tear down a poster of Egyptian President Hosni Mubarak"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?resize=325,217&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/EGYPT-REVOLUTION-NOVEL.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Egyptian demonstrators tear down a poster of Egyptian President Hosni Mubarak"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Egyptian demonstrators tear down a poster of Egyptian President Hosni Mubarak in the Mediterranean coastal city of Alexandria on Jan. 25, 2011.            <span class="attribution">STR/AFP via Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-08-01"
    title="August 1st, 2021"
    class="date-time">
August 1, 2021, 6:00 AM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p><em>Istibdad</em>. That’s the Arabic word I remember from the time I met Alaa al-Aswany, the Egyptian dentist and bestselling author of <em>The Yacoubian Building</em>. It means “absolutism” or “dictatorship,” from a root signifying “to keep for oneself”—a fitting term for an author who has made a career of fighting totalitarianism. I was studying Arabic at the American University in Cairo, and Aswany was lecturing about politics—and berating the persistence of istibdad<em>. </em></p>
<p>It was a dizzying time. Factory protests and bread riots flared up every week. I watched as one Egyptian friend of mine, a photographer for Reuters, had his camera snatched by the authorities. “They would have destroyed it,” he said, but for the fact that he spoke German and convinced them he wasn’t Egyptian. Anyone in Cairo at the time could have told you something vast and explosive was building. No one knew it would erupt just 18 months later in the 2011 uprisings, known in Egypt as the January 25 Revolution.</p>
<div data-fp-lazy-load-image></div>					</div>
					<div class="content-gated">
						<p><em>Istibdad</em>. That’s the Arabic word I remember from the time I met Alaa al-Aswany, the Egyptian dentist and bestselling author of <em>The Yacoubian Building</em>. It means “absolutism” or “dictatorship,” from a root signifying “to keep for oneself”—a fitting term for an author who has made a career of fighting totalitarianism. I was studying Arabic at the American University in Cairo, and Aswany was lecturing about politics—and berating the persistence of istibdad<em>. </em></p>
<p>It was a dizzying time. Factory protests and bread riots flared up every week. I watched as one Egyptian friend of mine, a photographer for Reuters, had his camera snatched by the authorities. “They would have destroyed it,” he said, but for the fact that he spoke German and convinced them he wasn’t Egyptian. Anyone in Cairo at the time could have told you something vast and explosive was building. No one knew it would erupt just 18 months later in the 2011 uprisings, known in Egypt as the January 25 Revolution.</p>
<div id="attachment_1051692" class="wp-caption alignnone none text_wrap_right">            <span
                style="padding-bottom:66.6015625%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="682"
                        alt="The Republic of False Truths, Alaa al-Aswany, Knopf, 416 pp., .95, August 2021"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg 2228w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=550,366 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=768,511 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=1538,1024 1538w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=1536,1022 1536w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=2048,1363 2048w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=400,266 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=800,532 800w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=1920,1278 1920w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=1000,666 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=325,216 325w, https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg?resize=600,399 600w"
                data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"
                class="image alignnone size-text_wrap_right wp-image-1051692 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="682"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/republic-false-truths-book.jpg"
                alt="The Republic of False Truths, Alaa al-Aswany, Knopf, 416 pp., .95, August 2021"
                loading="lazy"
                class="image alignnone size-text_wrap_right wp-image-1051692 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1051692" class="wp-caption-text"><em><strong>The Republic of False Truths</strong></em>, Alaa al-Aswany, Knopf, 416 pp., $28.95, August 2021 <!-- caption placeholder --></p></div>
<p>The events that toppled Hosni Mubarak’s 30-year military regime gave hope to millions of Egyptians, including Aswany, who founded the grassroots Kefaya movement and went to Tahrir Square almost every day of the 2011 demonstrations. But the so-called Arab Spring bore not political freedom but instead more oppression and poverty. Buyer’s remorse rapidly set in, especially after the effective return of Egypt’s military rulers.</p>
<p>These anxieties haunt the pages of Aswany’s latest novel, <em>The Republic of False Truths</em>, published in 2018 in Lebanon and out this August in English translation. A 10-year look back at the events leading up to and immediately following Mubarak’s ouster, the book has been banned throughout most of the region; Aswany fled his home country and now faces a lawsuit from the Egyptian government for “insulting the president, the Armed Forces, and judicial institutions.”</p>
<p>The novel follows the parallel lives of Cairo residents that cross at the nexus of revolution. Some of them support the uprisings, while others oppose them, but all feel the state’s iron hooks carving up the movement. Their anxieties about rebellion’s fruits reflect Aswany’s own. Any sense of optimism, though present, runs in short supply.</p>
<p>Following 18 days of marches, strikes, and civil disobedience, on Feb. 11, 2011, career Air Force marshal Mubarak gave up control of Egypt and stood trial for corruption, abuse of power, and failure to stop the killing of peaceful protesters. He was condemned to life in prison, and the following year Egyptians elected the Islamist Mohamed Morsi as president. Morsi’s backers in the Muslim Brotherhood won a majority in parliament, giving Egypt’s Islamists more power than ever. Morsi went on to grant himself power to legislate without judicial review and rammed through a hastily written constitution.</p>
<p>Because of such grabby moves, protests calling for Morsi’s resignation broke out in summer 2013. A military coup led by Defense Minister Abdel Fattah al-Sisi removed him and stifled his supporters to the tune of around a thousand deaths during the August 2013 Rabaa massacre. The next year’s elections saw Sisi become president—with 97 percent of the vote. Since then he has steadily gathered power for himself, launching economic <a href="https://newlinesmag.com/argument/transforming-post-revolution-cairo/">megaprojects</a> even as the standard of living falls, banning public expressions of opposition, <a href="https://www.al-monitor.com/originals/2021/07/cairo-releases-dozens-detainees">jailing activists</a>, and waging war in Sinai. After Sisi’s second landslide victory in 2018, the now-released Mubarak said, referring to the events of 2011, “Be warned, what happened seven or eight years ago will not be repeated.”</p>
<p>That’s the bleak background of <em>The Republic of False Truths</em>. The Arabic title, <em>Jumhuriya Kaan</em>, could be directly translated as “A So-Called Republic” or, with a nod to 1990s American slang, “A Republic—As If!” It recalls Ben Franklin’s famous quip when asked, upon exiting the Constitutional Convention, what kind of government the American colonists now had: “A republic, if you can keep it.” That uneasy refrain hangs over Aswany’s characters, all of whom, whether pro or contra the revolution, are fighting to keep Mother Egypt. Opposed to the uprisings are Gen. Ahmad Alwany, who runs the formidably titled “Apparatus” (<em>al-Jihaz</em>) and supervises the torture of dissidents; Nourhan, a pious yet alluring TV presenter who uses her charms to prop up the regime; Sheikh Shamel, a Saudi-trained cleric who rails against the protests as un-Islamic; and Essam Shaalan, a factory manager who quashes labor strikes.</p>
<p>In Aswany’s narrative, those on the other side are intimately tied to the revolution’s foes. Alwany’s daughter, Danya, resists the uprisings but changes her mind after meeting Khaled Madany, the son of Shaalan’s chauffeur. Mazen, a worker in Shaalan’s factory, leads the labor strikes and falls in love with Asmaa, a protester who exposes the regime’s torture of women. Ashraf Wissa, a wealthy, hashish-smoking playboy from Egypt’s Coptic Christian minority, gets dragged into the seething protests near his building. Each storyline unfolds in alternating chapters, a hallmark of Aswany’s multivocal style that conveys the tangled web of lives. And yet in another sense, his characters don’t read like actual, idiosyncratic, individual men and women.</p>
<p>The American screenwriter Aaron Sorkin once <a href="https://web.archive.org/web/20070128072902/http:/www.wgaeast.org/newsletter_and_publications/pdf/onwriting18.pdf">described</a> his creative process for smash hits like <em>The West Wing</em> and <em>The Social Network</em>: Searching for “intention and obstacle,” he composes a scene by playing all the characters himself, arguing out loud from one side of a debate and then switching to the other side. “The fun of it for me is going back and watching this tennis match,” he said. “It’s not that I’m interested in the subject of the debate or declaring a winner at the end.” The resulting repartee in his work has drawn as much criticism as praise—every film or episode sounds at last like what it really is: Aaron Sorkin arguing with himself. But one man’s self-involvement is another man’s wisdom. <em>Social Network</em> director David Fincher <a href="https://www.hollywoodreporter.com/movies/movie-news/aaron-sorkins-writing-process-69586/">loves</a> the Sorkin brand precisely because “you’re watching a person navigate the jungle of their self-doubt, the jungle of their thought process.”</p>
<p>Reading anything by Alaa al-Aswany, including <em>The Republic of False Truths</em>, is a lot like watching a Sorkin show. Narrative energy flows mainly from debates between characters—or, in other words, from Aswany’s debates with himself. Will revolution benefit the country? Does torture violate human ethics? What sexual practices does Islam permit? What is a woman’s role in society? And, perhaps most frustrating to those involved in the region: Are Middle Eastern publics ready for democracy?</p>
<p>“Egyptian culture, which we inherited from the pharaohs, is the culture of obedience to the pharaohs,” says factory manager Shaalan, reflecting his own lost idealism after being tortured in prison. “But dictatorships,” retorts labor activist Mazen, “have arisen in Spain, Germany, Italy, Portugal, and Argentina, and none of those countries are Islamic or pharaonic. Your view is unjust.” Mazen’s plucky answer reflects Aswany’s own view expressed in a<em> New York Times</em> op-ed, “<a href="https://www.nytimes.com/2014/09/18/opinion/alaa-al-aswany-is-egypt-doomed-to-autocracy.html">Is Egypt Doomed to Autocracy?</a>,” one of several he wrote as a contributing writer from 2013 to 2014. However, if taken as an unconscious apology for dictatorship—since, as European history shows, tyranny is a universal pastime—then Mazen’s rejoinder might explain what for some has been Aswany’s most disappointing legacy: a full-throated cheer for the 2013 military coup that dislodged Morsi and replaced him with Sisi.</p>
<p>“There was a warning, and Morsi refused to step down,” Aswany told Negar Azimi in late 2013, in an interview for the <a href="https://www.newyorker.com/news/news-desk/the-egyptian-armys-unlikely-allies"><em>New Yorker</em></a>. “The Army interfered to protect millions who were already in the street. This is not a coup d’état.” (<a href="https://www.ft.com/content/4a731116-911c-11e9-b7ea-60e35ef678d2">Morsi died in 2019</a> while undergoing a questionable criminal trial.) Most of Egypt’s liberal elites share such enthusiasm for the military state, out of a gripping paranoia about political Islam and its adherents like Morsi. The late novelist Gamal al-Ghitani—whose semester in residence during my own student days at the University of Chicago provoked a sharp <a href="https://muftah.org/sisi-nasser-the-great-egyptian-novel/#.YPiNrUxME2x">op-ed</a> by faculty member Ahmed El Shamsy—had similar convictions. They betray the <a href="https://foreignpolicy.com/2019/10/01/alaa-al-aswany-believes-in-democracy-except-when-he-doesnt/">military statist footing of Egyptian liberalism</a>, which builds such a bogeyman out of religion that the sins of secularism fade to black.</p>
<p>But at a more basic level, Aswany’s hostility to Mubarak’s autocracy and support for Sisi’s gives away a searing inner conflict, of which <em>The Republic of False Truths</em> is a lively record. Aswany pulls no punches when criticizing the army, but he prefers the devil he knows over the one he doesn’t. Many in the Middle East like him think there are no great choices; it’s plausible, though disturbing, if they yield to cynicism. As for the novel, readers watch in horror as the Apparatus eats all the characters, making them choose between torture, complicity, or exile. The story ends on a hint of retribution, but one that, like the aftermath of the Arab Spring itself, merely repeats the cycle of blood instead of escaping it. Any happy ending, while still possible, has been deferred.</p>
<div data-fp-lazy-load-image></div>					</div>
					
							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Kevin Blankinship</strong> is a professor of Arabic at Brigham Young University</p>
		</div>
		</section>


			<div class="the-tags">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/egypt/"
        class="tag">
        Egypt</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/politics/"
        class="tag">
        Politics</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="398" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Politics                    </span>
                            
                    </p>
    </div>

			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1029288">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1029288">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/12/24/the-arab-spring-changed-everything-in-europe/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="German Chancellor Angela Merkel poses for a selfie with Anas Modamani, a refugee from Syria, after she visited the AWO Refugium Askanierring shelter for migrants and refugees on Sept. 10, 2015 in Berlin, Germany."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?quality=80 4500w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2020/12/GettyImages-487529212.jpg?w=800&#038;h=533&#038;quality=80"
                alt="German Chancellor Angela Merkel poses for a selfie with Anas Modamani, a refugee from Syria, after she visited the AWO Refugium Askanierring shelter for migrants and refugees on Sept. 10, 2015 in Berlin, Germany."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/24/the-arab-spring-changed-everything-in-europe/">
    <h3 class="hed">The Arab Spring Changed Everything—in Europe</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A decade after Arabs started a regional revolution, it’s the neighboring continent that will never be the same.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/voice/"
        class="department-name -excerpt">
        Voice    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anchal-vohra/"
        rel="author"
        data-author-id="924696"        class="author">
    Anchal Vohra</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/?tpcc=recirc_latest062921">
    <h3 class="hed">In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-08-01"
    title="August 1st, 2021"
    class="date-time">
August 1, 2021, 6:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/31/what-biden-really-thinks-about-democracy-promotion/?tpcc=recirc_latest062921">
    <h3 class="hed">What Biden Really Thinks About Democracy Promotion</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-31"
    title="July 31st, 2021"
    class="date-time">
July 31, 2021, 5:56 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/china-threat-inflation-united-states-soviet-union-cold-war/?tpcc=recirc_latest062921">
    <h3 class="hed">Be Wary of China Threat Inflation</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-30"
    title="July 30th, 2021"
    class="date-time">
July 30, 2021, 5:24 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/foreign-policy-news-quiz-covid-vaccinations-restrictions-diplomacy-china/?tpcc=recirc_latest062921">
    <h3 class="hed">What in the World?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-30"
    title="July 30th, 2021"
    class="date-time">
July 30, 2021, 5:15 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/afghanistan-taliban-war-herat-kandahar-collapse/?tpcc=recirc_latest062921">
    <h3 class="hed">Afghanistan’s War Splinters as Southern Tribes Fight for Spoils</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-30"
    title="July 30th, 2021"
    class="date-time">
July 30, 2021, 4:51 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/07/30/booster-shot-coronavirus-covid-science/?tpcc=recirc_trending062921">The Science Says Everyone Needs a COVID-19 Booster Shot—and Soon</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/07/23/biden-foreign-policy-agenda-six-month-progress-report-china-russia-india-europe-africa-latin-america/?tpcc=recirc_trending062921">Biden at Six Months: How Successful Is His Foreign Policy?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/07/27/the-saudi-emirati-love-affair-is-over/?tpcc=recirc_trending062921">The Rocky New Era of the Saudi-Emirati Relationship</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/?tpcc=recirc_trending062921">In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/07/28/china-private-tutoring-education-regulation-crackdown/?tpcc=recirc_trending062921">Why China Is Cracking Down on Private Tutoring</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
    <div class="title">Latest Analysis</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/31/what-biden-really-thinks-about-democracy-promotion/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">What Biden Really Thinks About Democracy Promotion</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/james-traub/" rel="author" data-author-id="45" class="author">
    James Traub</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/china-threat-inflation-united-states-soviet-union-cold-war/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Be Wary of China Threat Inflation</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/bruce-w-jentleson/" rel="author" data-author-id="135867" class="author">
    Bruce W. Jentleson</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/cuba-protest-momentum-united-states-policy/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Don’t Let Cuba’s Protest Momentum Evaporate</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/amalia-dache/" rel="author" data-author-id="1051659" class="author">
    Amalia Dache</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
    <div class="excerpt-content content-block" data-post-id="1048515">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/06/30/china-fighter-jets-aircraft-exports/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="An aerial display of J-10 fighter jets of China’s People’s Liberation."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/06/China-fighter-jets-GettyImages-1199584980.jpg?w=800&#038;h=533&#038;quality=80"
                alt="An aerial display of J-10 fighter jets of China’s People’s Liberation."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/30/china-fighter-jets-aircraft-exports/?tpcc=recirc062921">
    <h3 class="hed">The World Doesn’t Want Beijing’s Fighter Jets</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Snazzy weapons mean a lot less if you don’t have friends.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1048811">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/07/04/war-in-the-east-2-wargame-russia-stopped-hitler/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="German infantrymen folllow a tank toward Moscow in the snow in, 1941 during Operation Barbarossa, Hitler&#039;s invasion of the Soviet Union. The image was published in. Signal, a magazine published by the German Third Reich. Art Media/Print Collector/Getty Images"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/germany-soviet-unvasion-nazi-GettyImages-463910143.jpg?w=800&#038;h=533&#038;quality=80"
                alt="German infantrymen folllow a tank toward Moscow in the snow in, 1941 during Operation Barbarossa, Hitler&#039;s invasion of the Soviet Union. The image was published in. Signal, a magazine published by the German Third Reich. Art Media/Print Collector/Getty Images"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/04/war-in-the-east-2-wargame-russia-stopped-hitler/?tpcc=recirc062921">
    <h3 class="hed">Panzers, Beans, and Bullets</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">This wargame explains how Russia really stopped Hitler.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1050203">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/07/16/taiping-rebellion-addison-rae-meritocracy-exams-rebellion/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="19th-century Chinese rebel Hong Xiuquan and social media influencer Addison Rae."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/TAIPING-RAE-EXAMS.jpg?w=800&#038;h=533&#038;quality=80"
                alt="19th-century Chinese rebel Hong Xiuquan and social media influencer Addison Rae."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/16/taiping-rebellion-addison-rae-meritocracy-exams-rebellion/?tpcc=recirc062921">
    <h3 class="hed">America’s Collapsing Meritocracy Is a Recipe for Revolt</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Chinese history shows what happens when an old system loses its force.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1049506">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/07/09/afghanistan-war-withdrawal-taliban-mohammad-hanif-atmar-foreign-minister-interview/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Afghan militia gather with their weapons to support Afghanistan security forces."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?quality=80 4658w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/Afghanistan-conflict-GettyImages-1233885751.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Afghan militia gather with their weapons to support Afghanistan security forces."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/09/afghanistan-war-withdrawal-taliban-mohammad-hanif-atmar-foreign-minister-interview/?tpcc=recirc062921">
    <h3 class="hed">‘It Will Not Be Just a Civil War’</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Afghanistan’s foreign minister on what may await his country after the U.S. withdrawal.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/30/booster-shot-coronavirus-covid-science/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Science Says Everyone Needs a COVID-19 Booster Shot—and Soon</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/laurie-garrett/"
        rel="author"
        data-author-id="14"        class="author">
    Laurie Garrett</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/23/biden-foreign-policy-agenda-six-month-progress-report-china-russia-india-europe-africa-latin-america/?tpcc=recirc_trending062921">
                    <h3 class="hed">Biden at Six Months: How Successful Is His Foreign Policy?</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/kevin-rudd/"
        rel="author"
        data-author-id="249971"        class="author">
    Kevin Rudd</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/kishore-mahbubani/"
        rel="author"
        data-author-id="137291"        class="author">
    Kishore Mahbubani</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/angela-stent/"
        rel="author"
        data-author-id="1005049"        class="author">
    Angela Stent</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robin-niblett/"
        rel="author"
        data-author-id="998913"        class="author">
    Robin Niblett</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/lina-khatib/"
        rel="author"
        data-author-id="164325"        class="author">
    Lina Khatib</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/reuben-brigety/"
        rel="author"
        data-author-id="902140"        class="author">
    Reuben E. Brigety II</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/catherine-osborn/"
        rel="author"
        data-author-id="862983"        class="author">
    Catherine Osborn</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/c-raja-mohan/"
        rel="author"
        data-author-id="135537"        class="author">
    C. Raja Mohan</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/toshihiro-nakayama/"
        rel="author"
        data-author-id="1050610"        class="author">
    Toshihiro Nakayama</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/27/the-saudi-emirati-love-affair-is-over/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Rocky New Era of the Saudi-Emirati Relationship</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/neil-quilliam/"
        rel="author"
        data-author-id="1051130"        class="author">
    Neil Quilliam</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/sanam-vakil/"
        rel="author"
        data-author-id="933690"        class="author">
    Sanam Vakil</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/?tpcc=recirc_trending062921">
                    <h3 class="hed">In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/review/"
        class="department-name -excerpt">
        Review    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/kevin-blankinship/"
        rel="author"
        data-author-id="1051683"        class="author">
    Kevin Blankinship</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/07/28/china-private-tutoring-education-regulation-crackdown/?tpcc=recirc_trending062921">
                    <h3 class="hed">Why China Is Cracking Down on Private Tutoring</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/china-brief/"
        class="department-name -excerpt">
        China Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-palmer/"
        rel="author"
        data-author-id="29390"        class="author">
    James Palmer</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/08/01/alaa-al-aswanys-novel-republic-false-truths-review-arab-spring-dictatorship/?tpcc=recirc_latest062921">
    <h3 class="hed">In Alaa al-Aswany’s New Novel, Dictatorship Keeps Winning</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-08-01"
    title="August 1st, 2021"
    class="date-time">
August 1, 2021, 6:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/31/what-biden-really-thinks-about-democracy-promotion/?tpcc=recirc_latest062921">
    <h3 class="hed">What Biden Really Thinks About Democracy Promotion</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-31"
    title="July 31st, 2021"
    class="date-time">
July 31, 2021, 5:56 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/china-threat-inflation-united-states-soviet-union-cold-war/?tpcc=recirc_latest062921">
    <h3 class="hed">Be Wary of China Threat Inflation</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-30"
    title="July 30th, 2021"
    class="date-time">
July 30, 2021, 5:24 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/foreign-policy-news-quiz-covid-vaccinations-restrictions-diplomacy-china/?tpcc=recirc_latest062921">
    <h3 class="hed">What in the World?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-30"
    title="July 30th, 2021"
    class="date-time">
July 30, 2021, 5:15 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/30/afghanistan-taliban-war-herat-kandahar-collapse/?tpcc=recirc_latest062921">
    <h3 class="hed">Afghanistan’s War Splinters as Southern Tribes Fight for Spoils</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-07-30"
    title="July 30th, 2021"
    class="date-time">
July 30, 2021, 4:51 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <input type="checkbox" class="required-checkbox" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>You can support <em>Foreign Policy</em> by becoming a subscriber.</b></p>
		<p><a href="/subscribe" target="_blank" class="button">Subscribe Today</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"71353ba829"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"676246437c","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false}};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Egypt","Politics","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Review","author_list":"Kevin Blankinship"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytlc9S4zAMh18I11tmKHvZ4cILwIkbozoiUWpbrqW0hKdHbIfd2dle8ucUH+LPP8n2Z38uLnBWzOq1w4Ti37gitdkVjhRGd/tje+9BBFW81OAlVCo23mMHJ+Iq/jjQx6aXGz+J1ZDoH1jgVDjbRBcGUU4OIlYVB1UpRNwkytNXuJ4227cFJV6PiGd3ptzw2eG7Ys0QXaR8kLUWqJj4hI5S60rFyNBgnQIXtXqD78W3kfcQl+U6oZVafQDpZmUYlKL4yAGibXWFFudj1upwYD4QOpsrc/O8lsrv4yuEYJBZhP44YB03lyzLKrv02BIlklVQopVyuwZpqAvP33cgCoexw6l34QpQrLKIytnYgtUVgszrIiGqm3wyronSXCMGNss4sf+HMk+N/zAVDmh+sTYu1uy3GzoT9x5BV7ufEMMQQbFxSkZQSGXJHXsbcjDQtCP9H6WjL4GNSxBCqUTTezPJylecMfNBuLyzvn/6jXl55ASUn9GoMmXz/gJJXOI9xS/rPKRf293t/e7n3fZu138CVacfLA=='></script>
<script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVjkEOwjAMBD9EMK3UlAviLSGY1lESm9gF8XvCnQPcVivNaOApLnI1rAa2YkGFGzekpTrhTPHlxsMwQ1BFU9AWQWMj6TtyEa6d6zcVyeg00xXbPukOfrOqBaMISUG2nO8bG/5Bf2m64BoexE0htG7uTRKWj/NcToMfZ3+chsmnN9mIWYY='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytj91OxEAIhV9Iyu4mbtML47OwFFvq/GVgatandzRuNPFGE+/gHPg44EsBzsklOfoqUQyfchVdEpQclK9wOhxHNCdXxs0wZvLbxrDZHf4OQGbihlYZjauWXjfX0JXMSsFWqmJ/4H0Fosqr7gIm7xV0TAv+AxUblNAWTYabeCF+hmmYcJc054rUPEfyD+KnG+j1Chpp6QFmNUftoGrCrjlBvpjUXer/n/km3OCaOLS5D/RveyvxIvMQNXX/MT4cz6fxPE73h3F7A6J9qhg='></script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9.1',blog:'162972146',post:'1051681',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1051681' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
