<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>EU Climate Efforts Are in Danger From China and the United States</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="China and the United States Could Sabotage EU Emission Efforts Again">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/">
            <meta property="og:description" content="Brussels needs to fight to defend its carbon-border policy.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1631877760" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="China and the United States Could Sabotage EU Emission Efforts Again">
            <meta name="twitter:description" content="Brussels needs to fight to defend its carbon-border policy.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Ludovica Meacci">
            <meta name="author" content="Ludovica Meacci">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; China and the United States Could Sabotage EU Emission Efforts Again Comments Feed" href="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytU9tOwzAM/SG8tCAVXhCfMrmJ14Y6cRSnTP170qmgDV6Y6KMv5+TY8THnBD5anh2psarGeS2mZ7ETsO8z5sVoWZgOwcdDbXgw14h3NYGcR2IKFMtNkBgXysA0oF3+Bq+16/gGZCWWtaeMtabmJJn8ECEJe7vAY9M+G1Slso1wEa2mRyVzDPhvIishSaw4NTpiJrc360joKO/NmqSmd+YsOJF8UNa9iQNGHHb/rpNI+bXYOy743ivUgsXbTchIqzJ0CsiUiwL1IhMkXM7IDN+rhCC9ZwJ0x+DVfrnm57NhhsTz4GMVTiVhdWnbHNqLc7fEinkLr2331L50Xdc0n0BOcxs=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylzFsOwiAQheENCSNeqD6YrgXpoDSFITNjjbsXE3fQt5M/OR+8m4lUFauCPrGgQCLG/Kim0ZLjxxz2boAggiogHEEi59b3inUiBhRvGlPJgja8lOwsO9iKpn5OISLdBXlFtqKhTmGhitv8f/r50qWx3Jw/On+6XIfz/AV5RGKI'></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1055965" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/" />
<link rel='shortlink' href='https://bit.ly/3hGYRMD' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F09%2F17%2Fchina-united-states-european-union-greenhouse-gas-emissions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F09%2F17%2Fchina-united-states-european-union-greenhouse-gas-emissions%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Ludovica Meacci",
        'category': "Argument", 
        'datePublished': "2021-09-17",
        'editor': "James Palmer",
        'region': "Asia, Europe, Americas",
        'tags': "China, Climate Change, Europe, United States", 
        'vertical': "Asia, Europe, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1055965 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/live">FP Live</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/">
    <h3 class="hed">China and the United States Could Sabotage EU Emission Efforts Again</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Brussels needs to fight to defend its carbon-border policy.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/ludovica-meacci/"
        rel="author"
        data-author-id="1047991"        class="author">
    Ludovica Meacci</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/germany-china-military-history-wolf-warrior-diplomacy/">
    <h3 class="hed">When Germany Was China</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Attempts to explain Berlin’s militarism tells us something about how analysts approach Beijing.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/lucian-staiano-daniels/"
        rel="author"
        data-author-id="1019878"        class="author">
    Lucian Staiano-Daniels</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/biden-us-united-nations-relations-general-assembly-security-council-speech/">
    <h3 class="hed">Biden, a Lifelong U.N. Advocate, Needs the Institution More Than Ever</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">From COVID-19 to climate, the U.S. president will focus his first General Assembly speech on the world body’s indispensability. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-hirsh/"
        rel="author"
        data-author-id="947578"        class="author">
    Michael Hirsh</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/north-korea-cruise-missile-ballistic/">
    <h3 class="hed">New Cruise Missile Gives North Korea Lethal Capability</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The long-range weapon could strike South Korea, Japan, and U.S. bases in the region.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/behnam-ben-taleblu/"
        rel="author"
        data-author-id="934909"        class="author">
    Behnam Ben Taleblu</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/bradley-bowman/"
        rel="author"
        data-author-id="1006808"        class="author">
    Bradley Bowman</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/david-maxwell/"
        rel="author"
        data-author-id="1055925"        class="author">
    David Maxwell</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            China and the United States Could Sabotage EU Emission Efforts Again                        </span>
                        <span class="header-alt-title__mobile">
                            China and the United States Could Sabotage...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="China and the United States Could Sabotage EU Emission Efforts Again" data-text="Brussels needs to fight to defend its carbon-border policy." data-url="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="Brussels needs to fight to defend its carbon-border policy." data-text="Brussels needs to fight to defend its carbon-border policy." data-url="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="China and the United States Could Sabotage EU Emission Efforts Again" data-text="Brussels needs to fight to defend its carbon-border policy." data-url="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="China and the United States Could Sabotage EU Emission Efforts Again" data-text="Brussels needs to fight to defend its carbon-border policy." data-url="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=China and the United States Could Sabotage EU Emission Efforts Again%20-%20https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1055965" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1055965" data-post-url="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/">

			
				

    <a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>

<div class="department-description">
	An expert's point of view on a current event.</div>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/">
    <h1 class="hed">China and the United States Could Sabotage EU Emission Efforts Again</h1>
</span>
<h2 class="dek-heading">Brussels needs to fight to defend its carbon-border policy.</h2>


    <div class="author-bio">
                    By <a rel="author" href="https://foreignpolicy.com/author/ludovica-meacci/"><strong>Ludovica Meacci</strong></a>, a freelance China researcher, focused on European Union-China relations.            </div>

<!-- Author Tag Alert -->

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="The EU unveils low-carbon economy policies."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?w=800&#038;h=533&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?w=800&#038;h=533&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?resize=325,217&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/09/CHINA-EU-US-GettyImages-1233973795.png?w=800&#038;h=533&#038;quality=90"
                alt="The EU unveils low-carbon economy policies."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            (From left) European Commission Vice President Frans Timmermans, European Commission President Ursula von der Leyen, and EU Commissioner for Economy Paolo Gentiloni unveil proposals to govern transitions to low-carbon economies during a press conference at the European Parliament in Brussels on July 14.            <span class="attribution">John Thys/AFP via Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 11:22 AM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>When it comes to environmental governance, the European Union is one of the most ambitious actors in the international arena. Sustainability has always been a cornerstone of its policies, and Brussels takes pride in being recognized as a “<a href="https://ec.europa.eu/environment/international_issues/index_en.htm">leading proponent of international action</a>.”</p>
<p>However, despite a high level of domestic undertaking, the ambition and success of European green policies increasingly depend on other countries’ commitments to reduce carbon emissions. If Brussels aspires to be a catalyst for international action, diffusing its policies to third countries, it needs to convince others to follow its lead toward a more sustainable future. One big way to do that is the <a href="https://ec.europa.eu/taxation_customs/green-taxation-0/carbon-border-adjustment-mechanism_en">Carbon Border Adjustment Mechanism</a> (CBAM), a policy introduced this July but has faced substantial opposition from both Beijing and Washington.</p>
<p>European Commission President Ursula von der Leyen has made clear that reducing greenhouse gas emissions faster represents an unavoidable priority. The commission has said its flagship project, the European Green Deal, aims to reconcile the economy with the planet, so Europe’s “<a href="https://ec.europa.eu/commission/presscorner/detail/en/SPEECH_19_6749">man on the moon</a>” moment paves the way for European global leadership on green matters.</p>
<div data-fp-lazy-load-image></div>					</div>
					<div class="content-gated">
						<p>When it comes to environmental governance, the European Union is one of the most ambitious actors in the international arena. Sustainability has always been a cornerstone of its policies, and Brussels takes pride in being recognized as a “<a href="https://ec.europa.eu/environment/international_issues/index_en.htm">leading proponent of international action</a>.”</p>
<p>However, despite a high level of domestic undertaking, the ambition and success of European green policies increasingly depend on other countries’ commitments to reduce carbon emissions. If Brussels aspires to be a catalyst for international action, diffusing its policies to third countries, it needs to convince others to follow its lead toward a more sustainable future. One big way to do that is the <a href="https://ec.europa.eu/taxation_customs/green-taxation-0/carbon-border-adjustment-mechanism_en">Carbon Border Adjustment Mechanism</a> (CBAM), a policy introduced this July but has faced substantial opposition from both Beijing and Washington.</p>
<p>European Commission President Ursula von der Leyen has made clear that reducing greenhouse gas emissions faster represents an unavoidable priority. The commission has said its flagship project, the European Green Deal, aims to reconcile the economy with the planet, so Europe’s “<a href="https://ec.europa.eu/commission/presscorner/detail/en/SPEECH_19_6749">man on the moon</a>” moment paves the way for European global leadership on green matters.</p>
<p>With the European Green Deal, the 27-nation bloc intends to cut carbon emissions across its economies and societies, accelerating a low-carbon transition to halve greenhouse gas emissions by 2030 and become the first climate-neutral continent by 2050. These unprecedented commitments reinforce the idea of European leadership in global environmental governance, with Brussels setting the pace of <a href="https://www.ft.com/content/52cc8dc4-21ae-4498-83f2-03f37d769435">global climate policy</a>.</p>
<p>The European Union has regularly called on both the world’s biggest polluters—the United States and China—to increase their climate ambitions. But support has been lackluster at best from the world’s superpowers.</p>
<p>The CBAM has caught the most international attention from the measures put forward. The CBAM intends to increase the cost of carbon-intensive imports from countries with laxer climate rules, preventing EU companies from moving production to less climate-stringent nations and making sure businesses face fair competition in the single market.</p>
<p>The overall effect on importers is projected to be very small. Across imports, the <a href="https://9tj4025ol53byww26jdkao0x-wpengine.netdna-ssl.com/wp-content/uploads/E3G-Sandbag-CBAM-Paper-Eng.pdf">total net CBAM cost</a> should be around $1 billion in 2026 and $1.6 billion in 2035 from the EU’s major trading partners: the United States, Turkey, Russia, Ukraine, South Korea, and China. There’s been plenty of criticism regarding the move. Since its inception in 2019, the Chinese government has consistently expressed its reservations about the mechanism. China’s vice environment minister <a href="https://www.reuters.com/article/us-climate-change-accord-china-idUSKBN1Y105T">stated</a> it would violate a core principle of international climate policy, whereby richer countries bear greater responsibility for cutting emissions.</p>
<p>At the April climate summit with French President Emmanuel Macron and German Chancellor Angela Merkel, Chinese President Xi Jinping himself <a href="http://www.xinhuanet.com/politics/leaders/2021-04/16/c_1127339605.htm">stressed</a> “climate change should not be used … as an excuse for trade barriers,” insisting that developed economies should set the example in reducing carbon emissions first and provide adequate support to emerging economies. Although most academic and policy circles in China have <a href="https://www.adelphi.de/en/system/files/mediathek/bilder/20210610%20PolicyPaperCBAM%20China_Final.pdf">voiced concerns</a> over the effectiveness of CBAM and its potentially negative impact, others have <a href="https://chinadialogue.net/en/business/eu-can-expect-heavy-pushback-carbon-border-tax/">suggested</a> it might accelerate the country’s carbon reduction policies. China’s diffidence is <a href="https://www.euractiv.com/section/energy-environment/news/emerging-economies-share-grave-concern-over-eu-plans-for-a-carbon-border-levy/">echoed</a> by other large developing countries while Russia—projected to be the <a href="https://www.e3g.org/publications/a-storm-in-a-teacup/">hardest hit</a>—has also <a href="https://www.ft.com/content/de7d12e2-0d04-43d4-b38c-cf795854a4a2">condemned</a> the proposal and tried to lobby against it.</p>
<p>The United States has not welcomed the draft either. Despite putting forward “<a href="https://www.bbc.com/news/science-environment-54858638">the most progressive climate strategy</a>” in U.S. history, the Biden administration has not yet planned to start taxing industries for their carbon footprint. U.S. climate envoy John Kerry <a href="https://www.ft.com/content/3d00d3c8-202d-4765-b0ae-e2b212bbca98">urged</a> the EU not to move forward with the CBAM draft until after the climate change conference in Glasgow, labeling the mechanism as a “last resort.” Following the EU’s announcement, the Democratic Party <a href="https://www.nytimes.com/2021/07/19/climate/democrats-border-carbon-tax.html">advanced a proposal</a> for a carbon border tax, but the White House has not formally <a href="https://www.reuters.com/business/sustainable-business/white-house-withholds-support-democratic-carbon-border-tax-2021-08-20/">endorsed</a> it.</p>
<p>Much is still to be decided as the CBAM draft needs to be approved by EU member state governments and the European Parliament. Also, the mechanism is not set to become fully operational before 2026 and will initially cover only a handful of sectors.</p>
<p>Whether or not the proposal will gather the necessary support is a test for the EU’s ability to set norms and principles for the world’s green transition. CBAM is not the first time Brussels has been down this road.</p>
<p>A similar situation happened in January 2012, when the European Union extended its Emissions Trading System (ETS) to domestic and international civil aviation. All carriers, irrespective of their nationality, landing at or departing from airports in one of the member states were required to surrender one allowance per ton of carbon dioxide emitted over the entire duration of the flight. With the carbon prices at the time, the price of a one-way flight from Beijing to Brussels could have increase by roughly $12.50—but with the majority of allowances allocated to airlines for free, this would have been even cheaper, around $2.50.</p>
<p>Despite being adopted in 2008, fierce criticism of the legislation picked up only on the eve of its entry into full effect. The EU’s decision infuriated the international community and became a highly politicized controversy. A <a href="https://web.archive.org/web/20201001133340/https:/www.greenaironline.com/news.php?viewStory=1342">joint statement</a> from Russia and China threatening punitive taxes and a declaration by a broader “coalition of the unwilling” urged the EU to move the discussion on the topic to the International Civil Aviation Organization (ICAO), recognized as the appropriate international forum.</p>
<p>In addition to joint efforts, a number of countries started opposing the EU individually. Washington first tried to <a href="https://www.france24.com/en/20111221-eu-court-rejects-challenge-co2-airline-tax-emissions-european-court-justice-usa-canada-aviation">challenge the scheme in court</a> and then <a href="https://www.politico.eu/article/obama-signs-anti-ets-law/">barred U.S. airlines</a> from surrendering emission allowances when flying to and from the then 28-nation bloc. India and China instructed their respective airlines <a href="https://www.reuters.com/article/india-eu-emissions/update-4-india-joins-china-in-boycott-of-eu-carbon-scheme-idUSL3E8EM4P920120322">not to comply</a> with the new ETS requirements. Russia refused to grant <a href="https://www.ainonline.com/aviation-news/air-transport/2012-06-18/russia-escalates-european-union-emissions-trading-row">overflight rights</a> to Finland’s air carrier. There’s been a lot of talk of U.S-China cooperation on climate change—but when push came to shove, what actually united Washington and Beijing was blocking effective measures by Europe.</p>
<p>Among the different strategies, China’s power politics and coercive diplomacy stood out as particularly persuasive. Once the chances of winning a legal battle against Brussels became “<a href="https://web.archive.org/web/20161003100301/http:/news.xinhuanet.com/english/china/2011-12/22/c_122469435.htm">unlikely</a>,” Beijing referred to the government for retaliatory measures. Reactions from Beijing were mostly economic in nature—to the point they raised questions about a looming trade war.</p>
<p>Fears of retaliation by China and other crucial trade partners were raised early on. In June 2011, a <a href="https://www.ft.com/content/92dc6fd4-8fa3-11e0-954d-00144feab49a">letter</a> signed by the Association of European Airlines, Virgin Atlantic, and Airbus sent to then-EU climate commissioner Connie Hedegaard warned against such possibilities and their impact on the European labor market. At that point, worries regarding potential countermeasures also spread to <a href="https://beta.euractiv.com/section/trade-society/news/paris-and-berlin-blink-in-aviation-carbon-row/">member states</a>, which were retracting their once supportive stances in favor of the aviation scheme.</p>
<p>Beijing’s aggressive approach culminated in the targeting of Airbus, the French airplane manufacturer. Unease already had surfaced when an expected deal between Airbus and the Chinese government <a href="https://finance.qq.com/a/20110630/000275.htm">did not materialize</a> during the 2011 Paris Air Show. After the scheme began, from January to April, Beijing withheld purchases of several Airbus aircrafts, for an estimated total of <a href="https://www.reuters.com/article/uk-germany-china-airbus/airbus-eyes-big-orders-during-merkel-visit-to-china-idUKBRE87Q15720120827">$14 billion</a>. Between March and October 2012, intense lobbying toward both national governments and the commission by European leaders and industry CEOs alike gave away ill-concealed anxiety.</p>
<p>As tension escalated to unprecedented levels and threats came from all sides, the union tried to save face. Confronted with mounting international pressure, Hedegaard <a href="https://www.euractiv.com/section/climate-environment/news/hedegaard-stops-clock-on-aviation-emissions-law/">stopped the clock</a> for a year, pending a global deal on greenhouse gas emissions reached at the upcoming ICAO Council meeting.</p>
<p>Partial credit—or discredit—undoubtedly goes to Airbus, which later <a href="https://www.reuters.com/article/us-china-airbus-exclusive-idUSBRE94C00020130513">informed</a> Li Jiaxiang, chairperson of the Civil Aviation Administration of China, of its role behind the scenes. As the world’s fastest growing aviation market where the French manufacturer could claim a <a href="https://www.reuters.com/article/uk-china-europe-ets-idUSLNE82F01920120316">47 percent share</a>, China delaying its purchases undoubtedly hit a blind spot. In its relentless crusade, Airbus was trying to salvage the 55 aircrafts Beijing put on hold, equivalent to about 10 percent of the total aircrafts ever delivered to China by the company.</p>
<p>In this instance, the European Union arguably caved in, and its attempt at promoting its green principles ultimately boiled down to a battle between economic versus environmental interests. A number of countries, including China, have expressed dissatisfaction with CBAM and are concerned with increased costs their businesses could face, exactly like in 2012. The issue has not become as politicized yet, but the European Commission seems well aware it will face an <a href="https://twitter.com/timmermanseu/status/1313829235887419392?lang=en">uphill battle</a> to push ahead its vision for a low-carbon transition.</p>
<p>With lobbying from China and possibly other countries, CBAM represents a test for the EU’s ability to stand its ground and spur global efforts in a world where bargaining behaviors have not historically tilted toward greener options.</p>
<div data-fp-lazy-load-image></div>					</div>
					
							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<div class="c-message_kit__gutter">
<div class="c-message_kit__gutter__right" data-qa="message_content">
<div class="c-message_kit__blocks c-message_kit__blocks--rich_text">
<div class="c-message__message_blocks c-message__message_blocks--rich_text">
<div class="p-block_kit_renderer" data-qa="block-kit-renderer">
<div class="p-block_kit_renderer__block_wrapper p-block_kit_renderer__block_wrapper--first">
<div class="p-rich_text_block" dir="auto">
<div class="p-rich_text_section"><strong>Ludovica Meacci</strong> is a freelance China researcher, focused on European Union-China relations. She holds a Master of Science from SOAS University of London and was a 2017 Yenching scholar at Peking University.</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-message_actions__container c-message__actions" role="group">
<div class="c-message_actions__group" role="group" aria-label="Message shortcuts" data-qa="message-actions"></div>
</div>
		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<input type="text" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<input type="text" name="username" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			// Uncomment these lines and replace with the ID of the
			// story's ID and URL from your CMS to provide the
			// tightest integration. Refer to our documentation at
			// https://docs.coralproject.net for all the configuration
			// options.
			// storyID: '${storyID}',
			// storyURL: '${storyURL}',
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/china/"
        class="tag">
        China</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/climate-change/"
        class="tag">
        Climate Change</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/europe/"
        class="tag">
        Europe</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="16897" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Climate Change,                    </span>
                            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="5850" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        United States,                    </span>
                                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="1470" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        China,                    </span>
                                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="4328" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Europe                    </span>
                                    </p>
    </div>

			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1055835">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1055835">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/09/16/aukus-india-australia-uk-us-submarines/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="auto"
            alt="Biden holds a press conference about AUKUS"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/09/aukus-biden-GettyImages-1235279456-e1631812527454.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/09/aukus-biden-GettyImages-1235279456-e1631812527454.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/09/aukus-biden-GettyImages-1235279456-e1631812527454.jpg?w=800&amp;h=533&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2021/09/aukus-biden-GettyImages-1235279456-e1631812527454.jpg?w=600&amp;h=400 600w, https://foreignpolicy.com/wp-content/uploads/2021/09/aukus-biden-GettyImages-1235279456-e1631812527454.jpg?w=400&amp;h=267 400w, https://foreignpolicy.com/wp-content/uploads/2021/09/aukus-biden-GettyImages-1235279456-e1631812527454.jpg?w=200&amp;h=133 200w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/09/aukus-biden-GettyImages-1235279456-e1631812527454.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Biden holds a press conference about AUKUS"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/16/aukus-india-australia-uk-us-submarines/">
    <h3 class="hed">India Welcomes AUKUS Pact as China Deterrent</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The agreement will help New Delhi with its quest for a stable balance of power in the Indo-Pacific.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/c-raja-mohan/"
        rel="author"
        data-author-id="135537"        class="author">
    C. Raja Mohan</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/?tpcc=recirc_latest062921">
    <h3 class="hed">China and the United States Could Sabotage EU Emission Efforts Again</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 11:22 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/germany-china-military-history-wolf-warrior-diplomacy/?tpcc=recirc_latest062921">
    <h3 class="hed">When Germany Was China</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 10:57 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/biden-us-united-nations-relations-general-assembly-security-council-speech/?tpcc=recirc_latest062921">
    <h3 class="hed">Biden, a Lifelong U.N. Advocate, Needs the Institution More Than Ever</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 10:42 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/north-korea-cruise-missile-ballistic/?tpcc=recirc_latest062921">
    <h3 class="hed">New Cruise Missile Gives North Korea Lethal Capability</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 6:44 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/france-australia-aukus-submarine-snub/?tpcc=recirc_latest062921">
    <h3 class="hed">France Rages at AUKUS Sub Snub</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 5:59 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/09/13/travel-bans-border-restrictions-biden-covid-pandemic/?tpcc=recirc_trending062921">America’s Pandemic Travel Bans No Longer Make Sense</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/09/16/aukus-india-australia-uk-us-submarines/?tpcc=recirc_trending062921">India Welcomes AUKUS Pact as China Deterrent</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/09/16/u-s-seeking-basing-in-australia-after-submarine-deal/?tpcc=recirc_trending062921">U.S. Seeking Basing in Australia After Submarine Deal</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/09/16/democracy-was-never-going-to-stop-islamist-terrorism/?tpcc=recirc_trending062921">Democracy Was Never Going to Stop Islamist Terrorism</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/09/17/merkel-germany-election-scholz-laschet-fdp-linke-ideologies/?tpcc=recirc_trending062921">The Post-Merkel Return of German Ideologies</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
    <div class="title">Latest Analysis</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">China and the United States Could Sabotage EU Emission Efforts Again</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/ludovica-meacci/" rel="author" data-author-id="1047991" class="author">
    Ludovica Meacci</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/germany-china-military-history-wolf-warrior-diplomacy/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">When Germany Was China</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/lucian-staiano-daniels/" rel="author" data-author-id="1019878" class="author">
    Lucian Staiano-Daniels</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/north-korea-cruise-missile-ballistic/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">New Cruise Missile Gives North Korea Lethal Capability</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/behnam-ben-taleblu/" rel="author" data-author-id="934909" class="author">
    Behnam Ben Taleblu</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
    <div class="excerpt-content content-block" data-post-id="1050484">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/07/21/china-taliban-afghanistan-biden-troop-withdrawal-belt-road-geopolitics-strategy/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="The Taliban delegation leaves the hotel after meeting with representatives of Russia, China, the United States, Pakistan, Afghanistan, and Qatar in Moscow on March 19."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?quality=80 5472w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?w=800&#038;h=533&#038;quality=80"
                alt="The Taliban delegation leaves the hotel after meeting with representatives of Russia, China, the United States, Pakistan, Afghanistan, and Qatar in Moscow on March 19."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/21/china-taliban-afghanistan-biden-troop-withdrawal-belt-road-geopolitics-strategy/?tpcc=recirc062921">
    <h3 class="hed">China and the Taliban Begin Their Romance</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Beijing has its eyes set on using Afghanistan as a strategic corridor once U.S. troops are out of the way.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1050274">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/07/19/taliban-expanding-drug-trade-meth-heroin/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="An Afghan security member pours gasoline over a pile of seized drugs and alcoholic drinks"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?w=800&#038;h=533&#038;quality=80"
                alt="An Afghan security member pours gasoline over a pile of seized drugs and alcoholic drinks"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/19/taliban-expanding-drug-trade-meth-heroin/?tpcc=recirc062921">
    <h3 class="hed">The Taliban Are Breaking Bad</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Meth is even more profitable than heroin—and is turbocharging the insurgency.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1052135">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/08/06/belarus-tsikhanouskaya-lukashenko-new-leader-europe/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Sviatlana Tsikhanouskaya addresses the U.N. Security Council from her office in Vilnius, Lithuania, on Sept. 4, 2020."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Sviatlana Tsikhanouskaya addresses the U.N. Security Council from her office in Vilnius, Lithuania, on Sept. 4, 2020."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/08/06/belarus-tsikhanouskaya-lukashenko-new-leader-europe/?tpcc=recirc062921">
    <h3 class="hed">Belarus’s Unlikely New Leader</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Sviatlana Tsikhanouskaya didn’t set out to challenge a brutal dictatorship.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1053213">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/08/17/afghanistan-taliban-takeover-india-security-terrorism/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Taliban spokesperson Zabihullah Mujahid"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Taliban spokesperson Zabihullah Mujahid"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/08/17/afghanistan-taliban-takeover-india-security-terrorism/?tpcc=recirc062921">
    <h3 class="hed">What the Taliban Takeover Means for India</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Kabul’s swift collapse leaves New Delhi with significant security concerns.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/09/13/travel-bans-border-restrictions-biden-covid-pandemic/?tpcc=recirc_trending062921">
                    <h3 class="hed">America’s Pandemic Travel Bans No Longer Make Sense</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/edward-alden/"
        rel="author"
        data-author-id="945304"        class="author">
    Edward Alden</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/09/16/aukus-india-australia-uk-us-submarines/?tpcc=recirc_trending062921">
                    <h3 class="hed">India Welcomes AUKUS Pact as China Deterrent</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/c-raja-mohan/"
        rel="author"
        data-author-id="135537"        class="author">
    C. Raja Mohan</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/09/16/u-s-seeking-basing-in-australia-after-submarine-deal/?tpcc=recirc_trending062921">
                    <h3 class="hed">U.S. Seeking Basing in Australia After Submarine Deal</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        data-author-id="999847"        class="author">
    Jack Detsch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        data-author-id="385543"        class="author">
    Robbie Gramer</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/09/16/democracy-was-never-going-to-stop-islamist-terrorism/?tpcc=recirc_trending062921">
                    <h3 class="hed">Democracy Was Never Going to Stop Islamist Terrorism</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/steven-a-cook/"
        rel="author"
        data-author-id="3964"        class="author">
    Steven A. Cook</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/09/17/merkel-germany-election-scholz-laschet-fdp-linke-ideologies/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Post-Merkel Return of German Ideologies</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/adam-tooze/"
        rel="author"
        data-author-id="953136"        class="author">
    Adam Tooze</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/china-united-states-european-union-greenhouse-gas-emissions/?tpcc=recirc_latest062921">
    <h3 class="hed">China and the United States Could Sabotage EU Emission Efforts Again</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 11:22 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/germany-china-military-history-wolf-warrior-diplomacy/?tpcc=recirc_latest062921">
    <h3 class="hed">When Germany Was China</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 10:57 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/biden-us-united-nations-relations-general-assembly-security-council-speech/?tpcc=recirc_latest062921">
    <h3 class="hed">Biden, a Lifelong U.N. Advocate, Needs the Institution More Than Ever</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 10:42 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/north-korea-cruise-missile-ballistic/?tpcc=recirc_latest062921">
    <h3 class="hed">New Cruise Missile Gives North Korea Lethal Capability</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 6:44 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/17/france-australia-aukus-submarine-snub/?tpcc=recirc_latest062921">
    <h3 class="hed">France Rages at AUKUS Sub Snub</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-09-17"
    title="September 17th, 2021"
    class="date-time">
September 17, 2021, 5:59 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <input type="checkbox" class="required-checkbox" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>You can support <em>Foreign Policy</em> by becoming a subscriber.</b></p>
		<p><a href="/subscribe" target="_blank" class="button">Subscribe Today</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"fcc84788fa"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"b6e9ba6b7a","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false}};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["China","Climate Change","Europe","United States","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [{"subscription_level":["FPINSIDER"],"id":1046252,"qualifiers":["subscription_level"],"takeover_html":"\n<div id=\"takeover-1046252\" class=\"takeover takeover-type-slider slider-right\" data-takeover-type=\"slider\">\n\t\n<div id=\"takeover-content-1046252\" class=\"takeover-content takeover-animation-right bg-black\">\n  <div id=\"takeover-close_button-1046252\" class=\"takeover-close-1046252 takeover-close takeover-close--button\">\u00d7<\/div>\n  \n    <div>\n    <div class=\"takeover-image-container\" style=\"background-image: url('https:\/\/foreignpolicy.com\/wp-content\/uploads\/2021\/06\/fom-slider.png');\"><\/div>\n  <\/div>\n  \n  <div class=\"takeover-content-wrapper\">\n    <h1>New Power Map: The Future of Money<\/h1>\n\n    <div class=\"takeover-body-content\">\n      Explore how new technologies, economic power shifts, and geopolitical tensions could upend the international financial system as we know it. Your FP Insider subscription gives you full access to this and all Power Maps.    <\/div>\n\n        <div class=\"takeover-body-content\">\n      <a href=\"https:\/\/foreignpolicy.com\/2021\/08\/26\/future-of-money-dollar-decline-central-bank-digital-currency-crypto-sanctions-china-russia\/?utm_source=fp-onsite&#038;utm_medium=onsite-modal&#038;utm_campaign=onsite-modal-fom\" class=\"takeover-cta\" id=\"takeover-cta-1046252\" target=\"_blank\">Read the Report<\/a>\n    <\/div>\n    \n        <div class=\"takeover-body-content\">\n          <\/div>\n      <\/div>\n\n  <div id=\"takeover-close_text-1046252\" class=\"takeover-close-1046252 takeover-close\">Close<\/div>\n<\/div>\n\n<\/div>\n","integration":{"integration_type":"none","postup_list_id":"","salesforce_lead_source":"","salesforce_return_url":""},"template":"slider","cookie_duration":"6"}];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Ludovica Meacci"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytlcty2zAMRX+oNOO2E08WmW76A+mquwxMIRJkkmAIyI7y9UHipJlOvNFjRS2Iw4vXlT8VFzgrZvXaYULxD1yR2uwKRwqj+3613XkQQRUvNXgJlYp977GDI3EV/zjQ86aXb34SqyHRf7DAqXC2QBcGUU4OIlYVB1UpRNwkytNfuKw229mCEq9HxJM7UW745PBJsWaILlI+yFoPUIIWp9BELcHge/Ft5D3EZUKOaLlVH0C6WRoGpSg+coBova2Wy3zMWiUNzAdCZ7EyV899qfw03kMIBplF6B8HrOPmrGVZZucam6JEsgpKtFJu1yANdeH8fQiicBg7hAbrwjE4A99jlds2LiyZWKkiKmdjC1ZXCDKvi4SobvKoXbJacysxsPmUE7s/lHnm+h9T4YB8fO3LYqP+MJvOrH+PoKstPMQwRFBsnJIRFFJZsrQPQw4GmrYjXygdvTriuAQhlErExM0km79gQpO26jP+/Kf2/d0b5u9vTkD5DxpVpjTvE0jiEu/pbSd/pdvt9Y/t7ubq+ueufwEttTe8'></script>
<script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVj0sOwjAMBS9EcAuIigXiLCYxrat8TJyCenu8QixYwM62NPOe4SnOl9woN2gTJVK4lUo8Ziclsl/drusHQFVqClo9qK8sNvuSpGTj7MxJIjmNHKhuZ93Ab1Zt2NjDrCBLjPelNPqD/tLpShM+uFQFrGa2ToLj28nZxyWYzQITBUaKJreQz8VhDk4irvZJ4mzsJZ37474fTt3xMMwv8QlwHg=='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1kE1OxTAMhC9E6vYhFTaIs7iuaV2SuIqdPj1OT0D8SWxAiN14LH8eDZz3QJqds4OvnNjgQQvLksOuUegSTv1wA+boQrAZJEV/v+g2u4KfAdCM3cAKgVGRvenqEpujJBhtxcL2C95nICy0ysHB+EWFhqnRv6FSDXusi2SDjX1HegxD3w1wcJ61AFbXhP6KfFtHfLoESbi0BLOYgzRSMSYXzUEn43Jw+Yc/X4y/FTzxiodoMSBNqd1/8CRTrHMjtf7ayGniuUuS2/4+3Q3j9XA7jmN/2p4BRKzIOw=='></script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'162972146',post:'1055965',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1055965' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
