<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Zalmay Khalilzad Isn&#039;t to Blame for the Messy U.S. Withdrawal From Afghanistan</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="Don’t Blame Khalilzad for the Afghanistan Debacle">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/">
            <meta property="og:description" content="Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="107151292643652" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1635181091" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Don’t Blame Khalilzad for the Afghanistan Debacle">
            <meta name="twitter:description" content="Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Arif Rafiq">
            <meta name="author" content="Arif Rafiq">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Don’t Blame Khalilzad for the Afghanistan Debacle Comments Feed" href="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytU9tOwzAM/SHSrBsb4gHxKZObeG2oE0dxuil/TzoVtMELE3305ZwcOz76EpULhiaLoo2Itk6y7ojNqMh1CVLRkgth411oasOTvkV8iPZoHSChx5DvgkhQMCnCHkz5G7zWbuM7kOGQ55481JroEyd0fVCRyZmitpv2RYMI5mWEq2jRHQjqo4d/Exn2kUPFiZYBEtq1WQcEi2lt1sg1vTJnhhH5jEnWJvYQoF/9u07M+ddiH7jgR69QMmRnFiEDzsrAigLClEVhxzyqCOUCROp7lcpz5wgV2KN3Yr5c8/NZP6lIU+9CFY45QnVpu2m2V+cuiRnz7t/aw26/2x9et8+fQHZzIw==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJylzNEOgjAMheEXchQkg3hhfJY5Oh1h7dJWjG/vTHwD7k7+5Hzwri4yGZKBPbGgQmLB/CBXecvx4879MENQRVNQiaBRcm17R1pYAHVyVbhkxS68jLtVT3AUTe2cQkS+K8qO0qkFWsLGhMf8f/r52qRbuQ7T6EffX/y8fgF5K2KC'></script>
<link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1059551" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/" />
<link rel='shortlink' href='https://bit.ly/2XI6onp' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F10%2F27%2Fzalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F10%2F27%2Fzalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 2.6.1 -->
<meta name="parsely-title" content="Don’t Blame Khalilzad for the Afghanistan Debacle" />
<meta name="parsely-link" content="http://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2021-10-27T11:00:00Z" />
<meta name="parsely-section" content="Argument" />
<meta name="parsely-tags" content="afghanistan,south asia,u.s. foreign policy" />
<meta name="parsely-author" content="Arif Rafiq" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Arif Rafiq",
        'category': "Argument", 
        'datePublished': "2021-10-27",
        'editor': "Jennifer Williams",
        'region': "",
        'tags': "Afghanistan, South Asia, U.S. Foreign Policy", 
        'vertical': "South Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1059551 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/live">FP Live</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/turkey-erdogan-opposition-end-economic-crisis/">
    <h3 class="hed">Turkey’s Opposition Can End the Country’s Economic Crisis</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A broad, ideologically diverse coalition has the plans and people to turn things around.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/umit-ozlale/"
        rel="author"
        data-author-id="1059743"        class="author">
    Umit Ozlale</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/selim-sazak/"
        rel="author"
        data-author-id="942725"        class="author">
    Selim Sazak</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/nordic-countries-not-socialist-denmark-norway-sweden-centrist/">
    <h3 class="hed">Nordic Countries Aren’t Actually Socialist</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Denmark, Norway, and Sweden shouldn’t be held up as socialist utopias.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/nima-sanandaji/"
        rel="author"
        data-author-id="947603"        class="author">
    Nima Sanandaji</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/cop-26-glasgow-climate-change-carbon/">
    <h3 class="hed">COP26: Breakthrough or Bust?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A frenetic two weeks of negotiations begin on Sunday, but first the United States must get its own house in order.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        rel="author"
        data-author-id="990814"        class="author">
    Colm Quinn</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/">
    <h3 class="hed">Don’t Blame Khalilzad for the Afghanistan Debacle</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/arif-rafiq/"
        rel="author"
        data-author-id="7855"        class="author">
    Arif Rafiq</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Don’t Blame Khalilzad for the Afghanistan Debacle                        </span>
                        <span class="header-alt-title__mobile">
                            Don’t Blame Khalilzad for the Afghanistan ...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Don’t Blame Khalilzad for the Afghanistan Debacle" data-text="Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan." data-url="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan." data-text="Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan." data-url="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Don’t Blame Khalilzad for the Afghanistan Debacle" data-text="Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan." data-url="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Don’t Blame Khalilzad for the Afghanistan Debacle" data-text="Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan." data-url="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Don’t Blame Khalilzad for the Afghanistan Debacle%20-%20https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1059551" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1059551" data-post-url="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/">

			
				

    <a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>

<div class="department-description">
	An expert's point of view on a current event.</div>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/">
    <h1 class="hed">Don’t Blame Khalilzad for the Afghanistan Debacle</h1>
</span>
<h2 class="dek-heading">Zalmay Khalilzad achieved what he was asked to do: Get the United States out of Afghanistan.</h2>


    <div class="author-bio">
                    By <a rel="author" href="https://foreignpolicy.com/author/arif-rafiq/"><strong>Arif Rafiq</strong></a>, president of Vizier Consulting, a political risk advisory firm focused on the Middle East and South Asia.            </div>

<!-- Author Tag Alert -->

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="A close up photo of Zalmay Khalilzad&#039;s face."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?resize=325,217&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/10/zalmay-khalilzad-close-up-senate-testimony-GettyImages-1232563991.jpg?w=800&#038;h=533&#038;quality=90"
                alt="A close up photo of Zalmay Khalilzad&#039;s face."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Zalmay Khalilzad, special envoy for Afghanistan reconciliation, testifies before the U.S. Senate Foreign Relations Committee in Washington on April 27.            <span class="attribution">Susan Walsh/Pool/Getty Images</span>
        </div>
    </figure>


				
			
						
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 7:00 AM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>Zalmay Khalilzad’s <a href="https://www.state.gov/biographies/zalmay-khalilzad/">three-year tenure</a> as the U.S. special representative for Afghan reconciliation has come to an end. In a letter of resignation submitted to U.S. Secretary of State Anthony Blinken last week, Khalilzad <a href="https://www.nbcnews.com/news/amp/rcna3278">wrote</a> “now is the right time” to step down “at a juncture when we are entering a new phase in our Afghanistan policy.”</p>
<p>The knives came out as soon as the announcement was public. Khalilzad’s many detractors in Washington and the Afghan diaspora were quick to perform a postmortem on his tenure, terming it an abject failure.</p>
<p>One Washington think tanker <a href="https://www.trtworld.com/magazine/what-role-did-us-envoy-zalmay-khalilzad-play-in-the-taliban-s-victory-49260/amp">compared</a> the <a href="https://www.state.gov/wp-content/uploads/2020/02/Agreement-For-Bringing-Peace-to-Afghanistan-02.29.20.pdf">2020 deal</a> Khalilzad secured with the Taliban in Doha, Qatar, to the 1938 Munich Agreement that France, Great Britain, and Italy signed with Nazi Germany. Ex-Afghan intelligence chief Rahmatullah Nabil <a href="https://twitter.com/RahmatullahN/status/1450225310360801282?s=20">tweeted</a> that Khalilzad was a “con man” who “was expelled from the scene after dragging Afghanistan into an irreversible catastrophe.”</p>					</div>
					<div class="content-gated">
						<p>Zalmay Khalilzad’s <a href="https://www.state.gov/biographies/zalmay-khalilzad/">three-year tenure</a> as the U.S. special representative for Afghan reconciliation has come to an end. In a letter of resignation submitted to U.S. Secretary of State Anthony Blinken last week, Khalilzad <a href="https://www.nbcnews.com/news/amp/rcna3278">wrote</a> “now is the right time” to step down “at a juncture when we are entering a new phase in our Afghanistan policy.”</p>
<p>The knives came out as soon as the announcement was public. Khalilzad’s many detractors in Washington and the Afghan diaspora were quick to perform a postmortem on his tenure, terming it an abject failure.</p>
<p>One Washington think tanker <a href="https://www.trtworld.com/magazine/what-role-did-us-envoy-zalmay-khalilzad-play-in-the-taliban-s-victory-49260/amp">compared</a> the <a href="https://www.state.gov/wp-content/uploads/2020/02/Agreement-For-Bringing-Peace-to-Afghanistan-02.29.20.pdf">2020 deal</a> Khalilzad secured with the Taliban in Doha, Qatar, to the 1938 Munich Agreement that France, Great Britain, and Italy signed with Nazi Germany. Ex-Afghan intelligence chief Rahmatullah Nabil <a href="https://twitter.com/RahmatullahN/status/1450225310360801282?s=20">tweeted</a> that Khalilzad was a “con man” who “was expelled from the scene after dragging Afghanistan into an irreversible catastrophe.”</p>
<p>At first glance, the many harsh reviews of Khalilzad’s performance—excluding the ad hominems—seem to have merit. Today, there is no meaningful “Afghan reconciliation” to speak of. The previous regime’s powerbrokers—save for former Afghan President Hamid Karzai, former Chief Executive Abdullah Abdullah, and a handful of other minor notables—have fled the country along with more than a hundred thousand of their fellow Afghans. The Taliban are reestablishing their emirate once again. The country they rule is on the brink of an <a href="https://www.mei.edu/publications/afghanistan-must-address-existential-and-structural-challenges-tapping-natural">economic collapse</a> and <a href="https://www.aljazeera.com/news/2021/9/9/nearly-all-afghans-to-plunge-into-poverty-by-mid-2022-warns-un">humanitarian catastrophe</a>. After 20 years, Afghanistan has come full circle.</p>
<p>But to pin the blame on Khalilzad for this horrid outcome is unfair. One can quibble with certain particulars of the Doha Agreement, but Khalilzad got what was close to the best possible deal for the United States given its fast-eroding leverage and his actual mandate as special representative. And making Khalilzad the fall guy absolves the actual culprits—chief among them former Afghan President Ashraf Ghani.</p>
<p>Although the term “Afghan reconciliation” was literally in Khalilzad’s job title and he devoted considerable effort toward advancing such a process, facilitating an accord among Afghans to end their 43-year civil war was ultimately not his primary responsibility.</p>
<p>In reality, former U.S. President Donald Trump and U.S. President Joe Biden made clear that what they ultimately sought from Khalilzad was to secure a safe exit from Afghanistan while establishing a framework to address U.S. counterterrorism concerns. Khalilzad was more or less successful in achieving both limited objectives.</p>
<p>Today, the Taliban continue to cling to the notion of the Doha Agreement as <a href="https://apnews.com/article/taliban-doha-afghanistan-middle-east-qatar-90499edaa69e582e2c1f64210e782ff0">binding</a>. And since the fall of Kabul, the group has held multiple meetings with top <a href="https://www.washingtonpost.com/national-security/us-taliban-talks/2021/10/09/0e4326ee-2914-11ec-8831-a31e7b3de188_story.html">CIA officials</a>, indicating that counterterrorism dialogue continues.</p>
<p>These talks may prove to be fruitless, as was the case with bilateral engagement on al Qaeda in the 1990s. The Taliban’s selection of al Qaeda-linked <a href="https://www.fbi.gov/wanted/terrorinfo/sirajuddin-haqqani">Sirajuddin Haqqani</a> to serve as Afghanistan’s top internal security official is disconcerting. Yet the Haqqani network, as a calculated, cunning “<a href="https://apps.dtic.mil/sti/pdfs/ADA560977.pdf">nexus player</a>” with ties to competing regional actors—including Pashtun tribes, local and international jihadi groups, al Qaeda, and Pakistani intelligence—could choose to use its relationship with al Qaeda to either enable the terror group’s external operations or restrain them.</p>
<p>If Haqqani chooses the former, the United States is not without options. The fragile Taliban regime would face the United States’ diplomatic and military coercive might, global isolation, and potential collapse once again.</p>
<p>In the end, Khalilzad was able to deliver Taliban consent to an organized, relatively secure withdrawal of U.S. forces from a losing battle while also giving Afghans a chance to find a political settlement to their long civil war. Since the signing of the Doha Agreement, not a single U.S. troop died as a result of Taliban violence—even as U.S. forces continued to <a href="https://www.voanews.com/a/us-afghanistan-troop-withdrawal_us-intensifies-airstrikes-support-embattled-afghan-forces/6208714.html">kill Taliban fighters in airstrikes</a>. Given the Taliban’s fractious nature and their rank-and-file’s deep disdain for the United States, this was no easy feat.</p>
<p>The U.S. exit was, of course, punctuated by the deadly attack on <a href="https://www.cnn.com/2021/08/27/asia/isis-k-explainer-afghanistan-kabul-attacks-cmd-intl/index.html">Kabul’s airport</a> by the Islamic State-Khorasan, which took the lives of well over 100 Afghan civilians and <a href="https://asia.nikkei.com/Politics/International-relations/Afghanistan-turmoil/Death-toll-from-Afghanistan-terror-attacks-rises-to-170">13 U.S. service members</a>. But that tragedy was enabled by the chaos that ensued from Ghani’s <a href="https://www.nytimes.com/2021/08/18/world/middleeast/ashraf-ghani-afghanistan-taliban.html">precipitous departure</a>.</p>
<p>Indeed, if the United States was to look for the individual most responsible for the current Afghan tragedy, it would be Ghani.</p>
<p>In November 2018, a month after his first <a href="https://www.nytimes.com/2018/10/13/world/asia/us-talks-taliban-afghanistan.html">exploratory talks</a> with the Taliban, Khalilzad <a href="https://www.reuters.com/article/us-usa-afghanistan-taliban/u-s-peace-envoy-seeks-to-reassure-kabul-it-wont-be-blocked-from-talks-idUSKCN1NL1JJ">met with Ghani</a> as well as a broad segment of <a href="https://twitter.com/us4afghanpeace/status/1064139851895844864?lang=en">Afghan stakeholders</a> to encourage them to begin the process of setting up a team to negotiate with the Taliban. But formal intra-Afghan talks only began in <a href="https://www.un.org/sg/en/content/sg/statement/2020-09-12/secretary-generals-video-message-for-the-start-of-intra-afghan-negotiations">September 2020</a>, almost two years later. Although it took 16 months for the United States and the Taliban to conclude a deal, it took 22 months for <a href="https://crsreports.congress.gov/product/pdf/IN/IN11502/2">intra-Afghan talks</a> to simply begin after Khalilzad’s Taliban meetings became public.</p>
<p>Instead of awakening to the real possibility of a full U.S. departure, Ghani hunkered down and remained focused on retaining power as his <a href="https://www.dw.com/en/ashraf-ghani-likely-to-stay-on-as-afghan-president-after-term-ends/a-48776439">first term</a> came to an end. He obstructed and needlessly prolonged preparations for the intra-Afghan talks. It took six months for the Ghani government to announce a list of peace talk participants. And when it did, in April 2019, it was an absurdly large list of <a href="https://www.aljazeera.com/news/2019/4/16/kabul-announces-list-of-250-afghans-for-talks-with-taliban">250 people</a>. The Taliban rejected the proposal as unserious, and the talks were delayed. By then, the United States and the Taliban had already agreed to a <a href="https://www.nytimes.com/2019/01/28/world/asia/taliban-peace-deal-afghanistan.html">draft framework</a> of a deal.</p>
<p>Ghani remained in office past his constitutionally determined term and then held <a href="https://www.euppublishing.com/doi/abs/10.3366/afg.2021.0062">presidential elections</a> in September 2019, marked by a low reported <a href="https://www.usip.org/sites/default/files/2020-08/pw_166-assessing_afghanistans_2019_presidential_election-pw.pdf">18 percent turnout</a> and allegations of widespread rigging, precipitating yet another <a href="https://www.aljazeera.com/news/2020/3/10/afghanistan-plunges-into-a-new-crisis-what-next">political crisis</a>. On March 8, 2020, a week after the United States and Taliban signed their deal, Ghani and his opponent, Abdullah, <a href="https://www.dw.com/en/rival-afghan-presidents-hold-parallel-inaugurations/a-52689974">held parallel inaugurations</a>, with both claiming to have won the presidency.</p>
<p>This political debacle was by no means Khalilzad’s fault. In fact, in contrast to most <a href="https://www.ft.com/content/6b8a3f82-cd67-11e9-b018-ca4456540ea6">other voices</a> in Washington, Khalilzad wisely recommended the creation of an <a href="https://theprint.in/diplomacy/us-afghan-peace-envoy-khalilzad-could-urge-india-to-agree-to-an-interim-govt-in-kabul/230661/">interim government</a> instead of another divisive presidential election. Elections only serve to deepen Afghanistan’s violent divisions. It made no sense to hold them when pro-republic forces needed to form a united political front in talks with the Taliban.</p>
<p>But Khalilzad’s proposal triggered a hyperbolic response from the Ghani government. Ghani’s protégé and national security advisor, Hamdullah Mohib, attacked Khalilzad as behaving like a “<a href="https://www.rferl.org/a/afghanistan-mohib-blasts-us-khalilzad-taliban-peace-talks/29822038.html">viceroy</a>.”</p>
<p>Khalilzad’s only fault was he could see the writing on the wall. Afghanistan suffered yet another election crisis, and Ghani eventually got his second term. But in August, when push came to shove, Ghani and Mohib fled the country, upending the <a href="https://www.usatoday.com/story/news/politics/2021/09/15/afghanistan-ashraf-ghani-exit-torpedoed-deal-taliban/8353593002/">transition plan</a> Khalilzad had agreed to with the Taliban and leading to Kabul’s airport chaos.</p>
<p>A month before the fall of Kabul, as the Taliban were steadily advancing, Mohib was photographed <a href="https://www.vice.com/en/article/jgmeqg/afghan-officials-admit-driving-luxury-car-in-london-as-country-fell-to-taliban">cruising around London</a> in a Bentley with Afghanistan’s then-“peace minister.” Team Ghani could talk the talk but not walk the walk. Instead, it ran away.</p>
<p>Ideally, the United States should not have left Afghanistan without at least a comprehensive, intra-Afghan accord in place (which I argued for in this <a href="https://foreignpolicy.com/2019/08/29/in-afghanistan-and-kashmir-its-the-1980s-all-over-again/">very publication</a> in August 2019). But to achieve such an agreement within a reasonable time frame would have required pressing Ghani to make the necessary concessions for the sake of peace. There was no appetite in Washington to do that.</p>
<p>Although Khalilzad had the direct support of Trump and his secretary of state, Mike Pompeo, in the Taliban talks, he did not control U.S. policy toward the obstinate Afghan government. As former diplomat Peter Tomsen <a href="https://www.google.com/books/edition/The_Wars_of_Afghanistan/kdfIAQAAQBAJ?hl=en&amp;gbpv=1&amp;dq=peter+tomsen+afghan+clients&amp;pg=PT114&amp;printsec=frontcover">notes</a>, Afghan leaders can be stubbornly defiant even with patrons they are completely dependent on. The Soviets resorted to <a href="https://www.rferl.org/a/poisonings-assassination-and-a-coup-the-secret-soviet-invasion-of-afghanistan/30347141.html">poisoning</a> or shooting intransigent Afghan clients. But Trump didn’t possess the will or strategic patience to get entangled in Afghan domestic politics. He simply wanted out of Afghanistan. And Khalilzad delivered the terms for the safe exit he desired.</p>
<p>Khalilzad stayed on the job even after Trump made a <a href="https://www.nytimes.com/2019/09/08/world/asia/afghanistan-trump-camp-david-taliban.html">bizarre Camp David invitation</a> to the Taliban in August 2019 and then canceled talks with the group after they declined. And afterward, as former U.S. special representative to Afghanistan James Dobbins rightly <a href="https://www.nytimes.com/2020/03/01/world/asia/zalmay-khalilzad-afghanistan-taliban.html">noted</a>, Khalilzad was able to revive the talks and “persuade the Taliban to give some additional concessions.”</p>
<p>The Doha accord’s initial 14-month withdrawal deadline extended past the January 2020 U.S. presidential inauguration, giving the incoming Biden administration a small window of opportunity to reassess the agreement. And when Biden decided to extend the withdrawal deadline another five months, Khalilzad was even able to get the Taliban to tacitly agree without incident.</p>
<p>Khalilzad will leave a conflicted legacy on Afghanistan. He has helped shape U.S. policy toward his country of birth for almost the war’s entire duration. At times, his heavy-handedness—such as when he orchestrated Karzai’s selection as <a href="https://www.sfgate.com/politics/article/Stormy-start-for-Afghans-loya-jirga-Ex-king-2829606.php">interim head of state</a> in 2002 over the more popular former king, Mohammad Zahir Shah—proved to be harmful as Karzai was subsequently tainted as an U.S. puppet.</p>
<p>But in what was likely Khalilzad’s final phase as a public servant, he proved to be a realist who delivered for the administrations he served; outmaneuvered a bureaucracy and political establishment used to kicking the can down the road on Afghanistan; multi-lateralized the peace process by including key players China, Russia, and Pakistan; and managed erratic presidents in Kabul and Washington.</p>
<p>Khalilzad helped secure the least bad option for the United States, enabling it to avoid a situation where it would have had to surge troops to prop up an incompetent, erratic, and unpopular Ghani government. For that, Khalilzad won’t be getting a Nobel Peace Prize. But he did indeed serve his country well.</p>
<div data-fp-lazy-load-image></div>					</div>
					
							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Arif Rafiq</strong> is president of Vizier Consulting, a political risk advisory firm focused on the Middle East and South Asia.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/arifcrafiq" target="_blank">@arifcrafiq</a></p>		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<input type="text" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<input type="text" name="username" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			// Uncomment these lines and replace with the ID of the
			// story's ID and URL from your CMS to provide the
			// tightest integration. Refer to our documentation at
			// https://docs.coralproject.net for all the configuration
			// options.
			// storyID: '${storyID}',
			// storyURL: '${storyURL}',
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/afghanistan/"
        class="tag">
        Afghanistan</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/south-asia/"
        class="tag">
        South Asia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/u-s-foreign-policy/"
        class="tag">
        U.S. Foreign Policy</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="12769297" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        U.S. Foreign Policy,                    </span>
                            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="24985" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        South Asia,                    </span>
                                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="4338" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Afghanistan                    </span>
                                    </p>
    </div>

			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1055653">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1055653">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/09/15/zalmay-khalilzad-afghanistan-taliban-kabul-evacuation-ghani/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="539"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Zalmay Khalilzad, special representative for Afghanistan reconciliation, speaks."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?w=800&#038;h=539&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?w=800&#038;h=539&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?resize=150,101&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?resize=550,370&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?resize=768,517&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?resize=400,269&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?resize=1000,673&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?resize=325,219&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="539"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/09/Zalmay-Khalilzad-Afghanistan-withdrawal-GettyImages-1232564116.jpg?w=800&#038;h=539&#038;quality=80"
                alt="Zalmay Khalilzad, special representative for Afghanistan reconciliation, speaks."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/09/15/zalmay-khalilzad-afghanistan-taliban-kabul-evacuation-ghani/">
    <h3 class="hed">Zalmay Khalilzad: ‘I Will Reflect’ on What U.S. Could Have Done Differently</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">America’s man in Afghanistan reflects on Trump’s ill-fated peace deal, the pullout, and how everything went wrong.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/q-a/"
        class="department-name -excerpt">
        Q&amp;A    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/elise-labott/"
        rel="author"
        data-author-id="1031815"        class="author">
    Elise Labott</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/turkey-erdogan-opposition-end-economic-crisis/?tpcc=recirc_latest062921">
    <h3 class="hed">Turkey’s Opposition Can End the Country’s Economic Crisis</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 1:57 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/nordic-countries-not-socialist-denmark-norway-sweden-centrist/?tpcc=recirc_latest062921">
    <h3 class="hed">Nordic Countries Aren’t Actually Socialist</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 12:31 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/cop-26-glasgow-climate-change-carbon/?tpcc=recirc_latest062921">
    <h3 class="hed">COP26: Breakthrough or Bust?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/?tpcc=recirc_latest062921">
    <h3 class="hed">Don’t Blame Khalilzad for the Afghanistan Debacle</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/muqtada-al-sadr-is-the-united-states-best-hope-in-iraq/?tpcc=recirc_latest062921">
    <h3 class="hed">Muqtada al-Sadr Is the United States’ Best Hope</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 6:35 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/10/25/pentagon-office-culture-stuck-modernize-workforce/?tpcc=recirc_trending062921">The Pentagon’s Office Culture Is Stuck in 1968</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/10/27/muqtada-al-sadr-is-the-united-states-best-hope-in-iraq/?tpcc=recirc_trending062921">Muqtada al-Sadr Is the United States’ Best Hope</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/10/26/us-greece-erdogan-turkey-defense-security-nato-russia/?tpcc=recirc_trending062921">Erdogan’s Belligerence Has U.S., Greece Expanding Ties</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/10/23/china-meritocracy-youth-burned-out/?tpcc=recirc_trending062921">China’s Sham Meritocracy Has Created a Burned-Out Generation</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
    <div class="title">Latest Analysis</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/turkey-erdogan-opposition-end-economic-crisis/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Turkey’s Opposition Can End the Country’s Economic Crisis</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/umit-ozlale/" rel="author" data-author-id="1059743" class="author">
    Umit Ozlale</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/nordic-countries-not-socialist-denmark-norway-sweden-centrist/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Nordic Countries Aren’t Actually Socialist</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/nima-sanandaji/" rel="author" data-author-id="947603" class="author">
    Nima Sanandaji</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Don’t Blame Khalilzad for the Afghanistan Debacle</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/arif-rafiq/" rel="author" data-author-id="7855" class="author">
    Arif Rafiq</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
    <div class="excerpt-content content-block" data-post-id="1050484">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/07/21/china-taliban-afghanistan-biden-troop-withdrawal-belt-road-geopolitics-strategy/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="The Taliban delegation leaves the hotel after meeting with representatives of Russia, China, the United States, Pakistan, Afghanistan, and Qatar in Moscow on March 19."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?quality=80 5472w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/taliban-russia-china-talks-moscow.jpg?w=800&#038;h=533&#038;quality=80"
                alt="The Taliban delegation leaves the hotel after meeting with representatives of Russia, China, the United States, Pakistan, Afghanistan, and Qatar in Moscow on March 19."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/21/china-taliban-afghanistan-biden-troop-withdrawal-belt-road-geopolitics-strategy/?tpcc=recirc062921">
    <h3 class="hed">China and the Taliban Begin Their Romance</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Beijing has its eyes set on using Afghanistan as a strategic corridor once U.S. troops are out of the way.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1050274">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/07/19/taliban-expanding-drug-trade-meth-heroin/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="An Afghan security member pours gasoline over a pile of seized drugs and alcoholic drinks"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/07/afghanistan-drugs-GettyImages-1146684720.jpg?w=800&#038;h=533&#038;quality=80"
                alt="An Afghan security member pours gasoline over a pile of seized drugs and alcoholic drinks"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/07/19/taliban-expanding-drug-trade-meth-heroin/?tpcc=recirc062921">
    <h3 class="hed">The Taliban Are Breaking Bad</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Meth is even more profitable than heroin—and is turbocharging the insurgency.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1052135">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/08/06/belarus-tsikhanouskaya-lukashenko-new-leader-europe/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Sviatlana Tsikhanouskaya addresses the U.N. Security Council from her office in Vilnius, Lithuania, on Sept. 4, 2020."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/08/Svetlana-Tikhanovskaya-Belarus-GettyImages-1228408632-1.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Sviatlana Tsikhanouskaya addresses the U.N. Security Council from her office in Vilnius, Lithuania, on Sept. 4, 2020."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/08/06/belarus-tsikhanouskaya-lukashenko-new-leader-europe/?tpcc=recirc062921">
    <h3 class="hed">Belarus’s Unlikely New Leader</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Sviatlana Tsikhanouskaya didn’t set out to challenge a brutal dictatorship.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1053213">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/08/17/afghanistan-taliban-takeover-india-security-terrorism/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Taliban spokesperson Zabihullah Mujahid"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/08/Zabihullah-Mujahid-Taliban-Afghanistan-GettyImages-1234735141.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Taliban spokesperson Zabihullah Mujahid"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/08/17/afghanistan-taliban-takeover-india-security-terrorism/?tpcc=recirc062921">
    <h3 class="hed">What the Taliban Takeover Means for India</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Kabul’s swift collapse leaves New Delhi with significant security concerns.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/10/25/pentagon-office-culture-stuck-modernize-workforce/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Pentagon’s Office Culture Is Stuck in 1968</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/zachery-tyson-brown/"
        rel="author"
        data-author-id="1001096"        class="author">
    Zachery Tyson Brown</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/kathleen-j-mcinnis/"
        rel="author"
        data-author-id="1006858"        class="author">
    Kathleen J. McInnis</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/10/27/muqtada-al-sadr-is-the-united-states-best-hope-in-iraq/?tpcc=recirc_trending062921">
                    <h3 class="hed">Muqtada al-Sadr Is the United States’ Best Hope</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anchal-vohra/"
        rel="author"
        data-author-id="924696"        class="author">
    Anchal Vohra</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/10/26/us-greece-erdogan-turkey-defense-security-nato-russia/?tpcc=recirc_trending062921">
                    <h3 class="hed">Erdogan’s Belligerence Has U.S., Greece Expanding Ties</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/bradley-bowman/"
        rel="author"
        data-author-id="1006808"        class="author">
    Bradley Bowman</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/aykan-erdemir/"
        rel="author"
        data-author-id="952766"        class="author">
    Aykan Erdemir</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/10/23/china-meritocracy-youth-burned-out/?tpcc=recirc_trending062921">
                    <h3 class="hed">China’s Sham Meritocracy Has Created a Burned-Out Generation</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/helen-gao/"
        rel="author"
        data-author-id="360102"        class="author">
    Helen Gao</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/turkey-erdogan-opposition-end-economic-crisis/?tpcc=recirc_latest062921">
    <h3 class="hed">Turkey’s Opposition Can End the Country’s Economic Crisis</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 1:57 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/nordic-countries-not-socialist-denmark-norway-sweden-centrist/?tpcc=recirc_latest062921">
    <h3 class="hed">Nordic Countries Aren’t Actually Socialist</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 12:31 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/cop-26-glasgow-climate-change-carbon/?tpcc=recirc_latest062921">
    <h3 class="hed">COP26: Breakthrough or Bust?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani/?tpcc=recirc_latest062921">
    <h3 class="hed">Don’t Blame Khalilzad for the Afghanistan Debacle</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/27/muqtada-al-sadr-is-the-united-states-best-hope-in-iraq/?tpcc=recirc_latest062921">
    <h3 class="hed">Muqtada al-Sadr Is the United States’ Best Hope</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-10-27"
    title="October 27th, 2021"
    class="date-time">
October 27, 2021, 6:35 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <input type="checkbox" class="required-checkbox" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>You can support <em>Foreign Policy</em> by becoming a subscriber.</b></p>
		<p><a href="/subscribe" target="_blank" class="button">Subscribe Today</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type='text/javascript' src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1635350957g'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='ua-parser-js'></script>
<script id='canalytics-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1059551","url":"\/2021\/10\/27\/zalmay-khalilzad-blame-us-taliban-deal-afghanistan-withdrawal-ghani","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"4df8779126"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"f0a3ee8a87","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false}};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Afghanistan","South Asia","U.S. Foreign Policy","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [{"ip_access_guids":["1759c66449ff41598c033b2a6bde0e59","dee5ce2165b148df9c92f2f3ecc2fce0","74d1583ba60b456685aff770a2522c49","54635fd3a57e4780aa661658f73f4ad2","0150d584090d429b8976b483aa43143f","fb3cdfa899514178868f11450f944053","42e1d244f2214178a9625ca5f17f4c82","43afd60d7e604c429609a9a0ad93821f","bb55a9d40026472da07297183bc8a2a0","61eabfe6357b47da845ade4bb134bf63","faae6c23f8aa49019d9d15888befda0f","3b43647c98c24e7ab78a152649f9689a","7d38a65ff2d64ab3b890581cc379613c","de99b11ee7114d96ba10569ea7aad80f","1efaa0b261e44de1ad6254cb64124c50","dbaeae4f0b5442ef8a26a5aaeb65f87c","4d13e665dc27462c82e5168459acbfec","9c08079694ca4555a8543dd110c2ddef","94ea8736122146cb83548345b968bac8","ffa9f39c9f8b44bc96cd24aa847de252","a767700897374b09967dd065f38f75fa","e54d4ba6b4b54e27908e090f17d244f9","d565495592864a3ab98c6d6bc5348bf8","743016c6eec642b5a3b9b439d65ea163"],"id":1055179,"qualifiers":["ip_access"],"takeover_html":"\n<div id=\"takeover-1055179\" class=\"takeover takeover-type-slider slider-right device-all\" data-takeover-type=\"slider\">\n\t\n<div id=\"takeover-content-1055179\" class=\"takeover-content takeover-animation-right bg-black\">\n  <div id=\"takeover-close_button-1055179\" class=\"takeover-close-1055179 takeover-close takeover-close--button\">\u00d7<\/div>\n  \n    <div>\n    <div class=\"takeover-image-container\" style=\"background-image: url('https:\/\/foreignpolicy.com\/wp-content\/uploads\/2021\/06\/fom2-slider.png');\"><\/div>\n  <\/div>\n  \n  <div class=\"takeover-content-wrapper\">\n    <h1>Cryptocurrencies: Vehicles of Financial Change<\/h1>\n\n    <div class=\"takeover-body-content\">\n      Examine the forces driving the widespread adoption of cryptocurrencies in Part II of FP Analytics\u2019 three-part Power Map, The Future of Money.    <\/div>\n\n        <div class=\"takeover-body-content\">\n      <a href=\"https:\/\/foreignpolicy.com\/2021\/09\/28\/future-of-money-cryptocurrency-blockchain-finance-regulations-sanctions-stablecoins-china\/?utm_source=onsite&#038;utm_medium=slider&#038;utm_campaign=fom-slider\" class=\"takeover-cta\" id=\"takeover-cta-1055179\" target=\"_blank\">Read the Report<\/a>\n    <\/div>\n    \n        <div class=\"takeover-body-content\">\n          <\/div>\n      <\/div>\n\n  <div id=\"takeover-close_text-1055179\" class=\"takeover-close-1055179 takeover-close\">Close<\/div>\n<\/div>\n\n<\/div>\n","integration":{"integration_type":"none","postup_list_id":"","salesforce_lead_source":"FoM-Slider","salesforce_return_url":"https:\/\/foreignpolicy.com\/2021\/08\/26\/future-of-money-dollar-decline-central-bank-digital-currency-crypto-sanctions-china-russia\/"},"template":"slider","device_targeting":"all","cookie_duration":"7"}];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Arif Rafiq"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJytlctu3DAMRX+oGk0aJEUXRTf9gXSVXcCROTY9kqiK9Dj++zBx0yyajR8rQ4B5+NK98mNxgbNiVq8dJhR/5orUZlc4Upjc1+PNNw8iqOIbEvUSKhU7BMgQJ6Ugh0T50MsXvwHGqXC2QBcGUU4OIlYVB9USRFyXQWr4l+CEHVyJq/hs3xaUeD8ijm6k3PDo8Fmx2lxcpHyRvRJQghaX0EStweB78W3kE8RthVzRequ2cOlW1TAoRfGRA0TbbbVe1mP2GmlgvhA6i5W19TyVys/TE4RgkFWE/s+AdTrMtWzrbJ6xVZRIdkGJVsrtHqShbrx/7wVRuEwdQoN14zWYgX9jlds2bhyZ2KgiKmdjC1ZXCDLvi4SobvFV+8xqza3EwOZTTuz/oexg3woX5OvrXjYb9bvZdGb9JwTdTfAQwxBBsXFKRlBIZYtoz0MOBlqmkf8oHb064rQFIZRKxMTNIpv/xIQWqeojfn6pff/whnn8xQko/0ajypLlfQBJXOITbdXkLPKxQqFzhfT2fv5MP27ub+9u747f74/9C0G+VZs='></script>
<script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJyVjzEOwjAMRS9EcEvVIgbEWUJqWldOYuIU1NvjCTEwwGZbeu9/w1NcyKliqlBnjKhwywVpSk4yU9jcoWmP4FWxKmgJoKGQ2BxylJyMszNFYXTKNGLZL7qD36xafaUAi4KszPc1V/yD/tLpirN/UC4KvpjZOomf3k5KgdfRbBYYcSSPbHIL+VycT6MT9pt9EikZe4nnduj6rm9OQ7O8APD5cBg='></script>
<script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript' src='https://foreignpolicy.com/_static/??-eJy1kM1Ow0AMhF+IrZtUbcUB8SyOYxKH3XW09qYqT8+C+JO4gBC38Vj+PBq4rIE0O2cHnzmxwYMWlimHVaPQNfT77gzm6EKwGCRFf7/YLXYDPwOgGbuBFQKjImvT1SU2R0kw2oyF7Re8z0BYaJaNg/GLCg1To39DpRrWWCfJBgv7ivQYuv2uh43zqAWwuib0V+TbOuLTNUjCqSUYxRykkYoxuWgOOhiXjcs//Pli/K3ggWfcRIsBaUrt/oMnmWIdG6n110ZOA4+7JLnt79NddzocD8fTbX9engFGmchF'></script>
<script data-cfasync="false" data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'162972146',post:'1059551',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1059551' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
