<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Lebanon Loses the Daily Star, a Pillar of Independent Journalism</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="Lebanon Loses a Pillar of Independent Journalism">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/">
            <meta property="og:description" content="The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="373958131177192" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1637239550" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Lebanon Loses a Pillar of Independent Journalism">
            <meta name="twitter:description" content="The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Hussain Abdul-Hussain">
            <meta name="author" content="Hussain Abdul-Hussain">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Lebanon Loses a Pillar of Independent Journalism Comments Feed" href="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytU9tugzAM/aGFFKjG07RPqUziQoYTR3Foxd8vVGxqt5dV49GXc3Ls+OhrVC4Ymi2KNiLaOsm6JzaTItcnSIuWvBBW3oWqNLzoe8SHaI/WARJ6DPkhiAQLJkU4gFn+Bi+1+/gBZDjktSePpSb6zAndEFRkcmZRzaHuNIhg3ka4iRbdg6A+efg3kWEfORScaBkhod2bdUSwmPZmjVzSO3NmmJAvmGRvYg8Bht2/68ycfy32iQt+9golQ3ZmEzLiqgysKCBMWRT2zJOKsFyBSH2vUnnuHaECe/JOzJdrfj7rZxVpHlwowjFHKC6tD1V7c+6WWDHv/q1+bbv22HTH5hNAiXMf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJylzFsOwjAMRNENkbgvNV+ItYTUhVSNHdmmiN0TJHbQv9GV5sC7usRkSAb2xIIKKwvmB7nKe04fN3R9gKiKpqCSQJPk2vaBtLAA6uyqcMmKPr6M/aYXOIuu7bzGhHxXlAPFq0Va4s6E5/x/+vnapFu59vMYxmkIU7d9AXkmYns=" ></script><link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1061902" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel="canonical" href="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/" />
<link rel='shortlink' href='https://bit.ly/3x1NOEg' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F11%2F20%2Flebanon-daily-star-media-journalism%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F11%2F20%2Flebanon-daily-star-media-journalism%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 2.6.1 -->
<meta name="parsely-title" content="Lebanon Loses a Pillar of Independent Journalism" />
<meta name="parsely-link" content="http://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2021-11-20T12:00:45Z" />
<meta name="parsely-section" content="Argument" />
<meta name="parsely-tags" content="lebanon,media,middle east and north africa" />
<meta name="parsely-author" content="Hussain Abdul-Hussain" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Hussain Abdul-Hussain",
        'category': "Argument", 
        'datePublished': "2021-11-20",
        'editor': "Stefan Theil",
        'region': "",
        'tags': "Lebanon, Media, Middle East and North Africa", 
        'vertical': "",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1061902 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/live">FP Live</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/">
    <h3 class="hed">Lebanon Loses a Pillar of Independent Journalism</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/hussain-abdul-hussain/"
        rel="author"
        data-author-id="1061904"        class="author">
    Hussain Abdul-Hussain</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/peng-shuai-chinese-missing-tennis-star-beijing-olympics/">
    <h3 class="hed">What’s Going on With China’s Missing Tennis Star?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Peng Shuai’s disappearance has mobilized the international community—and puts China’s Olympic dreams under even more scrutiny.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/explainer/"
        class="department-name -excerpt">
        Explainer    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/chloe-hadavas/"
        rel="author"
        data-author-id="1015537"        class="author">
    Chloe Hadavas</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/foreign-policy-news-quiz-latin-america-elections-covid-pill/">
    <h3 class="hed">What in the World?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">This week in FP’s international news quiz: Latin American elections, U.S.-African diplomacy, and a new COVID-19 pill.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/quiz/"
        class="department-name -excerpt">
        Quiz    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/nina-goldman/"
        rel="author"
        data-author-id="946761"        class="author">
    Nina Goldman</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/delaware-illicit-finance-corruption-offshore-wealth-american-kleptocracy-book-excerpt/">
    <h3 class="hed">How Delaware Became the World’s Biggest Offshore Haven</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Kleptocrats, criminals, and con artists have all parked their illicit gains in the state.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/excerpt/"
        class="department-name -excerpt">
        Excerpt    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/casey-michel/"
        rel="author"
        data-author-id="355461"        class="author">
    Casey Michel</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Lebanon Loses a Pillar of Independent Journalism                        </span>
                        <span class="header-alt-title__mobile">
                            Lebanon Loses a Pillar of Independent Jour...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Lebanon Loses a Pillar of Independent Journalism" data-text="The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state." data-url="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state." data-text="The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state." data-url="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Lebanon Loses a Pillar of Independent Journalism" data-text="The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state." data-url="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Lebanon Loses a Pillar of Independent Journalism" data-text="The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state." data-url="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Lebanon Loses a Pillar of Independent Journalism%20-%20https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1061902" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1061902" data-post-url="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/">

			
				

    <a
    href="https://foreignpolicy.com/category/analysis/argument/"
    class="department-name">
    <h3 class="department">Argument</h3></a>

<div class="department-description">
	An expert's point of view on a current event.</div>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/">
    <h1 class="hed">Lebanon Loses a Pillar of Independent Journalism</h1>
</span>
<h2 class="dek-heading">The Daily Star’s demise is the story of Lebanon, reduced from promising country to failed state.</h2>


    <div class="author-bio">
                    By <a rel="author" href="https://foreignpolicy.com/author/hussain-abdul-hussain/"><strong>Hussain Abdul-Hussain</strong></a>, a fellow at the Foundation for Defense of Democracies and a former managing editor at the <em>Daily Star</em>.            </div>

<!-- Author Tag Alert -->

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="501"
                                    sizes="auto"
            alt="The Daily Star in Beirut"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=800&#038;h=501&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=800&#038;h=501&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=800&amp;h=501&amp;quality=90 800w, https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=600&amp;h=376 600w, https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=400&amp;h=251 400w, https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=200&amp;h=125 200w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="501"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/11/lebanon-daily-star-GettyImages-1160297991-e1637249586826.jpg?w=800&#038;h=501&#038;quality=90"
                alt="The Daily Star in Beirut"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            The front pages of the Lebanese English-language newspaper the <em>Daily Star</em> are seen at a newsstand in Beirut on Aug. 8, 2019.            <span class="attribution">JOSEPH EID/AFP via Getty Images</span>
        </div>
    </figure>


				
			
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-11-20"
    title="November 20th, 2021"
    class="date-time">
November 20, 2021, 7:00 AM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>The <em>Daily Star</em>, Lebanon’s oldest English-language newspaper, has become the latest casualty of the country’s economic meltdown, bringing its nearly 70-year run to a close. Blackouts and gas shortages are now routine. As the ranks of independent journalists in Lebanon grow ever thinner, it will only become harder to hold the corrupt political class who left the country destitute accountable.</p>
<p>During my four years at the <em>Daily Star</em>, both the paper and the country rode a wave of prosperity and optimism. Lebanon saw itself as the next Dubai. Now, it depends on humanitarian aid.</p>
<p>The paper recruited me in 2000, shortly after I received my bachelor’s degree from the American University of Beirut (AUB) and began a graduate program. I was also editing <em>Outlook</em>, AUB’s student publication. The <em>Daily Star</em> made a point of scouting for talent and launched the careers of a generation of journalists. Kim Ghattas, author of a bestselling book on former U.S. Secretary of State Hillary Clinton, published her earliest articles in the <em>Daily Star</em>. So did Michael Karam, a prominent wine writer who now lives in London.</p>					</div>
					<div class="content-gated">
						<p>The <em>Daily Star</em>, Lebanon’s oldest English-language newspaper, has become the latest casualty of the country’s economic meltdown, bringing its nearly 70-year run to a close. Blackouts and gas shortages are now routine. As the ranks of independent journalists in Lebanon grow ever thinner, it will only become harder to hold the corrupt political class who left the country destitute accountable.</p>
<p>During my four years at the <em>Daily Star</em>, both the paper and the country rode a wave of prosperity and optimism. Lebanon saw itself as the next Dubai. Now, it depends on humanitarian aid.</p>
<p>The paper recruited me in 2000, shortly after I received my bachelor’s degree from the American University of Beirut (AUB) and began a graduate program. I was also editing <em>Outlook</em>, AUB’s student publication. The <em>Daily Star</em> made a point of scouting for talent and launched the careers of a generation of journalists. Kim Ghattas, author of a bestselling book on former U.S. Secretary of State Hillary Clinton, published her earliest articles in the <em>Daily Star</em>. So did Michael Karam, a prominent wine writer who now lives in London.</p>
<p>I wrote my first story about young physicians, friends from AUB who opened a free clinic in the impoverished Palestinian refugee camps of Sabra and Shatila. In Beirut, I interviewed Fidel “Fidelito” Ángel Castro Díaz-Balart, son of the Cuban strongman. I reported on the Arab League summit held in Beirut in 2002 and on border clashes between Hezbollah and Israel. Reporting took me to every corner of Lebanon, a country home to 18 recognized religious sects despite being smaller than Connecticut.</p>
<p><span class="pull-quote-sidebar">Of the band of brothers and sisters with whom I worked at Beirut’s <em>Daily Star</em>, only a handful remain in the country.</span></p>
<p>At the dawn of this century, the <em>Daily Star</em> was dreaming big. Israel had just withdrawn its troops from southern Lebanon. There was unprecedented political stability, and with stability came investor confidence.</p>
<p>The <em>Daily Star</em> formed a partnership with the <em>International Herald Tribune</em>. Publisher Jamil Mroue managed to kick-start local editions in Arab countries, such as Syria, Kuwait, and Egypt, which were sold together with the <em>Tribune</em>. Mroue’s ambition mirrored that of Lebanon’s former larger-than-life prime minister, Rafic Hariri, whose assassination in 2005 accelerated the polarization that eventually left the country’s politics and paralyzed its economy.</p>
<p>Perpetrators of corruption have outlasted the <em>Daily Star</em>. While I was at the paper, it exposed an embezzlement scheme at the state-owned Casino du Liban, whose beneficiaries included Jamil al-Sayyed, head of the country’s domestic security service. Sayyed responded by harassing the paper’s staff, who subsequently received calls from state security asking them to “visit security offices for a cup of coffee,” a warning shot on the scale of intimidation. Writers who persisted with their troublemaking had their passports confiscated or were detained and interrogated for hours at airports whenever traveling. Undercover security officers followed journalists while making themselves noticeable—a scare tactic.</p>
<p>Today, Sayyed is a member of parliament. Last week, the U.S. Treasury Department slapped sanctions on him pursuant to Executive Order 13441, which targets those who contribute to the breakdown of Lebanon’s rule of law. According to the Treasury Department, he skirted banking regulations by transferring $120 million to overseas investments. “During the 2019 protests, when demonstrators protested outside his home demanding his resignation and calling him corrupt, Sayyed called on officials to shoot and kill the protesters,” according to Treasury Department.</p>
<p>The <em>Daily Star</em> also found itself in an unlikely showdown with Dunkin’ Donuts over the question of tolerance for Lebanon’s LGBTQ community. A Dunkin’ store in Beirut had become a popular hangout for the neighborhood’s gay men, prompting the store to post a sign saying it was a “family place” and it “reserved the right” not to sell to any patrons it deemed to be “dressed inappropriately.” I had become deputy managing editor for the <em>Daily Star</em>’s Lebanon edition at the time, and we published the story on our front page. Even though Lebanon is relatively conservative, Dunkin’ was forced to reverse its decision—but not before making sure it had canceled its corporate subscription to the <em>Daily Star</em>, inflicting losses on our paper. Cognizant that the <em>Daily Star</em> had their back, the LGBTQ community reciprocated by encouraging supporters to subscribe to the paper.</p>
<p>Following Hariri’s assassination and Hezbollah’s consolidation of power behind a democratic facade, the <em>Daily Star</em> remained vibrant and became a main news source for English speakers across the Middle East at a time when other English-language publications in the region were just state-owned mouthpieces. Yet Lebanon’s prosperity ebbed as its Ponzi scheme economy began to lose momentum, while Hezbollah’s regional military entanglements kept the country on a war footing without an end in sight.</p>
<p>Skilled labor emigrated. Investors lost confidence. The <em>Daily Star</em>’s ability to retain talent diminished, and its staff started shrinking. News aggregation and speculation replaced investigative reporting and smartly argued editorials.</p>
<p>This week, after some 30 years since its post-civil war revival, the <em>Daily Star</em> shut down. It had already stopped publishing a print edition, shifting to a web-only format. The paper’s balance sheet had been drowning in red ink for some time. Lebanon, itself, has become inhospitable for businesses of any kind thanks to frequent power outages and prohibitively expensive gas. Banks are insolvent. Credit card limits for overseas purchases are $10 a month, which does not cover subscriptions to any global newspapers.</p>
<p>Of the band of brothers and sisters with whom I worked at Beirut’s <em>Daily Star</em>, only a handful remain in the country. Some have stayed in journalism or similar lines of work. Others have switched to industries ranging from ceramic production to health care.</p>
<p>The paper’s once buzzing offices have been reduced to archives collecting dust in the dark. Its story is the story of Lebanon, reduced in less than 15 years from a promising country to a failing state. Few countries in the region have Lebanon’s promise, but many have its greatest weakness: a state increasingly co-opted by armed Iranian proxies who subordinate the people’s interests to Tehran’s ideology and ambitions. In Iraq, as in Lebanon, they have left in place a Potemkin democracy. In Syria and Yemen, there is no need. Journalists have become targets.</p>
<div data-fp-lazy-load-image></div>					</div>
					
							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Hussain Abdul-Hussain</strong> is a research fellow at the Foundation for Defense of Democracies and a former managing editor at the <em>Daily Star</em>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/hahussain" target="_blank">@hahussain</a></p>		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<input type="text" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<input type="text" name="username" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			// Uncomment these lines and replace with the ID of the
			// story's ID and URL from your CMS to provide the
			// tightest integration. Refer to our documentation at
			// https://docs.coralproject.net for all the configuration
			// options.
			// storyID: '${storyID}',
			// storyURL: '${storyURL}',
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/lebanon/"
        class="tag">
        Lebanon</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/media/"
        class="tag">
        Media</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/middle-east-and-north-africa/"
        class="tag">
        Middle East and North Africa</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="411130111" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Middle East and North Africa                    </span>
                                    </p>
    </div>

			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1052395">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1052395">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/08/09/lebanon-terminal-brain-drain-migration/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Lebanese doctors chant slogans as they take part in ongoing anti-government demonstrations in central Beirut on Nov. 12, 2019."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?quality=80 6720w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/08/GettyImages-1181884483.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Lebanese doctors chant slogans as they take part in ongoing anti-government demonstrations in central Beirut on Nov. 12, 2019."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/08/09/lebanon-terminal-brain-drain-migration/">
    <h3 class="hed">Lebanon Is in Terminal Brain Drain</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">As the country’s economy goes into free fall, there’s a rush for the exits that could hamstring the country for generations.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anchal-vohra/"
        rel="author"
        data-author-id="924696"        class="author">
    Anchal Vohra</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/?tpcc=recirc_latest062921">
    <h3 class="hed">Lebanon Loses a Pillar of Independent Journalism</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-20"
    title="November 20th, 2021"
    class="date-time">
November 20, 2021, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/peng-shuai-chinese-missing-tennis-star-beijing-olympics/?tpcc=recirc_latest062921">
    <h3 class="hed">What’s Going on With China’s Missing Tennis Star?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-19"
    title="November 19th, 2021"
    class="date-time">
November 19, 2021, 5:49 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/foreign-policy-news-quiz-latin-america-elections-covid-pill/?tpcc=recirc_latest062921">
    <h3 class="hed">What in the World?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-19"
    title="November 19th, 2021"
    class="date-time">
November 19, 2021, 5:23 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/delaware-illicit-finance-corruption-offshore-wealth-american-kleptocracy-book-excerpt/?tpcc=recirc_latest062921">
    <h3 class="hed">How Delaware Became the World’s Biggest Offshore Haven</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-19"
    title="November 19th, 2021"
    class="date-time">
November 19, 2021, 12:13 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/ones-and-tooze/great-resignation-worry/?tpcc=recirc_latest062921">
    <h3 class="hed">Do We Need to Worry About the Great Resignation?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-19"
    title="November 19th, 2021"
    class="date-time">
November 19, 2021, 9:50 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/11/19/is-russia-preparing-to-invade-ukraine/?tpcc=recirc_trending062921">Is Russia Preparing to Invade Ukraine?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/11/17/even-sweden-doesnt-want-migrants-anymore-syria-iraq-belarus/?tpcc=recirc_trending062921">Even Sweden Doesn’t Want Migrants Anymore</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/11/19/delaware-illicit-finance-corruption-offshore-wealth-american-kleptocracy-book-excerpt/?tpcc=recirc_trending062921">How Delaware Became the World’s Biggest Offshore Haven</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/11/20/lebanon-daily-star-media-journalism/?tpcc=recirc_trending062921">Lebanon Loses a Pillar of Independent Journalism</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/11/18/pentagon-biden-troops-taiwan-china/?tpcc=recirc_trending062921">Pentagon Quietly Puts More Troops in Taiwan</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
    <div class="title">Latest Analysis</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Lebanon Loses a Pillar of Independent Journalism</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/hussain-abdul-hussain/" rel="author" data-author-id="1061904" class="author">
    Hussain Abdul-Hussain</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/18/congo-rainforests-basin-cop26-carbon-logging-sink/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">An Empty Pledge to Protect Rainforests</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/muhammed-magassy/" rel="author" data-author-id="1048991" class="author">
    Muhammed Magassy</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/18/india-nuclear-power-2070-cop26/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">India Needs a Big Nuclear Bet to Keep COP26 Promises</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/anik-joshi/" rel="author" data-author-id="1009201" class="author">
    Anik Joshi</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
    <div class="excerpt-content content-block" data-post-id="1059536">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/10/25/pentagon-office-culture-stuck-modernize-workforce/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="The Pentagon is seen from the air over Washington, D.C., on Aug. 25, 2013."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/10/PENTAGON-OFFICE-GettyImages-177649177.png?w=800&#038;h=533&#038;quality=80"
                alt="The Pentagon is seen from the air over Washington, D.C., on Aug. 25, 2013."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/25/pentagon-office-culture-stuck-modernize-workforce/?tpcc=recirc062921">
    <h3 class="hed">The Pentagon’s Office Culture Is Stuck in 1968</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The U.S. national security bureaucracy needs a severe upgrade.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1059545">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/10/26/nagorno-karabakh-shusha-resort-town-armenia-azerbaijan/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="The Azerbaijani army patrols the streets of Shusha on Sept. 25 under a sign that reads: &quot;Dear Shusha, you are free. Dear Shusha, we are back. Dear Shusha, we will resurrect you. Shusha is ours.&quot;"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/10/Nagorno-Karabakh-Shusa-tourism-Emre-Caylak-photo_DSC1361.jpg?w=800&#038;h=533&#038;quality=80"
                alt="The Azerbaijani army patrols the streets of Shusha on Sept. 25 under a sign that reads: &quot;Dear Shusha, you are free. Dear Shusha, we are back. Dear Shusha, we will resurrect you. Shusha is ours.&quot;"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/26/nagorno-karabakh-shusha-resort-town-armenia-azerbaijan/?tpcc=recirc062921">
    <h3 class="hed">From the Ruins of War, a Tourist Resort Emerges</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Shusha was the key to the recent war between Azerbaijan and Armenia. Now Baku wants to turn the fabled fortress town into a resort.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1059481">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/10/28/scandinavia-horror-films-midsommar-folklore/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="400"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Frances Pugh in 2019&#039;s Midsommar."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?w=800&#038;h=400&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?w=800&#038;h=400&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?resize=150,75&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?resize=550,275&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?resize=768,384&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?resize=400,200&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?resize=1000,500&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?resize=325,163&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="400"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/10/midsommar-film-horror-scandinavia-1_1fnrAYxbh17lgZ9cosLtsQ.png?w=800&#038;h=400&#038;quality=80"
                alt="Frances Pugh in 2019&#039;s Midsommar."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/28/scandinavia-horror-films-midsommar-folklore/?tpcc=recirc062921">
    <h3 class="hed">Scandinavia’s Horror Renaissance and the Global Appeal of ‘Fakelore’</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">“Midsommar” and “The Ritual” are steeped in Scandinavian folklore. Or are they?</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1057309">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/slideshow/instagram-haiti-migrant-biden-the-month-in-world-photos-best-photography-2021/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Sea ice floats off a port in Ilulissat, Greenland, on Sept. 2. Mario Tama/Getty Images"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/10/Ice-melt-sea-Greenland-port-global-warming-climate-change-GettyImages-1337978107.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Sea ice floats off a port in Ilulissat, Greenland, on Sept. 2. Mario Tama/Getty Images"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/slideshow/instagram-haiti-migrant-biden-the-month-in-world-photos-best-photography-2021/?tpcc=recirc062921">
    <h3 class="hed">The Month in World Photos</h3>
</a>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/11/19/is-russia-preparing-to-invade-ukraine/?tpcc=recirc_trending062921">
                    <h3 class="hed">Is Russia Preparing to Invade Ukraine?</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/its-debatable/"
        class="department-name -excerpt">
        It&#039;s Debatable    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/emma-ashford/"
        rel="author"
        data-author-id="354307"        class="author">
    Emma Ashford</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/matthew-kroenig/"
        rel="author"
        data-author-id="380678"        class="author">
    Matthew Kroenig</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/11/17/even-sweden-doesnt-want-migrants-anymore-syria-iraq-belarus/?tpcc=recirc_trending062921">
                    <h3 class="hed">Even Sweden Doesn’t Want Migrants Anymore</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-traub/"
        rel="author"
        data-author-id="45"        class="author">
    James Traub</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/11/19/delaware-illicit-finance-corruption-offshore-wealth-american-kleptocracy-book-excerpt/?tpcc=recirc_trending062921">
                    <h3 class="hed">How Delaware Became the World’s Biggest Offshore Haven</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/excerpt/"
        class="department-name -excerpt">
        Excerpt    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/casey-michel/"
        rel="author"
        data-author-id="355461"        class="author">
    Casey Michel</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/11/20/lebanon-daily-star-media-journalism/?tpcc=recirc_trending062921">
                    <h3 class="hed">Lebanon Loses a Pillar of Independent Journalism</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/hussain-abdul-hussain/"
        rel="author"
        data-author-id="1061904"        class="author">
    Hussain Abdul-Hussain</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/11/18/pentagon-biden-troops-taiwan-china/?tpcc=recirc_trending062921">
                    <h3 class="hed">Pentagon Quietly Puts More Troops in Taiwan</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        data-author-id="999847"        class="author">
    Jack Detsch</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/20/lebanon-daily-star-media-journalism/?tpcc=recirc_latest062921">
    <h3 class="hed">Lebanon Loses a Pillar of Independent Journalism</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-20"
    title="November 20th, 2021"
    class="date-time">
November 20, 2021, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/peng-shuai-chinese-missing-tennis-star-beijing-olympics/?tpcc=recirc_latest062921">
    <h3 class="hed">What’s Going on With China’s Missing Tennis Star?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-19"
    title="November 19th, 2021"
    class="date-time">
November 19, 2021, 5:49 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/foreign-policy-news-quiz-latin-america-elections-covid-pill/?tpcc=recirc_latest062921">
    <h3 class="hed">What in the World?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-19"
    title="November 19th, 2021"
    class="date-time">
November 19, 2021, 5:23 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/delaware-illicit-finance-corruption-offshore-wealth-american-kleptocracy-book-excerpt/?tpcc=recirc_latest062921">
    <h3 class="hed">How Delaware Became the World’s Biggest Offshore Haven</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-19"
    title="November 19th, 2021"
    class="date-time">
November 19, 2021, 12:13 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/ones-and-tooze/great-resignation-worry/?tpcc=recirc_latest062921">
    <h3 class="hed">Do We Need to Worry About the Great Resignation?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-11-19"
    title="November 19th, 2021"
    class="date-time">
November 19, 2021, 9:50 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <input type="checkbox" class="required-checkbox" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>You can support <em>Foreign Policy</em> by becoming a subscriber.</b></p>
		<p><a href="/subscribe" target="_blank" class="button">Subscribe Today</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1637342740g" ></script><script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='ua-parser-js'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuidv4-js'></script>
<script id='canalytics-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1061902","url":"\/2021\/11\/20\/lebanon-daily-star-media-journalism","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"a557696b9d"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"329b4617da","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false}};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Lebanon","Media","Middle East and North Africa","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Hussain Abdul-Hussain"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytlcty2zAMRX+oNBMnU6863fQH2lV3GZiCJcgkwRKQFf19kKhpFs1Gj5WGM8LBi/fSj8UFzopZvXaYUPyFK1KbXeFIYXLHu/uTBxFU8Q2JegmVih0CZIiTUpBDonzo5YvfAONUOFugC4MoJwcRq4qDagkirssgNfxLcMYObsRVfLZvC0q8HxFHN1JueHT4rFhtLi5SvspeCShBi0tootZg8L34NvIZ4rZCbmi9VVu4dKtqGJSi+MgBou22Wi/rMXuNNDBfCZ3Fytp6nkrl5+kJQjDIKkL/Z8A6HeZatnU2z9gqSiS7oEQr5XYP0lA33r/3gihcpw6hwbrxGszAv7HKbRs3jkxsVBGVs7EFqysEmfdFQlS3+Kp9ZrXmVmJg8ykn9v9QdrBvhSvy7XUvm4363Ww6s/4zgu4meIhhiKDYOCUjKKSyRbSXIQcDLdPIf5SOXh1x2oIQSiVi4maRzX9iQotU9RE/v9S+//mG+f2DE1D+hUaVJcv7AJK4xGfaqslZ5GOFQpcK6e39/J6+3X99OD08Hk+Px/4FQchVnA==" ></script><script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJyVj0kOwjAMRS9EMB1EV4izmMRQVxlMnIJ6e7xCLFjAzrb03v+GpzhfcqPcoM2USOFaKvEtOymR/eb6QzcBqlJT0OpBfWWx2ZckJRtnZ04SyWnkQHW/6A5+s2rDxh4WBVljvK+l0R/0l04XmvHBpSpgNbN1Ery9nZx9XIPZLDBRYKRocgv5XBzm4CTiZp8kzsae06k7DtMw9tPYLy/xA3AZ" ></script><script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJy1kEtOxEAMRC9Ex5NkRFaIsziOSRz6p7Y7o+H0NIifxAaE2JXL8nOp4JIdpWgcDWzjwAoPqbCs0eXkha5uOPUTqKEJwa4QEtr7RbfrDfwMgKpsCloIlIrkpquJb04iQa8bFtZf8D4DYaFNDnbKL8o1TPX2DRWqy76uEhV2toz06PpTN8LBcUkFsFoKaK/It7XHp6uTgGtLsIgaSCMVZTJJ0aVZuRxc/uHPF+NvBc+84SGpKFAKod1/8CSSr0sjtf7ayGHmpQsS2/4+3PW34zSeh+k87M9IXcg/" ></script><script data-cfasync="false" data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'162972146',post:'1061902',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1061902' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
