<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>What Is South Asia&#039;s Role at Biden’s Democracy Summit?</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="What Is South Asia’s Role at Biden’s Democracy Summit?">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/">
            <meta property="og:description" content="Modi receives special treatment while Pakistan declines to attend.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="373958131177192" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1639070054" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="What Is South Asia’s Role at Biden’s Democracy Summit?">
            <meta name="twitter:description" content="Modi receives special treatment while Pakistan declines to attend.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Michael Kugelman">
            <meta name="author" content="Michael Kugelman">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; What Is South Asia’s Role at Biden’s Democracy Summit? Comments Feed" href="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytU8tSwzAM/CEcJxQKHBg+paPYamIiWx7LoeO/x+kEpoULHXLUY9crWatPUblgaLYo2oho6yTrnthMilyfIBUtuRA23oWmNtzpS8S7aI/WARJ6DPkqiAQFkyIcwJS/wWvtMr4CGQ556cljrYk+ckI3BBWZnCnqvu2eNIhgXkc4ixbdg6A+ePg3kWEfOVScaBkhod2adUSwmLZmjVzTG3NmmJA/MMnWxB4CDJt/15E5/1rsDRd86xVKhuzMKmTERRlYUUCYsijsmScVoZyASH2vUnnuHaECe/BOzJdrfj7rZxVpHlyowjFHqC7t2mZ3du6aWDBv/rXb717a54d9+/gJQJlzIg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJylzEEOwjAMRNELkboBEWCBOEtIHUjV2JFtirg9QeIG3Y2+NA/ezSUmQzKwJ1ZUyCxYHuQaLyV93H70J4iqaAoqCTRJaX2vSBMLoAbXhGtRHOLLeJh1B1vR3M85JuS7oqwog1qkKS5MuM3/p5+vXbrVqw+H8zGM/uLnL3k3Yn4=" ></script><link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1063777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel="canonical" href="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/" />
<link rel='shortlink' href='https://bit.ly/3GARsZj' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F12%2F09%2Fsouth-asia-biden-democracy-summit-modi-india-pakistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2021%2F12%2F09%2Fsouth-asia-biden-democracy-summit-modi-india-pakistan%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 2.6.1 -->
<meta name="parsely-title" content="What Is South Asia’s Role at Biden’s Democracy Summit?" />
<meta name="parsely-link" content="http://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2021-12-09T22:30:17Z" />
<meta name="parsely-section" content="South Asia Brief" />
<meta name="parsely-tags" content="foreign &amp; public diplomacy,joe biden,south asia" />
<meta name="parsely-author" content="Michael Kugelman" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Michael Kugelman",
        'category': "South Asia Brief", 
        'datePublished': "2021-12-09",
        'editor': "Audrey Wilson",
        'region': "",
        'tags': "Foreign &amp; Public Diplomacy, Joe Biden, South Asia", 
        'vertical': "South Asia",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "South Asia Brief"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "South Asia Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1063777 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/live">FP Live</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/">
    <h3 class="hed">What Is South Asia’s Role at Biden’s Democracy Summit?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Modi receives special treatment while Pakistan declines to attend.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/south-asia-brief/"
        class="department-name -excerpt">
        South Asia Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/michael-kugelman/"
        rel="author"
        data-author-id="2126"        class="author">
    Michael Kugelman</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/us-intelligence-classified-russia-china-security/">
    <h3 class="hed">What Are America’s Adversaries Up To? That’s Classified.</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The military brass is tired of getting muzzled on Russia and China’s bad behavior. </p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/situation-report/"
        class="department-name -excerpt">
        Situation Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        data-author-id="999847"        class="author">
    Jack Detsch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        data-author-id="385543"        class="author">
    Robbie Gramer</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/covid-vaccine-hesitancy-issue-global-south-north-supplies-health/">
    <h3 class="hed">Stop Treating Vaccine Hesitancy Like an Afterthought</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Although current headlines are focused on South Africa, this is very much a challenge facing the global north.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/david-adler/"
        rel="author"
        data-author-id="825119"        class="author">
    David Adler</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/biden-putin-ukraine-appeasement-deterrence-donbass/">
    <h3 class="hed">Biden Must Choose Between Appeasement and Deterrence in Ukraine</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Russia’s threat on the Ukrainian border is not a bluff, but forceful U.S. financial sanctions could stop Putin from another land grab.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/nigel-gould-davies/"
        rel="author"
        data-author-id="1063714"        class="author">
    Nigel Gould-Davies</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            South Asia Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            What Is South Asia’s Role at Biden’s Democracy Summit?                        </span>
                        <span class="header-alt-title__mobile">
                            What Is South Asia’s Role at Biden...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="What Is South Asia’s Role at Biden’s Democracy Summit?" data-text="Modi receives special treatment while Pakistan declines to attend." data-url="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="Modi receives special treatment while Pakistan declines to attend." data-text="Modi receives special treatment while Pakistan declines to attend." data-url="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="What Is South Asia’s Role at Biden’s Democracy Summit?" data-text="Modi receives special treatment while Pakistan declines to attend." data-url="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="What Is South Asia’s Role at Biden’s Democracy Summit?" data-text="Modi receives special treatment while Pakistan declines to attend." data-url="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=What Is South Asia’s Role at Biden’s Democracy Summit?%20-%20https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1063777" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1063777" data-post-url="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/">

			
				

    <a
    href="https://foreignpolicy.com/category/south-asia-brief/"
    class="department-name">
    <h3 class="department">South Asia Brief</h3></a>

<div class="department-description">
	News and analysis from India and its neighboring countries in South Asia, a region home to one-fourth of the world’s population. Delivered Thursday.</div>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/">
    <h1 class="hed">What Is South Asia’s Role at Biden’s Democracy Summit?</h1>
</span>
<h2 class="dek-heading">Modi receives special treatment while Pakistan declines to attend.</h2>


    <div class="author-bio">
                    By <a rel="author" href="https://foreignpolicy.com/author/michael-kugelman/"><strong>Michael Kugelman</strong></a>, the writer of <em>Foreign Policy</em>’s weekly South Asia Brief.            </div>

<!-- Author Tag Alert -->
    <div class="calerts-authors" style="display: none;" data-num-authors="1">
        <p class="calerts-authors__alert">
          <span class="calerts-authors__alert-headline"></span>
          <span class="calerts-authors__alert-body"></span>
        </p>
        <p class="calerts-authors__intro">
            <span class="calerts-authors__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-authors__intro-body">Click + to receive email alerts for new stories written by</span>
                
                                                                <span class="calerts-authors__author-wrapper">
                        <span class="calerts-authors__author">
                            <label class="calerts-authors__author-label">
                                <input name="2126" type="checkbox" class="calerts-authors__author-checkbox calerts-checkbox" data-type="author_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Michael Kugelman                    </span>
                                    </p>
    </div>

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="540"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="U.S. President Joe Biden meets with Indian Prime Minister Narendra Modi at the White House on Sept. 24."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?w=800&#038;h=540&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?w=800&#038;h=540&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?resize=150,101&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?resize=550,371&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?resize=768,518&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?resize=400,270&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?resize=1000,675&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?resize=325,219&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="540"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/12/biden-modi-meeting-GettyImages-1235469521.jpg?w=800&#038;h=540&#038;quality=90"
                alt="U.S. President Joe Biden meets with Indian Prime Minister Narendra Modi at the White House on Sept. 24."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            U.S. President Joe Biden meets with Indian Prime Minister Narendra Modi at the White House on Sept. 24.            <span class="attribution">JIM WATSON/AFP via Getty Images</span>
        </div>
    </figure>


				
			
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 5:30 PM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>Welcome to <em>Foreign Policy</em>’s South Asia Brief.</p>
<p>The highlights this week: What South Asia makes of the <strong>White House democracy summit</strong>, <strong>Russia-India relations</strong> receive a boost, and <strong>India’s chief of defense</strong> <strong>staff</strong> dies in a helicopter crash.</p>
<p><strong>If you would like to receive South Asia Brief in your inbox every Thursday, please sign up <a href="http://foreignpolicy.com/category/south-asia-brief">here</a>.</strong></p>					</div>
					<div class="content-gated">
						<p>Welcome to <em>Foreign Policy</em>’s South Asia Brief.</p>
<p>The highlights this week: What South Asia makes of the <strong>White House democracy summit</strong>, <strong>Russia-India relations</strong> receive a boost, and <strong>India’s chief of defense</strong> <strong>staff</strong> dies in a helicopter crash.</p>
<p><strong>If you would like to receive South Asia Brief in your inbox every Thursday, please sign up <a href="http://foreignpolicy.com/category/south-asia-brief">here</a>.</strong></p>
<hr />
<div class="bolded-first-line">
<p><strong>The Democracy Summit and South Asia</strong></p>
</div>
<p>The Biden administration’s <a href="https://www.whitehouse.gov/briefing-room/press-briefings/2021/12/07/background-press-call-by-senior-administration-officials-on-the-summit-for-democracy/">Summit for Democracy</a>, hosted virtually today and Friday, comes at a moment of global democratic backsliding. However, controversy over the list of participating countries, coupled with the perception that the United States is an unfit host, has accompanied the event. The South Asian invitees prove democratic performance isn’t the sole criterion for a seat at the summit.</p>
<p>The White House <a href="https://www.state.gov/participant-list-the-summit-for-democracy/">invited</a> four South Asian countries to the Summit for Democracy: India, Maldives, Nepal, and Pakistan. But in Freedom House’s 2021 <a href="https://freedomhouse.org/countries/freedom-world/scores">democracy rankings</a>, Pakistan and the Maldives were among the lowest rated in the region, and India’s position was downgraded to “partially free.” Bhutan and Sri Lanka, which are not exemplary democracies but rank higher on the Freedom House index, weren’t invited.</p>
<p>The Biden administration hasn’t provided details on how it selected countries, but it appears to have invited the South Asian states that could best serve its current interests. Countries in the region were already inclined to view the summit cynically, and despite its focus on democratic values, the invite list reflects U.S. realpolitik.</p>
<p>Indian Prime Minister Narendra Modi received special treatment at the summit. Today, he <a href="https://www.hindustantimes.com/world-news/democratic-principles-should-guide-global-governance-pm-modi-at-summit-for-democracy-101639066420229.html">spoke</a> about Indian democracy at a plenary session with only 12 participants; he gives an official speech on Friday. Indians who want their country to play a bigger role on the world stage may take pride in Modi’s participation. But his critics point out that he has presided over major democratic crackdowns at home.</p>
<p>Even within India, there is some unease about Modi’s participation at the summit. Some <a href="https://indianexpress.com/article/opinion/columns/why-india-will-be-scrutinised-at-summit-for-democracy-7659786/">fear</a> India’s democracy record will be “scrutinized.” Others, including at least one <a href="https://www.hindustantimes.com/opinion/americas-real-democratic-challenge-is-internal-101638197727704-amp.html?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=ht_AMP">senior ruling party leader</a>, are uncomfortable with New Delhi taking part in a democracy promotion event spearheaded by Washington given the United States’ own struggles with democracy.</p>
<p>Washington may have invited Islamabad as a form of appeasement, given Pakistani Prime Minister Imran Khan’s <a href="https://tribune.com.pk/story/2292995/pm-imran-puzzled-at-cacophony-over-pakistan-not-being-invited-to-global-climate-summit">snub</a> at the White House climate summit earlier this year. But Pakistan <a href="https://tribune.com.pk/story/2333005/pakistan-to-skip-us-summit-on-democracy">announced</a> Wednesday it wouldn’t participate. It may intend to telegraph its <a href="https://www.ft.com/content/f3d50eb9-5b2f-4472-ad7e-1a216e8e9ae1">unhappiness</a> with the Biden administration’s <a href="https://www.theguardian.com/world/2021/oct/10/biden-administration-delivers-brusque-message-to-pakistan">lack of high-level engagement</a>. Pakistani media reports have <a href="https://www.dawn.com/news/1662812/pakistan-desires-to-bridge-gaps-between-us-china-instead-of-joining-any-bloc-pm-imran">claimed</a> Islamabad was uncomfortable participating in a summit that excluded China, Pakistan’s biggest ally, and included Taiwan. Either way, the decision not to attend will play well with the Pakistani public.</p>
<p>Meanwhile, Maldives and Nepal have become targets of high-level U.S. diplomacy: Earlier this year, U.S. Secretary of State Antony Blinken <a href="https://www.state.gov/secretary-blinkens-call-with-nepali-prime-minister-deuba/">spoke</a> with Nepal’s prime minister, and Colin Kahl, U.S. undersecretary of defense for policy, <a href="https://www.defense.gov/News/Releases/Release/Article/2646503/readout-of-under-secretary-colin-kahls-call-with-maldivian-foreign-minister-abd/">called</a> Maldives’ foreign minister. This unusual outreach is likely part of an effort to wean the countries away from increasing Chinese influence.</p>
<p>Despite ramping up economic ties with China, Bangladesh, Bhutan, and Sri Lanka have not seen similar engagement with the United States. Tellingly, Bangladeshi Foreign Minister A.K. Abdul Momen recently said Dhaka is perfectly capable of <a href="https://www.dhakatribune.com/bangladesh/foreign-affairs/2021/11/25/fm-momen-bangladesh-has-a-very-transparent-democracy">strengthening democracy</a> on its own—but it <a href="https://en.prothomalo.com/bangladesh/bangladesh-hopes-to-be-invited-to-the-us-democracy-summit-next-time">expects</a> to be invited to the next summit.</p>
<p>Although India, Maldives, and Nepal may be happy to attend a U.S.-led democracy summit, they won’t necessarily be comfortable implementing the recommendations that emerge from it. Most governments in the region—especially <a href="https://www.news18.com/news/politics/hypocrisy-by-self-appointed-custodians-of-world-jaishankar-trashes-us-think-tanks-report-on-india-3532793.html">New Delhi</a>—resent U.S. criticism of their democracies, particularly as Washington grapples with its own <a href="https://thehill.com/homenews/news/537204-us-score-falls-in-economists-2020-democracy-index">democratic backsliding</a>.</p>
<p>Another complication is geopolitics: Because the White House excluded China but invited Taiwan, the event will be perceived through the lens of the U.S.-China rivalry. Smaller South Asian states, already caught up in India-China competition, may not want to be closely associated with a summit perceived as an anti-China initiative—particularly since China’s ally Pakistan isn’t attending. Maldives and Nepal may keep a low profile and distance themselves from the summit’s recommendations.</p>
<p>Moreover, the summit could in fact undermine a shared U.S.-India goal of mobilizing a broader coalition to counter China in the Indo-Pacific region. Washington didn’t invite three key players: Singapore, Thailand, and Vietnam. This could set back efforts to build solidarity among the Indo-Pacific countries.</p>
<p>Washington’s best bet is to show humility at the summit and acknowledge it has its own work to do to strengthen democracy. This will give its democracy-building activities more credibility in South Asia. The White House should also expand the invite list for the next summit and be transparent about the criteria to attend.</p>
<p>This would reduce some anxiety about democracy promotion efforts—a <a href="https://www.whitehouse.gov/briefing-room/speeches-remarks/2021/02/04/remarks-by-president-biden-on-americas-place-in-the-world/">pillar</a> of U.S. President Joe Biden’s foreign policy that is treated with skepticism in the region.</p>
<hr />
<div class="bolded-first-line">
<p><strong>The Week Ahead</strong></p>
</div>
<p><strong>Monday, Dec. 13</strong><strong>: </strong>The Wilson Center hosts an <a href="https://www.wilsoncenter.org/event/fighting-extremism-pakistan-local-actions-local-voices">online discussion</a> on efforts in Pakistan to<strong> fight</strong> <strong>extremism</strong>.</p>
<p><strong>Tuesday, Dec. 14:</strong> The <strong>U.S. Senate Foreign Relations Committee</strong> holds a confirmation hearing to consider the nominations of Donald Blome as U.S. ambassador to Pakistan and Eric Garcetti as U.S. ambassador to India.</p>
<p><strong>Thursday, Dec. 16</strong><strong>:</strong> Bangladesh marks the 50-year anniversary of the end of the <strong>Bangladesh Liberation War</strong>, known in the country as Victory Day.</p>
<hr />
<div class="bolded-first-line">
<p><strong>What We’re Following</strong></p>
</div>
<p><strong>Modi meets Putin.</strong> Modi held a summit with Russian President Vladimir Putin on Monday. Although each leader invoked nostalgia about their countries’ partnership, the main headline was that they inked <a href="https://www.indiatoday.in/india/story/india-russia-summit-agreements-inked-afghanistan-chinese-incursions-discussed-1884890-2021-12-07">28 new deals</a>. One of the meeting’s main goals was to emphasize that India-Russia relations remain robust despite geopolitical red flags: Each side is deepening ties with the other’s rivals.</p>
<p>At the summit, New Delhi also confirmed it is acquiring Moscow’s S-400 missile defense package. The United States is unlikely to sanction India for the purchase, as it did with Turkey. But with India’s pursuit of additional arms deals, Russia will remain a rare tension point for its relations with the United States.</p>
<p>In <em>Foreign Policy </em>this week, journalist Charu Sudan Kasturi writes on the challenges Modi faces in balancing <a href="https://foreignpolicy.com/2021/12/07/modi-putin-meeting-india-russia-us-china-diplomacy/">India’s relations</a> with Moscow and Washington.</p>
<p><strong>A lynching in Pakistan</strong>. On Friday, factory workers in Sialkot, Pakistan, accused their manager, <a href="https://www.bbc.com/news/59501368">Priyantha Kumara</a>, of blasphemy; they then beat him to death before setting his body on fire. The details of the attack remain unclear, but local officials and Kumara’s colleagues said he was accused of blasphemy after he removed posters—possibly bearing the name of the Prophet Muhammad—from a wall so it could be cleaned.</p>
<p>Pakistan’s blasphemy laws criminalize anything that causes offense to Islam, and they are often exploited by religious hard-liners, especially against religious minorities. Such allegations have long led to mob violence, but Friday’s tragedy could have major political, diplomatic, and economic implications.</p>
<p>The perpetrators were allegedly inspired by a hard-line political party recently <a href="https://www.dawn.com/news/1655609">mainstreamed</a> by the government. The victim was from Sri Lanka, one of the few South Asian countries Pakistan has <a href="https://www.stimson.org/2021/reviewing-pakistan-sri-lanka-relations/">close ties</a> with. And Kumara worked for Rajco Industries, a top Pakistani textile exporter that <a href="https://www.arabnews.pk/node/1702086/pakistan">partners</a> with Hugo Boss.</p>
<p>Kunwar Khuldune Shahid writes in <em>Foreign Policy</em> this week about Pakistan’s <a href="https://foreignpolicy.com/2021/12/08/pakistan-blasphemy-killing-priyantha-kumara-islam/">blasphemy laws</a>.</p>
<p><strong>Top Indian commander killed in crash.</strong> India’s chief of defense staff, Gen. Bipin Rawat, died alongside 12 other people in a helicopter crash in southern India on Wednesday. India’s Air Force <a href="https://twitter.com/IAF_MCC/status/1468559355868028936">described</a> the tragedy as an “unfortunate accident.” Rawat was flying in a Russian-made Mi-17V5 helicopter often used for military transport; several Mi-17V5s in India’s aging air fleet have <a href="https://www.bbc.com/news/world-asia-india-41522610">crashed</a> in <a href="https://timesofindia.indiatimes.com/india/iafs-mi-17-helicopter-crash-lands-in-uttarakhand/articleshow/54935261.cms">recent years</a>.</p>
<p>Ironically, one of Rawat’s main priorities as India’s first chief of defense staff—a position he assumed in January 2020—was military modernization. Rawat was previously India’s Army chief, and he shaped high-level military policy within the government for many years after serving as an Army commander specialized in counterinsurgency operations.</p>
<p><strong>Omicron and South Asia</strong>. The new omicron variant of the coronavirus has already been detected in <a href="https://www.reuters.com/world/india/omicron-spreads-india-full-vaccination-focus-2021-12-06/">India</a> and <a href="https://www.dailymirror.lk/latest_news/First-Omicron-patient-identified-in-Sri-Lanka/342-226054">Sri Lanka</a>, and Pakistan has <a href="https://tribune.com.pk/story/2332648/ncoc-bans-inbound-travel-from-cat-c-countries-amid-omicron-threat">announced</a> new travel bans for countries in Europe and Africa. <a href="https://www.dhakatribune.com/bangladesh/2021/12/03/bangladesh-imposes-travel-restrictions-on-seven-african-countries-over-omicron-fears">Bangladesh</a>, <a href="https://www.reuters.com/world/asia-pacific/maldives-bans-travellers-7-african-nations-due-omicron-covid-variant-2021-11-28/">Maldives</a>, <a href="https://www.business-standard.com/article/current-affairs/nepal-imposes-ban-on-entry-from-9-countries-amid-omicron-variant-scare-121120300231_1.html">Nepal</a>, and <a href="https://www.reuters.com/world/asia-pacific/sri-lanka-bans-travellers-6-african-nations-due-omicron-covid-variant-2021-11-27/">Sri Lanka</a> have done the same for some parts of southern Africa. India <a href="https://fortune.com/2021/12/02/india-omicron-covid-cases-variant-international-travel-restrictions-flights/">suspended</a> earlier plans to relax restrictions on international travel.</p>
<p>Omicron poses a significant risk to South Asia because so many people remain unvaccinated there, as in much of the developing world. Although several countries in the region have made significant progress with immunizations, millions of people still aren’t fully vaccinated, as shown below.</p>
<div class="infogram-embed" data-id="_/kdQx787SPn2Xuqr24x41" data-type="interactive" data-title="Vaccination rates South Asia Brief 120921"></div>
<p><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script></p>
<hr />
<div class="bolded-first-line">
<p><strong>Under the Radar</strong></p>
</div>
<p>On Saturday, Indian paramilitary forces searching for insurgents in Nagaland state killed <a href="https://www.nytimes.com/2021/12/05/world/asia/india-northeast-nagaland-civilians.html">eight coal miners</a> returning from work in the village of Oting, India. The government described the attack as a case of “<a href="https://theprint.in/india/governance/mistaken-identity-led-to-nagaland-killings-must-ensure-theres-no-repeat-amit-shah-in-ls/777302/">mistaken identity</a>.” Subsequent violence between soldiers and locals killed six more civilians later in the weekend, including when security forces fired into a crowd of people after an Indian soldier was killed.</p>
<p>The tragedy reflects the volatility of India’s northeast, home to multiple separatist insurgencies. Violence in the region has eased in recent years following heavy military operations and peace agreements, but clashes have <a href="https://www.nytimes.com/2021/12/05/world/asia/india-northeast-nagaland-civilians.html">resumed</a> this year in some northeastern states. The situation in Oting remains tense: Locals <a href="https://www.ndtv.com/india-news/nagaland-army-operation-update-naga-villagers-slam-amit-shahs-statement-in-parliament-2643009">lambasted</a> the attack as deliberate and have banned military personnel from entering their village.</p>
<p>Nagaland politicians—including the state leader of the ruling Bharatiya Janata Party—have also disputed New Delhi’s version of events. The attack has sparked a <a href="https://indianexpress.com/article/explained/why-nagaland-killings-rekindled-debate-on-afspa-7659242/">debate</a> about a controversial Indian law that gives the military expanded powers in volatile areas.</p>
<hr />
<div class="bolded-first-line">
<p><strong>Quote of the Week</strong></p>
</div>
<p>“We must reverse course before the flames of intolerance devour us as a nation.”</p>
<p><em>—An </em><a href="https://www.dawn.com/news/1662043/horror-in-sialkot"><em>editorial</em></a><em> in Pakistan’s </em>Dawn<em> on the dangers of the state policies that contributed to the recent lynching of a Sri Lankan factory manager in Sialkot, Pakistan.</em></p>
<hr />
<div class="bolded-first-line">
<p><strong>Regional Voices</strong></p>
</div>
<p><em>Daily FT </em>columnist <strong>Tisaranee Gunasekara</strong> warns observers can’t rule out the possibility of <a href="https://www.ft.lk/columns/The-mirage-of-a-military-solution/4-727171">Sri Lanka’s military</a>, which has long stayed in the barracks, taking on a greater political role: “If the government continues to fail and the opposition fails to inspire … something might give way. The unprecedented is often unthinkable, right until it happens,” she writes.</p>
<p><em>Daily Star </em>editor<strong> Shuprova Tasneem </strong>writes about <a href="https://www.thedailystar.net/views/opinion/news/murads-mind-numbing-misogyny-2912191">Murad Hassan</a>, the Bangladeshi minister for information and broadcasting who recently resigned for of misogynistic comments. She questions whether this is sufficient punishment for Hassan, who remains a legislator. “Will this same man be allowed to stand up in parliament and speak for us? What does this tell us about the leaders of this country?” Tasneem writes.</p>
<p>A <strong><em>Kathmandu Post</em></strong> editorial laments the lack of <a href="https://kathmandupost.com/editorial/2021/12/07/wind-of-change-1638894231">younger leaders</a> in Nepalese politics. “The old guard will not hand leadership positions to the youth; it is up to the youth to wriggle them from the hands of the older men,” it argues.</p>
<div data-fp-lazy-load-image></div>					</div>
					
							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Michael Kugelman</strong> is the writer of <em>Foreign Policy</em>’s weekly South Asia Brief. He is the Asia Program deputy director and senior associate for South Asia at the Wilson Center in Washington.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/michaelkugelman" target="_blank">@michaelkugelman</a></p>		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<input type="text" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<input type="text" name="username" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			// Uncomment these lines and replace with the ID of the
			// story's ID and URL from your CMS to provide the
			// tightest integration. Refer to our documentation at
			// https://docs.coralproject.net for all the configuration
			// options.
			// storyID: '${storyID}',
			// storyURL: '${storyURL}',
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/foreign-public-diplomacy/"
        class="tag">
        Foreign &amp; Public Diplomacy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/joe-biden/"
        class="tag">
        Joe Biden</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/south-asia/"
        class="tag">
        South Asia</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="411130098" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Foreign &amp; Public Diplomacy,                    </span>
                            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="24985" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        South Asia                    </span>
                                    </p>
    </div>

			
					</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/?tpcc=recirc_latest062921">
    <h3 class="hed">What Is South Asia’s Role at Biden’s Democracy Summit?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 5:30 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/foreign-policy-playlist/trip-amazon-hallucinations/?tpcc=recirc_latest062921">
    <h3 class="hed">FP Playlist: Hallucinations in the Amazon</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 5:02 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/us-intelligence-classified-russia-china-security/?tpcc=recirc_latest062921">
    <h3 class="hed">What Are America’s Adversaries Up To? That’s Classified.</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 2:16 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/covid-vaccine-hesitancy-issue-global-south-north-supplies-health/?tpcc=recirc_latest062921">
    <h3 class="hed">Stop Treating Vaccine Hesitancy Like an Afterthought</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 12:31 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/heat-of-the-moment-climate-change/debt-relief-mamadou-honadia-julie-robinson/?tpcc=recirc_latest062921">
    <h3 class="hed">How Debt Relief Can Help Developing Countries Go Green</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 11:34 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/12/06/biden-ukraine-russia-military/?tpcc=recirc_trending062921">Biden Is Running Out of Time to Help Ukraine Fend Off Russia</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2021/12/08/bidens-democracy-summit-could-backfire/?tpcc=recirc_trending062921">Biden’s Democracy Summit Could Backfire</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2021/12/08/ukraine-russia-biden-war/?tpcc=recirc_trending062921">Ukraine Ready to Fight to ‘Last Drop’</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2021/12/06/bitcoin-city-el-salvador-nayib-bukele/?tpcc=recirc_trending062921">Bitcoin Failed in El Salvador. The President Says the Answer Is More Bitcoin.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2021/09/24/china-great-power-united-states/?tpcc=recirc_trending062921">China Is a Declining Power—and That’s the Problem</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
    <div class="title">Latest Analysis</div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/covid-vaccine-hesitancy-issue-global-south-north-supplies-health/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Stop Treating Vaccine Hesitancy Like an Afterthought</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/david-adler/" rel="author" data-author-id="825119" class="author">
    David Adler</a>            </address>
        </div>
    </div>

    <div class="excerpt-content">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/biden-putin-ukraine-appeasement-deterrence-donbass/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Biden Must Choose Between Appeasement and Deterrence in Ukraine</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/nigel-gould-davies/" rel="author" data-author-id="1063714" class="author">
    Nigel Gould-Davies</a>            </address>
        </div>
    </div>

    <div class="excerpt-content last">
        <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/08/pakistan-blasphemy-killing-priyantha-kumara-islam/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">How Islamist Fundamentalists Get Away With Murder in Pakistan</h3>
</a>
                <div class="meta-data -excerpt">
            <address class="author-list -excerpt">
                <a href="https://foreignpolicy.com/author/kunwar-khuldune-shahid/" rel="author" data-author-id="866418" class="author">
    Kunwar Khuldune Shahid</a>            </address>
        </div>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
    <div class="excerpt-content content-block" data-post-id="1062273">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/11/27/pepsi-navy-soviet-ussr/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="451"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="An illustration of a captain&#039;s hat with a 1980s era Pepsi logo and USSR and U.S. flag pins."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?w=800&#038;h=451&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?w=800&#038;h=451&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?quality=80 1600w, https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?resize=150,84&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?resize=550,310&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?resize=768,432&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?resize=1536,865&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?resize=400,225&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?resize=1000,563&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?resize=325,183&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="451"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/11/pepsi-soviet-navy-ussr-nicolas-ortega-illustration-FF_01.jpg?w=800&#038;h=451&#038;quality=80"
                alt="An illustration of a captain&#039;s hat with a 1980s era Pepsi logo and USSR and U.S. flag pins."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/27/pepsi-navy-soviet-ussr/?tpcc=recirc062921">
    <h3 class="hed">The Doomed Voyage of Pepsi’s Soviet Navy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A three-decade dream of communist markets ended in the scrapyard.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1062838">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/slideshow/november-2021-best-world-photos/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Migrants walk at Belarus-Poland border"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/11/Poland-Belarus-Migrants-Border-GettyImages-1236577737.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Migrants walk at Belarus-Poland border"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/slideshow/november-2021-best-world-photos/?tpcc=recirc062921">
    <h3 class="hed">The Month in World Photos</h3>
</a>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1062796">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/11/30/irca-pro-act-immigration-undocumented-unions-supply-chain/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Demonstrators with CASA in Action and Service Employees International Union 32BJ march against the Trump administration’s immigration policies in Washington on May 1, 2017."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/11/32BJ-rally-675563972.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Demonstrators with CASA in Action and Service Employees International Union 32BJ march against the Trump administration’s immigration policies in Washington on May 1, 2017."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/30/irca-pro-act-immigration-undocumented-unions-supply-chain/?tpcc=recirc062921">
    <h3 class="hed">Unionization Can End America’s Supply Chain Crisis</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Allowing workers to organize would protect and empower undocumented immigrants critical to the U.S. economy.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1061984">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/11/19/delaware-illicit-finance-corruption-offshore-wealth-american-kleptocracy-book-excerpt/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="The downtown district of Wilmington, Delaware, is seen on Aug. 19, 2016."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/11/wilmington-delaware-iStock-591434474.jpg?w=800&#038;h=533&#038;quality=80"
                alt="The downtown district of Wilmington, Delaware, is seen on Aug. 19, 2016."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/11/19/delaware-illicit-finance-corruption-offshore-wealth-american-kleptocracy-book-excerpt/?tpcc=recirc062921">
    <h3 class="hed">How Delaware Became the World’s Biggest Offshore Haven</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Kleptocrats, criminals, and con artists have all parked their illicit gains in the state.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/12/06/biden-ukraine-russia-military/?tpcc=recirc_trending062921">
                    <h3 class="hed">Biden Is Running Out of Time to Help Ukraine Fend Off Russia</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/deep-dive/"
        class="department-name -excerpt">
        Deep Dive    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        rel="author"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        data-author-id="999847"        class="author">
    Jack Detsch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        rel="author"
        data-author-id="385543"        class="author">
    Robbie Gramer</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/12/08/bidens-democracy-summit-could-backfire/?tpcc=recirc_trending062921">
                    <h3 class="hed">Biden’s Democracy Summit Could Backfire</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/stephen-m-walt/"
        rel="author"
        data-author-id="368"        class="author">
    Stephen M. Walt</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/12/08/ukraine-russia-biden-war/?tpcc=recirc_trending062921">
                    <h3 class="hed">Ukraine Ready to Fight to ‘Last Drop’</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        rel="author"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        rel="author"
        data-author-id="999847"        class="author">
    Jack Detsch</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/12/06/bitcoin-city-el-salvador-nayib-bukele/?tpcc=recirc_trending062921">
                    <h3 class="hed">Bitcoin Failed in El Salvador. The President Says the Answer Is More Bitcoin.</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/david-gerard/"
        rel="author"
        data-author-id="959948"        class="author">
    David Gerard</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/09/24/china-great-power-united-states/?tpcc=recirc_trending062921">
                    <h3 class="hed">China Is a Declining Power—and That’s the Problem</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/hal-brands/"
        rel="author"
        data-author-id="900347"        class="author">
    Hal Brands</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/michael-beckley/"
        rel="author"
        data-author-id="986816"        class="author">
    Michael Beckley</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/south-asia-biden-democracy-summit-modi-india-pakistan/?tpcc=recirc_latest062921">
    <h3 class="hed">What Is South Asia’s Role at Biden’s Democracy Summit?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 5:30 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/foreign-policy-playlist/trip-amazon-hallucinations/?tpcc=recirc_latest062921">
    <h3 class="hed">FP Playlist: Hallucinations in the Amazon</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 5:02 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/us-intelligence-classified-russia-china-security/?tpcc=recirc_latest062921">
    <h3 class="hed">What Are America’s Adversaries Up To? That’s Classified.</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 2:16 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/09/covid-vaccine-hesitancy-issue-global-south-north-supplies-health/?tpcc=recirc_latest062921">
    <h3 class="hed">Stop Treating Vaccine Hesitancy Like an Afterthought</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 12:31 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/heat-of-the-moment-climate-change/debt-relief-mamadou-honadia-julie-robinson/?tpcc=recirc_latest062921">
    <h3 class="hed">How Debt Relief Can Help Developing Countries Go Green</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2021-12-09"
    title="December 9th, 2021"
    class="date-time">
December 9, 2021, 11:34 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <input type="checkbox" class="required-checkbox" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>You can support <em>Foreign Policy</em> by becoming a subscriber.</b></p>
		<p><a href="/subscribe" target="_blank" class="button">Subscribe Today</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2021-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2021, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1638560191g" ></script><script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='ua-parser-js'></script>
<script src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuidv4-js'></script>
<script id='canalytics-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1063777","url":"\/2021\/12\/09\/south-asia-biden-democracy-summit-modi-india-pakistan","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"daed1d4735"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"80972d5f53","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false}};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Foreign & Public Diplomacy","Joe Biden","South Asia","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"South Asia Brief","author_list":"Michael Kugelman"};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytlMtSwzAMRX8I11CeG4ZP6aiOSNTalrGUlvw9glI2dNM4q4xnoqOr1/XH4gJnxaxeB0wo/p0rUp9d4Uhhcuvbu2cPIqjiOxL1EioVewTIECelIKtEebWTG98A41Q4W6ALoygnBxGrioNqCSLOyyA1/CXY4gAH4io+27cHJV6OiEd3pNzx0eGnYrW+uEh5L0sloAQ9XkMTtQKD34nvI28htgk5oNVWbeAyzNIwKkXxkQNEm221WuZjlmppYN4TOouVuXo2pfLntIEQDDKLsPsYsU6rk5a2yk49NkWJZBGUaKXcL0Eaa+P+nQVR2E8DQoe1cQ1OwN9Y5b6PjS0Ta1VE5WxsweoKQeZlkRDVXb1ql6zW3EoMbD7lxP4fywL2rbBHPnzPpdmoz2YzmPVvEXSxg4cYxgiKnVMygkIqLUf7PuZgoOtu5B9loG9HnFoQQqlETNxdZfMXTOjnqt7S693T/cvj8/pp/bD7Ag4wA7Y=" ></script><script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/alerts/jQuery.XDomainRequest.js?ver=1.0' id='alerts-cors-js-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJyNzEsOwjAMRdENEdxQtcAAsZZgueAoP+UZVeyeLKGzOzmX9ua4FpNiZB/JAtpqF30X12pS/rnL5K8EC6ZMEaRwub40yTniRMd0AMRA6Ezgrm301zSB9h6abj0MOHbP/PDrfFvWyd/n+AcPzTcz" ></script><script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJyVj8sOwkAIRX/IkdZH1YXxW3CKLc08cJhq+veyMi5c6A5IzrkXeIrzOVVKFepIkRRuuRAPyUkO7Be3adoDoCpVBS0e1BcWm32OkpNxduYogZwG7qmsJ13Bb1atWNnDpCBzCPc5V/qD/tLpSiM+OBcFLGa2ToLD28nJh7k3mwVG6hkpmNxCPheHqXcScLFPIidjL/HcdttTc9x1zX56AfEWcBw=" ></script><script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJy1kE1OxTAMhC9E6pYHD1ggzuK6pnVJ4ip2ih6nJyD+JDYgxG48lj+PBh63QJqds4MvnNjgXgvLnMOmUegUzvvhCszRhWA1SIr+ftGtdgY/A6AZu4EVAqMiW9PVJTZHSTDagoXtF7zPQFhokZ2D8YsKDVOjf0OlGrZYZ8kGK/uG9BCGvjvAznnSAlhdE/or8m0d8ekUJOHcEkxiDtJIxZhcNAcdjcvO5R/+fDH+VvDIC+6ixYA0pXb/wZNMsU6N1PprI6eRpy5Jbvu7dDscDzf99cWxv1yfAUhwyEI=" ></script><script data-cfasync="false" data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script src='https://stats.wp.com/e-202149.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'162972146',post:'1063777',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1063777' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
