<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>British Prime Minister Boris Johnson Faces Outcry Over &#039;Partyagte&#039;</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="apple-itunes-app" content="app-id=1034756405">
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="Is Boris Johnson on His Way Out?">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/">
            <meta property="og:description" content="The prime minister has weathered scandals before, but this one could be different.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="373958131177192" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1641963627" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Is Boris Johnson on His Way Out?">
            <meta name="twitter:description" content="The prime minister has weathered scandals before, but this one could be different.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Colm Quinn">
            <meta name="author" content="Colm Quinn">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Is Boris Johnson on His Way Out? Comments Feed" href="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJytU9tOwzAM/SHSrKwa8ID4lMlNvDbUiaM4Zcrfk04FbfDCRB99OSfHjo8+R+WCodmiaCOirZOse2IzKXJ9glS05ELYeBea2vCgrxHvoj1aB0joMeSbIBIUTIpwAFP+Bq+16/gGZDjkpSePtSb6xAndEFRkcqaox137pEEE8zrCRbToHgT10cO/iQz7yKHiRMsICe3WrCOCxbQ1a+Sa3pgzw4T8gUm2JvYQYNj8u07M+ddi77jge69QMmRnViEjLsrAigLClEVhzzypCOUMROp7lcpz7wgV2KN3Yr5c8/NZP6tI8+BCFY45QnVpu2u6i3PXxIJ586/toWtf9m33fPgEQKNzJA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJylzFEOwiAQRdENCQOmafXDuBakg9IUhsxMa9y9mLiD/r3c5B14NxOpKlYFfWFBgUSM+VlNozXHjzk7P0EQQRUQjiCRc+t7xzoTA8poGlPJgjZsSnaRExxFUz+nEJEegrwjW9FQ57BSxWP+P/186dK93Pw4+MtwdZNbvnkyYn4=" ></script><link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1066339" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/" />
<link rel='shortlink' href='https://bit.ly/3r8Q9dO' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F01%2F12%2Fboris-johnson-conservative-britain-partygate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F01%2F12%2Fboris-johnson-conservative-britain-partygate%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 2.6.1 -->
<meta name="parsely-title" content="Is Boris Johnson on His Way Out?" />
<meta name="parsely-link" content="http://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2022-01-12T10:00:27Z" />
<meta name="parsely-section" content="Morning Brief" />
<meta name="parsely-tags" content="britain,politics" />
<meta name="parsely-author" content="Colm Quinn" />
<!-- END Parse.ly -->

<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Colm Quinn",
        'category': "Morning Brief", 
        'datePublished': "2022-01-12",
        'editor': "Sasha Polakow-Suransky",
        'region': "Europe",
        'tags': "Britain, Politics", 
        'vertical': "Europe",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1066339 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/live">FP Live</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/12/sudan-hamdok-democratic-transition-african-union/">
    <h3 class="hed">Sudan’s Future Hangs in the Balance</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Demonstrators find themselves at odds with key U.N. and U.S. mediators.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/africa-brief/"
        class="department-name -excerpt">
        Africa Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/nosmot-gbadamosi/"
        data-author-id="993237"        class="author">
    Nosmot Gbadamosi</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/">
    <h3 class="hed">Is Boris Johnson on His Way Out?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The prime minister has weathered scandals before, but this one could be different.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/colm-quinn/"
        data-author-id="990814"        class="author">
    Colm Quinn</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/11/kazakhstans-protests-arent-a-color-revolution/">
    <h3 class="hed">Kazakhstan’s Protests Aren’t a Color Revolution</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The country’s widespread popular demonstrations transcended class, region, and politics—making them distinct from those in Belarus and Ukraine.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/erica-marat/"
        data-author-id="1118"        class="author">
    Erica Marat</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/assel-tutumlu/"
        data-author-id="1066323"        class="author">
    Assel Tutumlu</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/11/japans-new-prime-minister-takes-on-abenomics-legacy/">
    <h3 class="hed">Japan’s New Prime Minister Takes On Abenomics’ Legacy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Fumio Kishida’s new populist measures look to shrink inequality and stir a sluggish economy.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/william-sposato/"
        data-author-id="825935"        class="author">
    William Sposato</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li id="menu-item-1002750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 header-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-660967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 header-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-988932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 header-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Morning Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Is Boris Johnson on His Way Out?                        </span>
                        <span class="header-alt-title__mobile">
                            Is Boris Johnson on His Way Out?...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Is Boris Johnson on His Way Out?" data-text="The prime minister has weathered scandals before, but this one could be different." data-url="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="The prime minister has weathered scandals before, but this one could be different." data-text="The prime minister has weathered scandals before, but this one could be different." data-url="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Is Boris Johnson on His Way Out?" data-text="The prime minister has weathered scandals before, but this one could be different." data-url="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Is Boris Johnson on His Way Out?" data-text="The prime minister has weathered scandals before, but this one could be different." data-url="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Is Boris Johnson on His Way Out?%20-%20https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1066339" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1066339" data-post-url="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/">

			
				

    <a
    href="https://foreignpolicy.com/category/morning-brief/"
    class="department-name">
    <h3 class="department">Morning Brief</h3></a>

<div class="department-description">
	Foreign Policy’s flagship daily newsletter with what’s coming up around the world today. Delivered weekdays.</div>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/">
    <h1 class="hed">Is Boris Johnson on His Way Out?</h1>
</span>
<h2 class="dek-heading">The prime minister has weathered scandals before, but this one could be different.</h2>


    <div class="author-bio">
                    By <a rel="author" href="https://foreignpolicy.com/author/colm-quinn/"><strong>Colm Quinn</strong></a>, the newsletter writer at <i data-stringify-type="italic">Foreign Policy</i>.            </div>

<!-- Author Tag Alert -->

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="546"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Britain&#039;s Prime Minister Boris Johnson makes a constituency visit to a Boots pharmacy on January 10, 2022 in Uxbridge, England."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?w=800&#038;h=546&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?w=800&#038;h=546&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?resize=150,102&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?resize=550,375&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?resize=768,524&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?resize=400,273&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?resize=1000,683&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?resize=325,222&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="546"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/01/Johnson-Boris-GettyImages-1363771227.jpg?w=800&#038;h=546&#038;quality=90"
                alt="Britain&#039;s Prime Minister Boris Johnson makes a constituency visit to a Boots pharmacy on January 10, 2022 in Uxbridge, England."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Britain's Prime Minister Boris Johnson makes a constituency visit to a Boots pharmacy on January 10, 2022 in Uxbridge, England.            <span class="attribution">Leon Neal/Getty Images</span>
        </div>
    </figure>


				
			
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2022-01-12"
    title="January 12th, 2022"
    class="date-time">
January 12, 2022, 5:00 AM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>Here is today’s <em>Foreign Policy</em> brief: British Prime Minister <strong>Boris Johnson </strong>is under pressure amid his latest scandal, <strong>NATO-Russia Council</strong> begins in Brussels, and <strong>global growth</strong> set to slow in 2022.</p>
<p><strong>If you would like to receive Morning Brief in your inbox every weekday, please sign up <a href="http://foreignpolicy.com/category/morning-brief">here</a>.</strong></p>
<hr />
<p><strong>Johnson Faces Lawmakers Over ‘Partygate’</strong></p>					</div>
					<div class="content-gated">
						<p>Here is today’s <em>Foreign Policy</em> brief: British Prime Minister <strong>Boris Johnson </strong>is under pressure amid his latest scandal, <strong>NATO-Russia Council</strong> begins in Brussels, and <strong>global growth</strong> set to slow in 2022.</p>
<p class="s4"><strong><span class="s2">If you would like to receive Morning Brief in your inbox every weekday, please sign up </span><a href="http://foreignpolicy.com/category/morning-brief"><span class="s3">here</span></a><span class="s2">.</span></strong></p>
<hr />
<div class="bolded-first-line">
<p><strong>Johnson Faces Lawmakers Over ‘Partygate’</strong></p>
</div>
<p>British Prime Minister Boris Johnson faces tough questions from British lawmakers today in parliament as the mercurial leader attempts to hang on to power following weeks of scandals.</p>
<p>The latest uproar centers on whether Johnson convened and attended a party in 10 Downing Street’s rose garden in May 2020, when strict public health restrictions remained in place. It exploded after an <a href="https://www.yahoo.com/entertainment/leaked-email-shows-more-100-185922897.html?">email emerged</a> from the prime minister’s private secretary inviting 100 staff to attend the event; even the usually pro-Boris <em>Daily Mail</em> and <em>Daily Express</em> tabloids have <a href="https://www.theguardian.com/media/2022/jan/11/bring-your-own-booze-newspapers-lash-pm-over-latest-downing-street-party-claim">criticized</a> the prime minister. Police are now reportedly <a href="https://www.france24.com/en/europe/20220111-police-investigate-allegations-that-downing-street-planned-byob-party-for-more-than-100">investigating</a> whether the event broke any lockdown laws.</p>
<p>Of course, Johnson’s time as premier has seen him ride out <a href="https://abcnews.go.com/Health/wireStory/lockdown-party-claims-add-list-boris-johnson-scandals-82201027">other scandals</a>. Is this the one that brings him down?</p>
<p>The British public seems to think so, according to polls; 66 percent of those surveyed in a recent poll think Johnson should resign, a 12 percentage point increase from when the same question was asked in December. Crucially, for a leader seen as an electoral asset, the opposition Labour party appears to be gaining in support, with an <a href="https://www.bloomberg.com/news/articles/2021-12-25/u-k-s-labour-leads-conservatives-40-32-in-poll-sunday-times">eight point</a> lead over the Conservatives in a late-December poll.</p>
<p>So why now? “One of the things to understand about British politics, is politicians can make all sorts of enormous policy mistakes—e.g. [Tony] Blair over Iraq—and it doesn’t bring them down.” <a href="https://inews.co.uk/opinion/boris-johnson-polls-prime-minister-popularity-downing-street-byob-party-make-worse-1394751">John Curtice</a>, a polling expert and professor of politics at Strathclyde University, told <em>Foreign Policy</em>. “Politicians in this country seem to get brought down much more because of alleged failures of personal behavior.”</p>
<p>U.S. readers accustomed to grin-and-bear-it crisis management tactics from their own political leaders may be surprised at the relative speed at which Johnson, who presided over a landslide victory in 2019, has fallen in the public eye. That’s partially down to the volatility of the U.K. electorate, Chris Curtis, the head of political polling at polling firm Opinium, explained to me, where politicians don’t have a reliable base to help weather political storms.</p>
<p>“While the U.S. has become more polarized in recent years, the U.K. has gone in the complete opposite direction. The electorate here is more volatile than ever,” Curtis said. “There are fewer party loyalists than we’ve ever seen before and a lot more ‘compare the market’ voters who switch between political parties in each election. All of this means that a scandal like this is going to cut through because a lot of voters will take a look at the Conservative Party and see better options that they’re also more open to.”</p>
<p>The influential, and conservative-dominated, British press also seem to have soured on Johnson, with today’s front pages from major newspapers all speculating over Johnson’s future. “The Party’s Over, Boris” the <a href="https://www.theguardian.com/politics/2022/jan/12/the-partys-over-boris-what-the-papers-say-about-johnsons-no-10-crisis">headline</a> on another daily tabloid reads.</p>
<p>But public opinion and media pressure won’t be what would get Johnson out of office, only his own Conservative party can do that. His level of support within those ranks was shown yesterday, when Michael Ellis, a junior minister, stood forward to address the concerns of his fellow lawmakers rather than any members of the party’s front bench.</p>
<p>At a time of crisis, Johnson has “burnt his boats” with his party colleagues, Strathclyde’s Curtice said. Many Conservatives still bristle at a November scandal in which they were urged to help an MP accused of corruption to escape censure: “He is not a prime minister who’s ever spent hours working the tea room, he’s not a House of Commons person, and to that extent he doesn’t have bonds of loyalty within his party.”</p>
<p>As for who may replace him, Chancellor of the Exchequer Rishi Sunak is the current <a href="https://www.oddschecker.com/politics/british-politics/next-prime-minister">bookmaker’s favorite</a>, and leads opinion polling—with foreign secretary Liz Truss close behind. More than half of Conservative party members in a <a href="https://www.wionews.com/world/rishi-sunak-would-be-a-better-prime-minister-for-uk-than-boris-johnson-poll-443631">recent poll</a> said Sunak would make a better prime minister and would help the party win more seats than Johnson in a future election.</p>
<hr />
<div class="bolded-first-line">
<p><strong>What We’re Following Today</strong></p>
</div>
<p><strong>Russia-NATO talks</strong>. NATO members meet with Russian representatives in Brussels today for the first NATO-Russia Council since 2019. U.S. Deputy Secretary of State Wendy Sherman, fresh off her bilateral discussions on Monday, represents the United States. Ahead of the talks, Kremlin spokesman Dmitry Peskov <a href="https://www.reuters.com/world/us/kremlin-says-its-not-optimistic-us-talks-wont-let-them-drag-2022-01-11/">said</a> his side saw no “no significant reason for optimism” and would not be satisfied “with the endless dragging out of this process.”</p>
<p><strong>SADC meets on Mozambique.</strong> Heads of state and government from the 16-member Southern African Development Community (SADC) meet today in Malawi for an extraordinary summit to discuss the group’s military intervention in Mozambique. Forces from SADC and Rwanda first deployed to Mozambique’s Cabo Delgado last July to help quell a <a href="https://www.voanews.com/a/officials-say-insurgency-in-northern-mozambique-is-spreading/6359526.html">violent insurgency</a> that has led to 3,100 deaths and displaced nearly 856,000 people. Last June, Emily Estelle wrote in <em>Foreign Policy</em> about how the <a href="https://foreignpolicy.com/2021/06/16/mozambique-islamic-state-terrorism-france-total/">Islamic State’s latest offshoot</a> managed to take hold there.</p>
<hr />
<div class="bolded-first-line">
<p><strong>Keep an Eye On </strong></p>
</div>
<p><strong>Omicron in Europe.</strong> The omicron variant of the coronavirus is expected to infect more than <a href="https://www.france24.com/en/live-news/20220111-omicron-on-track-to-infect-more-than-half-of-europeans-in-next-two-months-who-says">one in two Europeans</a> over the next two months, the World Health Organization forecast on Tuesday, citing current infection rates. WHO regional director Hans Kluge said that while the high number of cases was causing hospitalization rates to pick up, the death rate remained low. Despite the high rate of infection, the WHO warned that the unpredictability of infection waves meant it was <a href="https://www.ft.com/content/a783f96e-c963-4dea-b54b-90bc6fda4915">too early</a> to describe the virus as endemic.<strong> </strong></p>
<p><strong>The global slowdown.</strong> The World Bank predicts <a href="https://www.dw.com/en/world-bank-global-economy-losing-steam-as-covid-persists/a-60385555">global economic growth</a> will slow substantially in the coming years, with supply chain problems, easing of government support, as well as coronavirus troubles expected to impede recoveries, especially in less developed economies. The bank estimates growth would reach 4.1 percent in 2022, down from 5.5 percent last year. It is expected to drop further, to 3.2 percent in 2023.</p>
<hr />
<div class="bolded-first-line">
<p><strong>Odds and Ends</strong></p>
</div>
<p>German pressure washer company Karcher has become an unexpected participant in France’s presidential election contest after it chastised right-wing candidate Valérie Pécresse for associating its brand with “violence and insecurity” after Pécresse promised to “get the Karcher out again” in dealing with urban crime.</p>
<p>The cleaning appliance has been invoked by French presidential candidates before. Former President Nicolas Sarkozy in 2005 said he would use the device to clean up “scum” from housing projects.</p>
<p>&#8220;The Karcher trademark is not the ‘banner’ of any political party,&#8221; the company said in a <a href="https://www.france24.com/en/europe/20220111-german-power-hose-company-karcher-demands-not-to-be-dragged-into-french-politics">Tuesday statement.</a></p>
<div data-fp-lazy-load-image></div>					</div>
					
							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Colm Quinn</strong> is the newsletter writer at <i data-stringify-type="italic">Foreign Policy</i>.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/colmfquinn" target="_blank">@colmfquinn</a></p>		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<input type="text" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<input type="text" name="username" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			// Uncomment these lines and replace with the ID of the
			// story's ID and URL from your CMS to provide the
			// tightest integration. Refer to our documentation at
			// https://docs.coralproject.net for all the configuration
			// options.
			// storyID: '${storyID}',
			// storyURL: '${storyURL}',
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/britain/"
        class="tag">
        Britain</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/politics/"
        class="tag">
        Politics</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="398" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Politics                    </span>
                            
                    </p>
    </div>

			
					</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/12/sudan-hamdok-democratic-transition-african-union/?tpcc=recirc_latest062921">
    <h3 class="hed">Sudan’s Future Hangs in the Balance</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-12"
    title="January 12th, 2022"
    class="date-time">
January 12, 2022, 5:03 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/?tpcc=recirc_latest062921">
    <h3 class="hed">Is Boris Johnson on His Way Out?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-12"
    title="January 12th, 2022"
    class="date-time">
January 12, 2022, 5:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/11/kazakhstans-protests-arent-a-color-revolution/?tpcc=recirc_latest062921">
    <h3 class="hed">Kazakhstan’s Protests Aren’t a Color Revolution</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-11"
    title="January 11th, 2022"
    class="date-time">
January 11, 2022, 5:27 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/11/japans-new-prime-minister-takes-on-abenomics-legacy/?tpcc=recirc_latest062921">
    <h3 class="hed">Japan’s New Prime Minister Takes On Abenomics’ Legacy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-11"
    title="January 11th, 2022"
    class="date-time">
January 11, 2022, 3:10 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/the-long-game/mohamed-salah-athletes-muslim-faith/?tpcc=recirc_latest062921">
    <h3 class="hed">The Long Game Podcast: How Mohamed Salah Won Over Soccer Fans</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-11"
    title="January 11th, 2022"
    class="date-time">
January 11, 2022, 2:44 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2021/12/06/bitcoin-city-el-salvador-nayib-bukele/?tpcc=recirc_trending062921">Bitcoin Failed in El Salvador. The President Says the Answer Is More Bitcoin.</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2022/01/02/emmanuel-macron-reelection-philosophy-ricoeur-rocard/?tpcc=recirc_trending062921">The Real Philosophy of Emmanuel Macron</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2022/01/11/kazakhstans-protests-arent-a-color-revolution/?tpcc=recirc_trending062921">Kazakhstan’s Protests Aren’t a Color Revolution</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2022/01/11/syria-sanctions-america-biden-europe-economy/?tpcc=recirc_trending062921">The Pointlessness of America’s Syria Sanctions</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2022/01/11/us-china-economic-decoupling-trump-biden/?tpcc=recirc_trending062921">Can the United States Really Decouple From China?</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container"></div>
		<div id="article_m_3" class="ad-container"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
	<div class="title">Latest Analysis</div>

	
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/11/kazakhstans-protests-arent-a-color-revolution/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Kazakhstan’s Protests Aren’t a Color Revolution</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/erica-marat/" data-author-id="1118" class="author">
    Erica Marat</a>, <a href="https://foreignpolicy.com/author/assel-tutumlu/" data-author-id="1066323" class="author">
    Assel Tutumlu</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/11/traffic-jams-american-disaster/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Traffic Jams Are a Very American Disaster</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/malka-older/" data-author-id="984803" class="author">
    Malka Older</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content last">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/10/technology-2022-trends-big-tech/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">3 Tech Industry Trends to Watch in 2022</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/bhaskar-chakravorti/" data-author-id="1019902" class="author">
    Bhaskar Chakravorti</a>				</address>
			</div>
		</div>
		</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
	<div class="excerpt-content content-block" data-post-id="1064610">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/slideshow/best-world-photos-2021-defined-foreign-policy/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="A pro-democracy protester is detained by riot police"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/03/Myanmar-Police-Protest-Military-Coup-2021-02-27T055420Z_1534306787_RC2T0M9UXTCI_RTRMADP_3_MYANMAR-POLITICS.jpg?w=800&#038;h=533&#038;quality=80"
                alt="A pro-democracy protester is detained by riot police"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/slideshow/best-world-photos-2021-defined-foreign-policy/?tpcc=recirc062921">
    <h3 class="hed">50 Photos That Defined Foreign Policy in 2021</h3>
</a>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1028657">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2020/12/18/india-farmers-wont-stop-protesting/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Farmers shout as they block a highway during a protest at the Singhu border near New Delhi on Dec. 18."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2020/12/indian-farmers-1291967325.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Farmers shout as they block a highway during a protest at the Singhu border near New Delhi on Dec. 18."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2020/12/18/india-farmers-wont-stop-protesting/?tpcc=recirc062921">
    <h3 class="hed">Why India’s Farmers Won’t Stop Protesting</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Agriculture’s importance for the labor market cannot be underestimated—especially amid a historic pandemic.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1064059">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/12/16/unpaid-internships-foreign-policy-government/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="450"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?w=800&#038;h=450&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?w=800&#038;h=450&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?quality=80 1778w, https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?resize=150,84&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?resize=550,309&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?resize=768,432&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?resize=1536,864&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?resize=400,225&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?resize=1000,562&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?resize=325,183&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="450"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/12/FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9-1.jpg?w=800&#038;h=450&#038;quality=80"
                alt="FP-Interns-Underpaid-Washington-DC-Government-Matt-Chase-16x9"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/16/unpaid-internships-foreign-policy-government/?tpcc=recirc062921">
    <h3 class="hed">Washington Runs on Interns</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">So why are most of them not paid enough—and some not paid at all?</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1063627">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/12/22/leader-profile-truss-merkel-kishida/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="British Secretary of State Liz Truss chairs a call with her G-7 counterparts."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/10/2021-Liz-Truss-G7-Britain-London-Redux-Pictures-h_10.04137815.jpg?w=800&#038;h=533&#038;quality=80"
                alt="British Secretary of State Liz Truss chairs a call with her G-7 counterparts."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/12/22/leader-profile-truss-merkel-kishida/?tpcc=recirc062921">
    <h3 class="hed">Our Favorite Profiles of the Year</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">From Belarus’s leader-in-exile to Japan’s newest prime minister, these articles show how personality and policymaking intertwine.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2021/12/06/bitcoin-city-el-salvador-nayib-bukele/?tpcc=recirc_trending062921">
                    <h3 class="hed">Bitcoin Failed in El Salvador. The President Says the Answer Is More Bitcoin.</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/david-gerard/"
        data-author-id="959948"        class="author">
    David Gerard</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/01/02/emmanuel-macron-reelection-philosophy-ricoeur-rocard/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Real Philosophy of Emmanuel Macron</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/essay/"
        class="department-name -excerpt">
        Essay    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/blake-smith/"
        data-author-id="1034170"        class="author">
    Blake Smith</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/01/11/kazakhstans-protests-arent-a-color-revolution/?tpcc=recirc_trending062921">
                    <h3 class="hed">Kazakhstan’s Protests Aren’t a Color Revolution</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/erica-marat/"
        data-author-id="1118"        class="author">
    Erica Marat</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/assel-tutumlu/"
        data-author-id="1066323"        class="author">
    Assel Tutumlu</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/01/11/syria-sanctions-america-biden-europe-economy/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Pointlessness of America’s Syria Sanctions</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anchal-vohra/"
        data-author-id="924696"        class="author">
    Anchal Vohra</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/01/11/us-china-economic-decoupling-trump-biden/?tpcc=recirc_trending062921">
                    <h3 class="hed">Can the United States Really Decouple From China?</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jeffrey-kucik/"
        data-author-id="992014"        class="author">
    Jeffrey Kucik</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/rajan-menon/"
        data-author-id="151154"        class="author">
    Rajan Menon</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/12/sudan-hamdok-democratic-transition-african-union/?tpcc=recirc_latest062921">
    <h3 class="hed">Sudan’s Future Hangs in the Balance</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-12"
    title="January 12th, 2022"
    class="date-time">
January 12, 2022, 5:03 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/12/boris-johnson-conservative-britain-partygate/?tpcc=recirc_latest062921">
    <h3 class="hed">Is Boris Johnson on His Way Out?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-12"
    title="January 12th, 2022"
    class="date-time">
January 12, 2022, 5:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/11/kazakhstans-protests-arent-a-color-revolution/?tpcc=recirc_latest062921">
    <h3 class="hed">Kazakhstan’s Protests Aren’t a Color Revolution</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-11"
    title="January 11th, 2022"
    class="date-time">
January 11, 2022, 5:27 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/11/japans-new-prime-minister-takes-on-abenomics-legacy/?tpcc=recirc_latest062921">
    <h3 class="hed">Japan’s New Prime Minister Takes On Abenomics’ Legacy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-11"
    title="January 11th, 2022"
    class="date-time">
January 11, 2022, 3:10 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/the-long-game/mohamed-salah-athletes-muslim-faith/?tpcc=recirc_latest062921">
    <h3 class="hed">The Long Game Podcast: How Mohamed Salah Won Over Soccer Fans</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-01-11"
    title="January 11th, 2022"
    class="date-time">
January 11, 2022, 2:44 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <input type="checkbox" class="required-checkbox" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>You can support <em>Foreign Policy</em> by becoming a subscriber.</b></p>
		<p><a href="/subscribe" target="_blank" class="button">Subscribe Today</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1002750 footer-menu-item"><a href="/employment-opportunities/" class="navlink">Work at FP</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660967 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988932 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2022, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1641849070g" ></script><script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='FP__scripts_ua-parser-js'></script>
<script id='FP__scripts_fpstats-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1066339","url":"\/2022\/01\/12\/boris-johnson-conservative-britain-partygate","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"5f4c36de49"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"bf9581276f","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false}};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Britain","Politics","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Morning Brief","author_list":"Colm Quinn"};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytlN1OwzAMhV+ILBuaQFwgHgW5qWm9JXGI3W19ezzG4AIuWNurKFL85fjv+GNxgbNiVq89JhT/xhWpy65wpDC6+/Xm0ZehsYuXUKmo+EEp2sMiCiqrRHm1kzv/PxSIoCFaEv3mBU6FswW6MIhychCxqjioSiHitB+k/ghusIcDcRWf7exAiZcj4tEdKbd8dHhSrBmii5T3stQHlKDDW2jntli3duK7yA3EeUIOaLlVH0D6SRouwxI5QLTeVstlOmapkgbmPaGzWJmq57VUPo2vEIJBJhF27wPWcXXRMi+zS41NUSJZBCVaKXdLkIY6c/6ugijsxx6hxTpzDC7Ar1jlroszSyZWqojK2diC1RWCzMsiIaq7edT+slpzKzGw+ZQTez+UBexbYY98OPdltlFfzaY3628QdLGFhxiGCIqtUzKCQipzlvZtyMFAt+3IL0pPZ0cc5yCEUomYuL3J5v8woc+teknPm4ft5ul+/bDZ7j4AD08C7w==" ></script><script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script src='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/static/js/alerts/jQuery.XDomainRequest.js?ver=1.0' id='alerts-cors-js-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJyNzEsOwjAMRdENEdxARWGAWEuw3OIoP+UZVeyeLKGzOzmX9ua4FpNiZB/JAlprF92KazUp/9xl8gvBgilTBClcrm9Nco440TEdADEQOhO4axv9NU2gvYemaw8Djt0rP/1t9vf5MS3X+AcPyjc0" ></script><script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJyVjzEOwjAMRS9EcFsQiAFxlpCY1pWTmDgF9fZ4QgwMsNmW3vvf8BQXSm6YG7QJEyrcSkUas5PCFFY3dP0RvCo2Ba0BNFQSm0NJUrJxdqYkjE6ZItbtrBv4zarNNwowK8jCfF9Kwz/oL52uOPkHlargq5mtk/jx7aQceIlms8CEkTyyyS3kc3E+RyfsV/skUTb2ks79Yd+fhu7Q7+YX8OVwEw==" ></script><script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJy1kM1OxDAMhF+IrFu2YuGAeBbXNa1LElexU7Q8PQHxJ3EBIW7jsfx5NPC4BdLsnB184cQG91pY5hw2jULncNn1JzBHF4LVICn6+8VhtQv4GQDN2A2sEBgV2ZquLrE5SoLRFixsv+B9BsJCi+wcjF9UaJga/Rsq1bDFOks2WNk3pIfQd4cBds6TFsDqmtBfkW/riE/nIAnnlmASc5BGKsbkojnoaFx2Lv/w54vxt4JHXnAXLQakKbX7D55kinVqpNZfGzmNPB2S5La/S7f91dBfDzfd6bg+A0pFyEU=" ></script><script data-cfasync="false" data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'162972146',post:'1066339',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1066339' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
