<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Biden&#039;s Infrastructure Law May Help Boost Central American Economies</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="For Central Americans, Biden’s Spending Could Spark a Boom">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/">
            <meta property="og:description" content="Remittances from migrant laborers could help drive economic growth in places such as Guatemala.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="373958131177192" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1644585338" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="For Central Americans, Biden’s Spending Could Spark a Boom">
            <meta name="twitter:description" content="Remittances from migrant laborers could help drive economic growth in places such as Guatemala.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Megan Janetsky">
            <meta name="author" content="Megan Janetsky">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//c.jsrdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; For Central Americans, Biden’s Spending Could Spark a Boom Comments Feed" href="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJyNy0EOQDAQheELqVFEbMRZqp3IMC3pVKS3ZyNhZ/nnvQ/OXVGwfDgUsCLgSBJMvNlVMU3RxAySMmPpKZT3oYC3WAQ8OjLI6DGkT+xsMkbFOBub//F7e/eDRj/orm10q+u+ugCHZkGf' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/_static/??-eJytkdFqwzAMRX9oipMS0qexTymqrSZeZMtYykr+fi5sY9CnjTxKXJ17uXL3Al6yUTZnCyVSd5NKcc5QhKPf4dQPZ4eqZOpCVHNqOzfZFZXcJWHMnVd9cf8GeUlFcrtTpwtWCkdTF8JA9WhqkbY+mGm4knxQ1aPBCTPOh7/rJmJPxcbseQtN+N5sKUQkbvhm83sojDvVLv0tjRpa9F9BFnokw6CATNUU6CqyQsH9jszwUyUkuUYmwHBJUT0wzej3J9u0QeFtjrkFJyvoVxj6bnJN97143Lyl12Eax6nvz+PpEw7jNDo=' type='text/css' media='all' />
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJylzFEOwiAQRdENCUO1ofHDuBakg9IUhsxMa9y9mLiD/r3c5B14NxOpKlYFfWFBgUSM+VlNozXHjzm7YYIggiogHEEi59b3jnUmBhRvGlPJgjZsSnaRExxFUz+nEJEegrwjW9FQ57BSxWP+P/186dK93AY/jt656XJdvnkZYn4=" ></script><link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1068814" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/" />
<link rel='shortlink' href='https://bit.ly/3Lu8LhU' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F02%2F13%2Fcentral-america-migrant-remittances-biden-infrastructure-law-economy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F02%2F13%2Fcentral-america-migrant-remittances-biden-infrastructure-law-economy%2F&#038;format=xml" />

<meta name="parsely-title" content="For Central Americans, Biden’s Spending Could Spark a Boom" />
<meta name="parsely-link" content="http://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2022-02-13T11:00:38Z" />
<meta name="parsely-section" content="Dispatch" />
<meta name="parsely-tags" content="economic development,economics,guatemala,migration and immigration,north america" />
<meta name="parsely-author" content="Megan Janetsky" />

<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Megan Janetsky",
        'category': "Dispatch", 
        'datePublished': "2022-02-13",
        'editor': "Jennifer Williams",
        'region': "Americas",
        'tags': "Economic Development, Economics, Guatemala, Migration and Immigration, North America", 
        'vertical': "Economics, Economics &amp; Finance, Americas",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Dispatch"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Dispatch"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1068814 single-format-standard site-root">

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg><!--hide-mobile-->
<!--svg class="site-icon -inline -textonly hide-desktop" width="75" height="47.5" viewBox="0 0 75 47.5"><path fill="#FFFFFF" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/></svg-->    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <nav class="header-nav">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/13/china-fbi-initiative-spying-racism/">
    <h3 class="hed">How the China Initiative Went Wrong</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A key anti-espionage effort is mired in accusations of racism and overzealous prosecutions.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/matt-schiavenza/"
        data-author-id="1069322"        class="author">
    Matt Schiavenza</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/">
    <h3 class="hed">For Central Americans, Biden’s Spending Could Spark a Boom</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Remittances from migrant laborers could help drive economic growth in places such as Guatemala.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/dispatch/"
        class="department-name -excerpt">
        Dispatch    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/megan-janetsky/"
        data-author-id="957072"        class="author">
    Megan Janetsky</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/12/us-diplomats-ukraine-russia-state-department/">
    <h3 class="hed">U.S. and Russia Order Partial Ukraine Embassy Evacuations</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">But Kyiv rebukes Washington for stoking panic.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        data-author-id="385543"        class="author">
    Robbie Gramer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        data-author-id="999847"        class="author">
    Jack Detsch</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/12/germany-vaccines-soviets-afd/">
    <h3 class="hed">The Far-Right Has Turned East Germans Against Vaccines</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Global anti-vaccine lies are finding local footholds.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/lucian-staiano-daniels/"
        data-author-id="1019878"        class="author">
    Lucian Staiano-Daniels</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-1069218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 header-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1069220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 header-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <nav class="header-subnav">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18">
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" />
    	<input type="submit" value="search-submit" style="display:none" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Dispatch:
                        </span>
                                                <span class="header-alt-title__desktop">
                            For Central Americans, Biden’s Spending Could Spark a Boom                        </span>
                        <span class="header-alt-title__mobile">
                            For Central Americans, Biden’s Spending Co...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="For Central Americans, Biden’s Spending Could Spark a Boom" data-text="Remittances from migrant laborers could help drive economic growth in places such as Guatemala." data-url="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="Remittances from migrant laborers could help drive economic growth in places such as Guatemala." data-text="Remittances from migrant laborers could help drive economic growth in places such as Guatemala." data-url="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="For Central Americans, Biden’s Spending Could Spark a Boom" data-text="Remittances from migrant laborers could help drive economic growth in places such as Guatemala." data-url="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="For Central Americans, Biden’s Spending Could Spark a Boom" data-text="Remittances from migrant laborers could help drive economic growth in places such as Guatemala." data-url="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/" onclick="socialshares.share(this);">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=For Central Americans, Biden’s Spending Could Spark a Boom%20-%20https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        

        </header>


<div id="main" data-context="article" class="feature-template default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1068814" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1068814" data-post-url="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/">

			
				

    
        <div class="feature-header-text">
    
    <a
    href="https://foreignpolicy.com/category/news/dispatch/"
    class="department-name">
    <h3 class="department">Dispatch</h3></a>
<span
    class="hed-heading"
    href="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/">
    <h1 class="hed">For Central Americans, Biden’s Spending Could Spark a Boom</h1>
</span>
<h2 class="dek-heading">Remittances from migrant laborers could help drive economic growth in places such as Guatemala.</h2>
        <div class="meta-data ">
        <time
    pubdate
    datetime="2022-02-13"
    title="February 13th, 2022"
    class="date-time">
February 13, 2022, 6:00 AM</time>
        </div>
    
        </div>
    
    

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="1024"
                height="683"
                                    sizes="(max-width: 1024px) 100vw, 1024px"
            alt="Lucia Arecely Vail looks down at her daughter playing below from the top of her unfinished home in Cajolá, Guatemala."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?w=1024&#038;h=683&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?w=1024&#038;h=683&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?resize=325,217&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="683"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_10.jpg?w=1024&#038;h=683&#038;quality=90"
                alt="Lucia Arecely Vail looks down at her daughter playing below from the top of her unfinished home in Cajolá, Guatemala."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
                    <div class="caption">
            Lucia Arecely Vail looks down at her daughter playing below from the top of her unfinished home, built with remittance money, in Cajolá, Guatemala, on Nov. 29, 2021.             <span class="attribution">Megan Janetsky for Foreign Policy</span>
        </div>
    </figure>


				
			
			<div class="post-content-main shares-position">
				
									
    <div class="author-bio">
        
        <div>
                            By <a rel="author" href="https://foreignpolicy.com/author/megan-janetsky/"><strong>Megan Janetsky</strong></a>, a Colombia-based journalist focusing on migration, human rights, conflict, and politics across Latin America.            
            
<!-- Author Tag Alert -->
        </div>
    </div>
				
				
				
									<div class="content-ungated">
						<p>CAJOLÁ, Guatemala—Jacinto Diaz, 42, walks through a back room packed with bags of cement mix and into the bustling hardware store he opened 22 years ago when he returned to Guatemala after years of working in the United States.</p>
<p>Outside, in the small Guatemalan town of Cajolá, hammers bang and electric saws slice through wood, slowly building the intricate and colorful homes that make up much of rural Guatemala. As Diaz answers his phone, customers carefully examine patterned floor tiles in the corner while others ask his wife behind the counter about screws and tubes in a mix of Spanish and their native indigenous language, Mam.</p>
<p>Everything here, from the very business Diaz stands in to the half-finished houses outside, was constructed by remittances—money sent home from Guatemalans who have migrated to the United States.</p>					</div>
					<div class="content-gated">
						<p>CAJOLÁ, Guatemala—Jacinto Diaz, 42, walks through a back room packed with bags of cement mix and into the bustling hardware store he opened 22 years ago when he returned to Guatemala after years of working in the United States.</p>
<p>Outside, in the small Guatemalan town of Cajolá, hammers bang and electric saws slice through wood, slowly building the intricate and colorful homes that make up much of rural Guatemala. As Diaz answers his phone, customers carefully examine patterned floor tiles in the corner while others ask his wife behind the counter about screws and tubes in a mix of Spanish and their native indigenous language, Mam.</p>
<p>Everything here, from the very business Diaz stands in to the half-finished houses outside, was constructed by remittances—money sent home from Guatemalans who have migrated to the United States.</p>
<p>“There’s not a single person here that can just build a home,” he said. “Remittances are the things that do it. Everyone here depends on the remittance, whether it be a butcher, anyone with a business, drivers, everyone.”</p>
<div id="attachment_1068774" class="wp-caption alignnone none text_width">            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="683"
                        alt="Jacinto Diaz poses in his cement and tile shop in Cajolá, Guatemala."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=550,367 550w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=768,512 768w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=400,267 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=800,533 800w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=1000,667 1000w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=325,217 325w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg?resize=600,400 600w"
                data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"
                class="image alignnone size-text_width wp-image-1068774 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="683"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Jachito_2.jpg"
                alt="Jacinto Diaz poses in his cement and tile shop in Cajolá, Guatemala."
                loading="lazy"
                class="image alignnone size-text_width wp-image-1068774 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1068774" class="wp-caption-text">Jacinto Diaz poses in his cement and tile shop in Cajolá on Dec. 13, 2021. <span class="attribution">Megan Janetsky for Foreign Policy</span> <!-- caption placeholder --></p></div>
<p>During the pandemic, remittance payments from migrants have almost consistently broken records month to month in receiving countries. In Guatemala alone, such transfers have more than doubled, going from $747 million in March 2020 to an all-time record of $1.51 billion in December 2021, <a href="http://www.banguat.gob.gt/es/page/remesas-familiares-0">data</a> from Guatemala’s central bank shows.</p>
<p>So while the country’s economy, like much of the developing world, is still slammed by the pandemic, towns such as Cajolá are booming. And the economic bond that has tethered the United States and Central American economies for decades is only set to grow. The United States currently faces a massive labor shortage, and the Biden administration is investing half a trillion dollars to rebuild America’s roads and bridges. Which means much of that infrastructure will be built by a mostly migrant workforce.</p>
<p>As U.S. President Joe Biden sets his sights on “building back better,” he may also inadvertently be building up large swaths of rural Central America.</p>
<hr class="thick-horizontal-rule" />
<div id="attachment_1068775" class="wp-caption alignnone none mid_width_graphic_photo">            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="683"
                        alt="Construction worker Brayan Vasquez carries wooden planks through the bare bones of a house built with remittance funds in Guatemala."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=550,367 550w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=768,512 768w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=400,267 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=800,533 800w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=1000,667 1000w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=325,217 325w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg?resize=600,400 600w"
                data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"
                class="image alignnone size-mid_width_graphic_photo wp-image-1068775 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="683"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Construction_4.jpg"
                alt="Construction worker Brayan Vasquez carries wooden planks through the bare bones of a house built with remittance funds in Guatemala."
                loading="lazy"
                class="image alignnone size-mid_width_graphic_photo wp-image-1068775 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1068775" class="wp-caption-text">Construction worker Brayan Vasquez carries wooden planks through the bare bones of a house he is building in Cajolá on Dec. 13, 2021. The owner of the future home migrated to the United States and sends remittance payments back to pay for construction. <span class="attribution">Megan Janetsky for Foreign Policy</span> <!-- caption placeholder --></p></div>
<div class="bolded-first-line">
<p>The U.S. economy has depended on labor from migratory regions such as Mexico and Central America for much of its history, dating back as far as the 1800s.</p>
</div>
<p>Over the decades, Mexican migrants were the ones continually filling labor shortages: manning construction sites, tending to crops, and working in factories—jobs most Americans didn’t want, explains Andrew Selee, the president of the Washington-based Migration Policy Institute. “When the U.S. labor market is strong, as it is now, the legal migration streams have rarely kept up with the demand for labor,” Selee said.</p>
<p>As Mexican migration slowed in the 1980s and ’90s, Central American migration began to pick up, spurred by civil wars in Guatemala and El Salvador. Migrants such as Diaz, who arrived in the United States in 1999, were the ones filling those gaps. As a teenager, he migrated from his home in Guatemala’s western highlands to work in construction and manual labor in Maryland. And like many of the estimated <a href="https://www.migrationpolicy.org/article/central-american-immigrants-united-states#:~:text=The%20total%20Central%20American%2Dborn,million%20(see%20Figure%201).">3.8 million</a> Central Americans currently living in the United States, he sent remittances home over the course of his 11 years abroad.</p>
<p>In rural receiving towns, that money ripples. As remittance payments rolled in, colorful and intricate houses began to pop up over large areas of rural Central America. With it, new economies were born.</p>
<p>Diaz dreamed of building a home and his own business, and he invested the money he earned in the United States to sell cement, floors, and tools to families like his building their homes. “My idea was to save money and think of the future,” he said. “When I began [my business], it was just me and another guy. Now we have 12 people working for us.”</p>
<hr class="thick-horizontal-rule" />
<div class="infogram-embed" data-id="_/fQM3ytkw89xX9J6JMSqq" data-type="interactive" data-title="Guatemala - Remittances Both"></div>
<p><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script></p>
<div class="bolded-first-line">
<p>When COVID-19 lockdowns went into place worldwide in March 2020, those payments temporarily plummeted; the World Bank <a href="https://www.worldbank.org/en/news/press-release/2020/04/22/world-bank-predicts-sharpest-decline-of-remittances-in-recent-history">predicted</a> the “sharpest decline of remittances in recent history.” Diaz worried what he had built had hit a wall.</p>
</div>
<p>But the opposite happened, said Ubaldo Ramirez, a researcher who studies remittances for Guatemala’s University of San Carlos. “Family members working in the U.S. got worried about their families here and sent more remittances,” Ramirez said. “Perhaps even more important is that, now, many people continue going to the United States. That migration hasn’t been cut off.”</p>
<p>That cash flow has been a lifeline for people such as 26-year-old Lucia Arecely Vail. Vail’s husband migrated to the United States to work in construction seven years ago after their baby fell ill and medical bills threatened to economically ruin their family.</p>
<div id="attachment_1068776" class="wp-caption alignnone none text_width">            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="683"
                        alt="Lucia Arecely Vail brushes her daughter&#039;s hair as she holds a toy bought with remittance money in Cajolá, Guatemala."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=550,367 550w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=768,512 768w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=400,267 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=800,533 800w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=1000,667 1000w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=325,217 325w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg?resize=600,400 600w"
                data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"
                class="image alignnone size-text_width wp-image-1068776 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="683"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_12.jpg"
                alt="Lucia Arecely Vail brushes her daughter&#039;s hair as she holds a toy bought with remittance money in Cajolá, Guatemala."
                loading="lazy"
                class="image alignnone size-text_width wp-image-1068776 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1068776" class="wp-caption-text">Lucia Arecely Vail brushes back her 8-year-old daughter&#8217;s hair in Cajolá on Nov. 29, 2021. The toys piled in the corner of the house were bought with remittance money. <span class="attribution">Megan Janetsky for Foreign Policy</span> <!-- caption placeholder --></p></div>
<p>When he began to send money, it changed everything, she said, sitting behind the sewing machine she uses to embroider traditional Indigenous clothes that she sells at the local market. “Our living conditions got better when he migrated,” Vail recalled. “Before, our little girl would get sick, and we wouldn’t know where we’d get the money to take her to the doctor. But when he arrived [in the United States], he’d be able to send us money, so her life completely changed.”</p>
<p>They began to build their own bright blue home in the hills above Cajolá, where her now 8-year-old daughter plays with a pink plastic toy car. Vail was able to buy meat twice a week for meals, she said, something she’d never been able to do before.</p>
<p>When the pandemic hit, she wasn’t able to sell her clothes. Her husband, out of work, stopped sending money the first two months of the pandemic. Soon, though, he slowly began sending again, and remittances became the only thing keeping their family afloat. Two years in, as the region continues to face a pandemic-induced economic crisis, her work still hasn’t bounced back.</p>
<p>“There was nothing, and no one would buy any clothes anymore,” Vail said. “All we had were the remittances.”</p>
<hr class="thick-horizontal-rule" />
<div class="wpse-gallery-wrapper section_break_two">
		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-1068814 gallery-columns-1 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="683"
                        alt="Natalia Andres Alonzo sorts corn at her house, built with remittance money, in Guatemala."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-SUBSISTENCE_CORN_FARMING_1.jpg"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-SUBSISTENCE_CORN_FARMING_1.jpg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-SUBSISTENCE_CORN_FARMING_1.jpg"
                data-lazy-sizes="auto"
                class="image attachment-full size-full jetpack-lazy-image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="683"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-SUBSISTENCE_CORN_FARMING_1.jpg"
                alt="Natalia Andres Alonzo sorts corn at her house, built with remittance money, in Guatemala."
                loading="lazy"
                class="image attachment-full size-full jetpack-lazy-image -fit">
        </noscript>
        </span>
        
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-1068778'>
				Natalia Andres Alonzo sorts corn roasting in the sun in her house in Cajolá, which was built with remittances from family members in the United States, on Nov. 29, 2021. Most of the people still living in the town are subsistence corn farmers. 
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="683"
                        alt="María de la Cruz López Vásquez shucks corn she picked on her subsistence corn farm in Cajolá, Guatemala."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-SUBSISTENCE_CORN_FARMING_2.jpg"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-SUBSISTENCE_CORN_FARMING_2.jpg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-SUBSISTENCE_CORN_FARMING_2.jpg"
                data-lazy-sizes="auto"
                class="image attachment-full size-full jetpack-lazy-image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="683"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-SUBSISTENCE_CORN_FARMING_2.jpg"
                alt="María de la Cruz López Vásquez shucks corn she picked on her subsistence corn farm in Cajolá, Guatemala."
                loading="lazy"
                class="image attachment-full size-full jetpack-lazy-image -fit">
        </noscript>
        </span>
        
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-1068777'>
				María de la Cruz López Vásquez shucks corn that she picked on her subsistence corn farm in Cajolá on Dec. 6, 2021. 
				</dd></dl><br style="clear: both" />
		</div>
</div>
<div class="bolded-first-line">
<p>Global remittances are expected to grow by <a href="https://www.bloomberg.com/news/articles/2021-12-28/global-remittances-to-rebound-as-economies-recover-adb-says#:~:text=Global%20remittances%20will%20likely%20grow,to%20the%20Asian%20Development%20Bank.">$31 billion</a> this year. Selee said that in the Americas, a big part of that will stem from U.S. dependence on migrant workers. The Biden administration’s economic recovery programs and investment of $550 billion into infrastructure comes amid the so-called “Great Resignation,” the biggest labor shortage the country has faced in years.</p>
</div>
<p>Despite heightened migratory barriers and visa caps, labor by migrants—both documented and undocumented—is almost certainly going to play a crucial role, Selee said. “The U.S. government is not going to hire people who don’t have legal residence in the United States,” Selee said. “But there will be lots of subcontractors-of-subcontractors who hire people who are in the country without documents.”</p>
<p>Diaz said that money would go a long way back home in Cajolá. “With more remittances coming, people invest more,” Diaz said. “They construct, they buy from us, they buy everything. The more people working in the United States, the more remittances will come.”</p>
<p>It wouldn’t be the first time U.S. domestic development programs had such a ripple effect.</p>
    <div class="fp_choose_placement_related_posts">
<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1044257">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1044257">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/05/13/biden-policy-priority-central-america-corruption/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="534"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="A man wrapped in a Guatemalan flag takes part in a march."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?w=800&#038;h=534&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?w=800&#038;h=534&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?resize=768,513&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
                        <span
                style="padding-bottom:66.75%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="800"
                height="534"
                        alt="A man wrapped in a Guatemalan flag takes part in a march."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?w=800&#038;h=534&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?w=800&#038;h=534&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?w=800&#038;h=534&#038;quality=80"
                data-lazy-sizes="auto"
                class="image image -fit-3-2 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="534"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/05/GettyImages-1036696308.jpg?w=800&#038;h=534&#038;quality=80"
                alt="A man wrapped in a Guatemalan flag takes part in a march."
                loading="lazy"
                class="image image -fit-3-2 -fit">
        </noscript>
        </span>
        
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/05/13/biden-policy-priority-central-america-corruption/">
    <h3 class="hed">Biden’s Top Priority in Central America Is Fighting Corruption. That’s an Uphill Battle.</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">In the last few years, as politicians, judges, and other campaigners were stymied, the political will to fight graft has eroded.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anna-catherine-brigida/"
        data-author-id="959224"        class="author">
    Anna-Catherine Brigida</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

    </div>

<p>When New Deal programs and World War II production pulled Americans into higher-paying city jobs, it resulted in a labor shortage in farming communities. The solution was the <a href="https://www.unco.edu/colorado-oral-history-migratory-labor-project/pdf/Bracero_Program_PowerPoint.pdf">1942 Bracero Program</a>. Over the course of two decades, the program gave temporary work permits to millions of Mexicans fieldworkers, whom then-U.S. President Franklin D. Roosevelt <a href="https://www.si.edu/newsdesk/releases/bittersweet-struggle-bracero-revealed-new-smithsonian-traveling-exhibition">said</a> were “contributing their skill and their toil to the production of vitally needed food.”</p>
<p>Others have drawn parallels to the 2011-2012 remittance growth from economic recovery programs the Obama administration implemented in response to the 2008 economic crash. “One of the effects of economic recovery in the U.S. was an increase in foreign labor, and that’s where you start seeing increases in remittances,” said Manuel Orozco, the director of the Inter-American Dialogue’s Migration, Remittances, and Development Program, though he noted that what we’re currently seeing is unprecedented.</p>
<p>Even Trump-era stimulus checks <a href="https://www.reuters.com/markets/us/remittances-mexico-surge-historic-high-october-2021-12-01/">boosted remittance flows</a>, as the U.S. economy bounced back while economies in receiving countries contracted.</p>
<hr class="thick-horizontal-rule" />
<div id="attachment_1068780" class="wp-caption alignnone none section_break">            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="683"
                        alt="Lucia Arecely Vail sews traditional Guatemalan clothes as her daughter runs into their home in Guatemala."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=550,367 550w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=768,512 768w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=400,267 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=800,533 800w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=1000,667 1000w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=325,217 325w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg?resize=600,400 600w"
                data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"
                class="image alignnone size-section_break wp-image-1068780 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="683"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-VAIL_6.jpg"
                alt="Lucia Arecely Vail sews traditional Guatemalan clothes as her daughter runs into their home in Guatemala."
                loading="lazy"
                class="image alignnone size-section_break wp-image-1068780 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1068780" class="wp-caption-text">Lucia Arecely Vail sews traditional Guatemalan clothes as her daughter runs into their home in Cajolá on Nov. 29, 2021. <span class="attribution">Megan Janetsky for Foreign Policy</span> <!-- caption placeholder --></p></div>
<div class="bolded-first-line">
<p>Those payments could offer a solution to addressing poverty, a key factor driving Central Americans to migrate, said Tiziano Breda, an analyst with the International Crisis Group in Guatemala.</p>
</div>
<p>The Biden administration has called addressing the root causes of migration in Central America “<a href="https://www.whitehouse.gov/briefing-room/statements-releases/2021/07/29/u-s-strategy-for-addressing-the-root-causes-of-migration-in-central-america/">critical</a>” to its immigration policy, proposing economic investment projects and an anti-corruption agenda.</p>
<p>But such policies have met with criticism and skepticism that they’ll effectively address realities on the ground. Breda said the effects of such measures will only be felt in the long term and that it’s unclear “how to turn [the anti-corruption plan] into real action.”</p>
<p>Previous anti-corruption efforts in the region have “fallen short,” he said.</p>
<p>He and the Migration Policy Institute’s Selee both said the key is to find a mechanism to turn remittances—which are often used for consumption and basic needs—into local investments similar to the one Diaz has made that provide economic alternatives to migrating. Diaz, for instance, said he doesn’t want his 9- and 20-year-old sons to migrate.</p>
<p>“Remittances can do a lot to help people get ahead, but there has to be some capacity to turn remittances into investments in education, health care, and business development on the other side,” Selee said.</p>
<p>One solution Selee noted was a Mexican program funded by the Inter-American Development Bank called the <a href="https://www.iadb.org/en/news/news-releases/2012-09-20/mexican-migrant-support-program-3x1%2C10117.html">3&#215;1 Program for Migrants</a>, which matches remittance payments if they’re used to invest in local communities.</p>
<p>But some, such as former migrant Eduardo Jimenez, worry about the consequences of an overdependence on remittances.</p>
<div id="attachment_1068779" class="wp-caption alignnone none text_width">            <span
                style="padding-bottom:66.69921875%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1024"
                height="683"
                        alt="Maria Vail weaves a traditional Indigenous Mayan fabric in a program meant to keep rural Guatemalans from having to migrate."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg 1500w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=150,100 150w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=550,367 550w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=768,512 768w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=400,267 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=401,267 401w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=800,533 800w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=1000,667 1000w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=275,183 275w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=325,217 325w, https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg?resize=600,400 600w"
                data-lazy-sizes="(max-width: 1024px) 100vw, 1024px"
                class="image alignnone size-text_width wp-image-1068779 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1024"
                    height="683"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/remittances-central-america-us-Economic_Project_No_Migrate_4.jpg"
                alt="Maria Vail weaves a traditional Indigenous Mayan fabric in a program meant to keep rural Guatemalans from having to migrate."
                loading="lazy"
                class="image alignnone size-text_width wp-image-1068779 -fit">
        </noscript>
        </span>
        <p id="caption-attachment-1068779" class="wp-caption-text">María Vail weaves a traditional Indigenous Mayan fabric in a textile-creating program in Cajolá on Nov. 29, 2021. The program is meant to provide rural Guatemalans with economic opportunities so they don’t have to migrate. <span class="attribution">Megan Janetsky for Foreign Policy</span> <!-- caption placeholder --></p></div>
<p>Jimenez, who migrated to the United States at 15, formed <a href="https://www.grupocajola.org/">Grupo Cajolá</a>, a set of economic projects aimed at creating job opportunities for young Guatemalans who would normally migrate. On any given day around the town, groups of women weave intricate fabrics sold in markets and internationally as part of these projects, and men in Jimenez’s carpentry workshop build doors and cabinets that will be installed in one of the many remittance-funded homes speckling Cajolá.</p>
<p>Money sent from the United States has made a positive impact on his community and even on his own project—but has also brought its own problems.</p>
<p>The economic tether to the United States often creates what experts call “remittance economies.” Prices in migratory towns go up as dollars roll in. Those who don’t receive the payments get priced out and are pushed to migrate to keep up. It creates a cycle in which migration fuels more migration. As a result, some towns empty out. Remittance earners send money to build their houses for the day they return home but continue working in the United States. Even in booming Cajolá, large parts of the town sit empty.</p>
<p>At the same time, Jimenez said people often don’t think of investing in the future past their home and have lost hope of their own government improving. They no longer “fight for their rights,” he said.</p>
<p>“People don’t have any hope anymore. We’re only living in the moment, awaiting a remittance, awaiting the day that we’re going to migrate,” Jimenez said. “And they’ll go. So the poverty is just going to continue because the same politics that have always run this country will, too.”</p>
<p>But for many remittance receivers like Vail, it’s hard to think past the day-to-day. Though she receives money from her husband in the United States, it has been hard for him. Work has fluctuated, and while he sends as much as he can to pay bills and food, inflation has caused food prices to jump back home in Guatemala.</p>
<p>Vail and her husband had hoped he could return home from the United States after he earned enough to finish building their small home. But the family had to stop construction after burning through their savings at the beginning of the pandemic. It sits half-finished: Where a roof or more rooms would be, piles of corn sit on a slab of concrete and metal rods, roasting under the bright sun of the western highlands.</p>
<p>“He said we’ll have to wait,” she said, standing at the top of her house and peering down where her daughter played on the ground below. “But for the sake of our girl, I hope he can come home soon.”</p>
<div data-fp-lazy-load-image></div>					</div>
					
				
<div class="article-end content-gated">
	</div>

								<p><span class="red-box-end"></span></p>
							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Megan Janetsky</strong> is a Colombia-based journalist focusing on migration, human rights, conflict, and politics across Latin America.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/meganjanetsky" target="_blank">@meganjanetsky</a></p>		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<input type="text" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<input type="text" name="username" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			// Uncomment these lines and replace with the ID of the
			// story's ID and URL from your CMS to provide the
			// tightest integration. Refer to our documentation at
			// https://docs.coralproject.net for all the configuration
			// options.
			// storyID: '${storyID}',
			// storyURL: '${storyURL}',
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/economic-development/"
        class="tag">
        Economic Development</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/economics/"
        class="tag">
        Economics</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/guatemala/"
        class="tag">
        Guatemala</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/migration-and-immigration/"
        class="tag">
        Migration and Immigration</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/north-america/"
        class="tag">
        North America</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="411127350" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Economics,                    </span>
                            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label">
                                <input name="7723" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        North America                    </span>
                                    </p>
    </div>

			
					</article>

		
		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
	<div class="excerpt-content content-block" data-post-id="1068378">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/02/03/russia-couldnt-occupy-ukraine-if-it-wanted-to/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Ukrainian servicemen taking part in the armed conflict with Russia-backed separatists in the country&#039;s Donetsk region march in Kiev on November 15, 2018 prior to the handover ceremony of military heavy weapons and equipment."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?quality=80 5074w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/GettyImages-1061780722.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Ukrainian servicemen taking part in the armed conflict with Russia-backed separatists in the country&#039;s Donetsk region march in Kiev on November 15, 2018 prior to the handover ceremony of military heavy weapons and equipment."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/03/russia-couldnt-occupy-ukraine-if-it-wanted-to/?tpcc=recirc062921">
    <h3 class="hed">Russia Couldn’t Occupy Ukraine if It Wanted to</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Russian military has too much experience to think a full-scale invasion is a good idea.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1068043">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/01/31/putin-russia-ukraine-frozen-ground/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="551"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Ukrainian service members work on their tank."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?w=800&#038;h=551&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?w=800&#038;h=551&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?resize=150,103&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?resize=550,379&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?resize=768,529&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?resize=1487,1024&amp;quality=80 1487w, https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?resize=400,275&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?resize=1000,689&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?resize=325,224&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="551"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/01/TanksMud.jpg?w=800&#038;h=551&#038;quality=80"
                alt="Ukrainian service members work on their tank."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/01/31/putin-russia-ukraine-frozen-ground/?tpcc=recirc062921">
    <h3 class="hed">A Little Mud Won’t Stop Putin</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Frozen ground may aid a Russian invasion of Ukraine, but it’s not a decisive factor.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1068285">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/02/02/nato-baltic-states-sea-russia-military-defense/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="534"
                                    sizes="auto"
            alt="Soldiers take part in a NATO military exercise in Adazi, Latvia, on Nov. 29, 2021."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/nato-baltic-GettyImages-1236887392-e1643824593846.jpg?w=800&#038;h=534&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/nato-baltic-GettyImages-1236887392-e1643824593846.jpg?w=800&#038;h=534&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/nato-baltic-GettyImages-1236887392-e1643824593846.jpg?w=800&amp;h=534&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2022/02/nato-baltic-GettyImages-1236887392-e1643824593846.jpg?w=600&amp;h=401 600w, https://foreignpolicy.com/wp-content/uploads/2022/02/nato-baltic-GettyImages-1236887392-e1643824593846.jpg?w=400&amp;h=267 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/nato-baltic-GettyImages-1236887392-e1643824593846.jpg?w=200&amp;h=134 200w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="534"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/nato-baltic-GettyImages-1236887392-e1643824593846.jpg?w=800&#038;h=534&#038;quality=80"
                alt="Soldiers take part in a NATO military exercise in Adazi, Latvia, on Nov. 29, 2021."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/02/nato-baltic-states-sea-russia-military-defense/?tpcc=recirc062921">
    <h3 class="hed">NATO Is Dangerously Exposed in the Baltic</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Don’t listen to Russia. NATO needs to bolster, not downsize, its flimsy defenses.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1068294">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/02/02/sand-mining-environment-climate-crisis-dredging-mafia/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="425"
                                    sizes="(max-width: 800px) 100vw, 800px"
            alt="Chinese dredging vessels at work at the Colombo Port City under construction in Colombo, Sri Lanka on May 14, 2018. Xinhua/CHEC via Getty Images"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?w=800&#038;h=425&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?w=800&#038;h=425&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?resize=150,80&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?resize=550,292&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?resize=768,408&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?resize=400,213&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?resize=1000,531&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?resize=325,173&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="425"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/02/sand-mining-china-GettyImages-958529240-crop.jpg?w=800&#038;h=425&#038;quality=80"
                alt="Chinese dredging vessels at work at the Colombo Port City under construction in Colombo, Sri Lanka on May 14, 2018. Xinhua/CHEC via Getty Images"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/02/sand-mining-environment-climate-crisis-dredging-mafia/?tpcc=recirc062921">
    <h3 class="hed">The Great Sand Grab</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Modern civilizations are forged with sand, but soaring extraction has come at an alarming price.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/02/10/russia-europe-ukraine-west-security-council/?tpcc=recirc_trending062921">
                    <h3 class="hed">Russia Belongs at the Center of Europe</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anatol-lieven/"
        data-author-id="142321"        class="author">
    Anatol Lieven</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/02/11/progressives-defend-ukraine/?tpcc=recirc_trending062921">
                    <h3 class="hed">Why Progressives Should Help Defend Ukraine</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/terrell-jermaine-starr/"
        data-author-id="1042384"        class="author">
    Terrell Jermaine Starr</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/02/13/china-fbi-initiative-spying-racism/?tpcc=recirc_trending062921">
                    <h3 class="hed">How the China Initiative Went Wrong</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/matt-schiavenza/"
        data-author-id="1069322"        class="author">
    Matt Schiavenza</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/02/10/mediation-ukraine-russia-2014-war-west/?tpcc=recirc_trending062921">
                    <h3 class="hed">Why Mediation Around Ukraine Keeps Failing</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/eugene-chausovsky/"
        data-author-id="1055511"        class="author">
    Eugene Chausovsky</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/02/11/erdogan-turkey-israel-thaw/?tpcc=recirc_trending062921">
                    <h3 class="hed">Embattled Erdogan Signals Turkish-Israeli Thaw</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/aykan-erdemir/"
        data-author-id="952766"        class="author">
    Aykan Erdemir</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/13/china-fbi-initiative-spying-racism/?tpcc=recirc_latest062921">
    <h3 class="hed">How the China Initiative Went Wrong</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-02-13"
    title="February 13th, 2022"
    class="date-time">
February 13, 2022, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/13/central-america-migrant-remittances-biden-infrastructure-law-economy/?tpcc=recirc_latest062921">
    <h3 class="hed">For Central Americans, Biden’s Spending Could Spark a Boom</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-02-13"
    title="February 13th, 2022"
    class="date-time">
February 13, 2022, 6:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/12/us-diplomats-ukraine-russia-state-department/?tpcc=recirc_latest062921">
    <h3 class="hed">U.S. and Russia Order Partial Ukraine Embassy Evacuations</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-02-12"
    title="February 12th, 2022"
    class="date-time">
February 12, 2022, 11:49 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/12/germany-vaccines-soviets-afd/?tpcc=recirc_latest062921">
    <h3 class="hed">The Far-Right Has Turned East Germans Against Vaccines</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-02-12"
    title="February 12th, 2022"
    class="date-time">
February 12, 2022, 7:00 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/02/12/iraq-explosives-landmines-war-legacy-of-war-infratructure-economy/?tpcc=recirc_latest062921">
    <h3 class="hed">In Iraq, the Bitter Legacy of War Still Lies Hidden Underground</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-02-12"
    title="February 12th, 2022"
    class="date-time">
February 12, 2022, 6:00 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <input type="checkbox" class="required-checkbox" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <nav class="nav">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 footer-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 footer-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://foreignpolicy.com/advertising-and-partnerships/" class="navlink">Advertising/Partnerships</a></li>
</ul><ul id="menu-footer-column-9" class="footer-menu"><li id="menu-item-1069217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069217 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-1069216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069216 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2022, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<script data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=3.1.1' id="parsely-cfg"></script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1644600739g" ></script><script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='FP__scripts_ua-parser-js'></script>
<script id='FP__scripts_fpstats-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1068814","url":"\/2022\/02\/13\/central-america-migrant-remittances-biden-infrastructure-law-economy","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"3c54462a7c"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"d56a4bc2dd","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false}};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Economic Development","Economics","Guatemala","Migration and Immigration","North America","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Dispatch","author_list":"Megan Janetsky"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytlU1y2zAMhS9Umk7Gk6w63fQC7Sq7DEzBEmSSYAnIim5fOGrqRbOoLK00miE+Pvw9+rG4wFkxq9cOE4o/cUVqsyscKUzucf/w7MtwtB8voVJR8YNStINFFFR2ifKuly/+/1AggoZoSPQvL3AqnC3QhUGUk4OIVcVBVQoR77tB6k3wETu4EFfx2b4tKPF2RBzdSLnh0eGbYs0QXaR8lq0uoAQtLqFd22Ld6sW3kY8Q1wm5oOVWfQDp7tIwD0vkANF6Wy2X+zFblTQwnwmdxcq9el5L5bfpFUIwyF2E/teAddrNWtZlNtfYFCWSTVCilXK7BWmoK+fvQxCF89QhNFhXjsEM/BOr3LZxZcnEShVRORtbsLpCkHlbJER1i0ftM6s1txIDm085sfND2cC+Fc7Il2tfVhv1h9l0Zv1HBN1s4SGGIYJi45SMoJDKmqU9DTkYaNmO/EPp6OqI0xqEUCoREzeLbP4TE1q0Vbf4+aX2/Y93zMt3TkD5JxpVljTvBiRxiY+0difnJR8rFDpVSO/v57f09eHpcHja758Pj/1vnxRU2g==" ></script><script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJyVjzEOwjAMRS9EcIuqdkKcJSSmdeUkJk5BvT2eEAMDbLal9/43PMWFkhvmBm3BhAq3UpHm7KQwhd2dun4Cr4pNQWsADZXE5lCSlGycnSkJo1OmiPW46gF+s2rzjQKsCrIx37fS8A/6S6crLv5BpSr4ambrJH5+OykH3qLZLDBhJI9scgv5XJzP0Qn73T5JlI29pHM/DsPYddNwWl/w53AU" ></script><script src="//c.jsrdn.com/s/cs.js?p=22420" defer="defer" type="text/javascript"></script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJy1kMFOw0AMRH+IrZMqSk+IT0Hu1iQOu+vI9gaVr2dbtQKJCwhxG488zyPD2xqiFKfi4DNlMngRJZ5KWCVxPId91x/AHJ0jLAZZ0O+J3WIP8DMAmpEbmEawqLw2XZ1TcyQyJptRyX7B+yyEGmfeKBhdVGiYmvwbKtewpjpxMVjIV4yvoe9243143qicRAGrS0a/om9rCd/PgTNOrcmJzYEbUY2is5QgRyPdSP/x3hfjbw8/0owbixpEybnlL7yn/NiPwzB23WHYLx9AoMMz" ></script><script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'162972146',post:'1068814',tz:'-5',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1068814' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
