<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Biden Needs Saudi Arabia and the UAE. Here&#039;s How to Repair the Relationship.</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="How Biden Can Rebuild U.S. Ties With the Gulf States">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/">
            <meta property="og:description" content="War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="373958131177192" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1649090752" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="How Biden Can Rebuild U.S. Ties With the Gulf States">
            <meta name="twitter:description" content="War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Bilal Y. Saab, Karen E. Young">
            <meta name="author" content="Bilal Y. Saab, Karen E. Young">

        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; How Biden Can Rebuild U.S. Ties With the Gulf States Comments Feed" href="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJyNy0EKgCAQheELZYNRuYrOYjrE1GjhGOHtaxPUruXPex+cu6Lo+PAo4ETAk2SYeHOrYpqSTQUkF8Y6UKzvQwVvsQgE9GSRMWDMn9jZFkyKcbau/OP39u4HjWHQfWt63bWNuQCHokGs' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/_static/??-eJytkcFOxDAMRH8INy1bUTggPmXlJt42NImj2GWVvycrAULaE6hHW+M3o7G5ZrCclJIaXSmSmAsX8kuCzMHbCo/9MBkUIRXjvKgRraHJZhQy54g+dVbkwfwbZDlmTu1OjKxYyB1NXQkdlaOpmdv6YKbiRvxBRY4GR0y4HP6uC7PeFeuTDbtrwvdmS84jhYZvNr+HHLBS6eLf0oiievsVZKVbMnQCGKioAM3MG2SsVwwBfqqEyLMPBOjO0YuFQAvaemcbd8hhX3xqwUkz2g2GvptM030vbjdv8XV4Gl/6aRyfT58PMzRH' type='text/css' media='all' />
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJylzFEOAiEMRdENCQWjTPwwrgWZokwGSto6xt2LiTuYv5ebvAPvbhI1xaagT6wokImxPJrptJb0MUfnJ4giqALCCSRx6WNv2GZiQAmmM9UiaONLyS5ygL1oHuccE9JdkDdkKxrbHFdquM//p58vQ7rVqw+niwuT8+flC3k0Yn0=" ></script><link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1075133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/" />
<link rel='shortlink' href='https://bit.ly/3jmqf2Z' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F04%2F04%2Fhow-biden-can-rebuild-u-s-ties-with-the-gulf-states%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F04%2F04%2Fhow-biden-can-rebuild-u-s-ties-with-the-gulf-states%2F&#038;format=xml" />

<meta name="parsely-title" content="How Biden Can Rebuild U.S. Ties With the Gulf States" />
<meta name="parsely-link" content="http://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2022-04-04T20:45:47Z" />
<meta name="parsely-section" content="Argument" />
<meta name="parsely-tags" content="foreign &amp; public diplomacy,oil production,opec,saudi arabia,u.s. economic sanctions,united arab emirates,united states,war" />
<meta name="parsely-author" content="Bilal Y. Saab" />
<meta name="parsely-author" content="Karen E. Young" />

<style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Bilal Y. Saab, Karen E. Young",
        'category': "Argument", 
        'datePublished': "2022-04-04",
        'editor': "Sasha",
        'region': "Americas",
        'tags': "Foreign &amp; Public Diplomacy, Oil Production, OPEC, Saudi Arabia, U.S. Economic Sanctions, United Arab Emirates, United States, War", 
        'vertical': "Americas, Security",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1075133 single-format-standard site-root">
        <a href="#main" class="aria-link">Skip to main content</a>

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5" aria-labelledby="svg-title" role="img">
	<title id="svg-title">Foreign Policy Magazine</title>
	<path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/>
</svg>    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <label class="hide" id="primary-navigation">Account Management, Search, and Primary Navigation</label>
                    <nav class="header-nav" aria-labelledby="primary-navigation">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade to Insider</span>
                                        <span class="subscribe--short">Upgrade to Insider</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/graphics-database">Graphics Database</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18" aria-labelledby="svg-title-search-mobile" role="img">
	<title id="svg-title-search-mobile">Search Icon</title>
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" aria-label="Search"  />
    	<input type="submit" value="search-submit" style="display:none" aria-label="Submit" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/russia-war-crimes-human-rights-atrocities-ukraine/">
    <h3 class="hed">Reports of Russian Atrocities in Ukraine Are Just the Beginning</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Hellish scenes from the Kyiv suburb of Bucha spark fears of what awaits in Mariupol.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/mary-yang/"
        data-author-id="1066162"        class="author">
    Mary Yang</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/">
    <h3 class="hed">How Biden Can Rebuild U.S. Ties With the Gulf States</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/bilal-y-saab/"
        data-author-id="364076"        class="author">
    Bilal Y. Saab</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/karen-e-young/"
        data-author-id="1033667"        class="author">
    Karen E. Young</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/arctic-council-members-russia-boycott-ukraine-war/">
    <h3 class="hed">After Ukraine, Can the Arctic Peace Hold?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A Western boycott of the Arctic Council could backfire.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/ingrid-burke-friedman/"
        data-author-id="1054867"        class="author">
    Ingrid Burke Friedman</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/russia-ukraine-urban-warfare-kyiv-mariupol/">
    <h3 class="hed">Russia’s Urban Warfare Predictably Struggles</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Fighting in cities is hard for any military.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/margarita-konaev/"
        data-author-id="1075109"        class="author">
    Margarita Konaev</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/kirstin-j-h-brathwaite/"
        data-author-id="1075110"        class="author">
    Kirstin J.H. Brathwaite</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-1069218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 header-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1069220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 header-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://solutions.foreignpolicy.com/" class="navlink">Advertising/Partnerships</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <label class="hide" id="secondary-navigation">Account Management and Search</label>
                    <nav class="header-subnav" aria-labelledby="secondary-navigation">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade to Insider</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18" aria-labelledby="svg-title-search-desktop" role="img">
	<title id="svg-title-search-desktop">Search Icon</title>
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" aria-label="Search"  />
    	<input type="submit" value="search-submit" style="display:none" aria-label="Submit" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            How Biden Can Rebuild U.S. Ties With the Gulf States                        </span>
                        <span class="header-alt-title__mobile">
                            How Biden Can Rebuild U.S. Ties With the G...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="How Biden Can Rebuild U.S. Ties With the Gulf States" data-text="War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track." data-url="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track." data-text="War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track." data-url="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="How Biden Can Rebuild U.S. Ties With the Gulf States" data-text="War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track." data-url="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="How Biden Can Rebuild U.S. Ties With the Gulf States" data-text="War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track." data-url="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=How Biden Can Rebuild U.S. Ties With the Gulf States%20-%20https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1" aria-hidden="true"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1075133" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1075133" data-post-url="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/">

			
				

    
<div class="department-meta">
	<a href="https://foreignpolicy.com/category/analysis/argument/" class="department-name">
		<h3 class="department">Argument</h3>
	</a>

			<div class="department-description">
			An expert's point of view on a current event.		</div>
	</div><span
    class="hed-heading"
    href="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/">
    <h1 class="hed">How Biden Can Rebuild U.S. Ties With the Gulf States</h1>
</span>
<h2 class="dek-heading">War in Ukraine and Yemen has strained relations between Washington and its Arab allies. Small moves from both sides could put things back on track.</h2>


    <div class="author-bio">
        
        <div>
                            By <a rel="author" href="https://foreignpolicy.com/author/bilal-y-saab/"><strong>Bilal Y. Saab</strong></a>, a senior fellow and director of the Defense and Security Program at the Middle East Institute, and                             <a rel="author" href="https://foreignpolicy.com/author/karen-e-young/"><strong>Karen E. Young</strong></a>, a senior fellow and director of the Program on Economics and Energy at the Middle East Institute.            
            
<!-- Author Tag Alert -->
        </div>
    </div>

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?quality=90 5917w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=1536,1024&amp;quality=90 1536w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=2048,1365&amp;quality=90 2048w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=1920,1280&amp;quality=90 1920w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=325,217&amp;quality=90 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="U.S. Secretary of State Antony Blinken meets with Abu Dhabi&#039;s Crown Prince Mohammed bin Zayed al-Nahyan (C) and his brother and Foreign Minister Sheikh Abdullah bin Zayed al-Nahyan (R) in Rabat, Morocco on March 29."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?quality=90 5917w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=1536,1024&amp;quality=90 1536w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=2048,1365&amp;quality=90 2048w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=1920,1280&amp;quality=90 1920w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?resize=325,217&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/04/blinken-mbz-uae.jpg?w=800&#038;h=533&#038;quality=90"
                alt="U.S. Secretary of State Antony Blinken meets with Abu Dhabi&#039;s Crown Prince Mohammed bin Zayed al-Nahyan (C) and his brother and Foreign Minister Sheikh Abdullah bin Zayed al-Nahyan (R) in Rabat, Morocco on March 29."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">U.S. Secretary of State Antony Blinken meets with Abu Dhabi&#039;s Crown Prince Mohammed bin Zayed al-Nahyan (C) and his brother and Foreign Minister Sheikh Abdullah bin Zayed al-Nahyan (R) in Rabat, Morocco on March 29.</figcaption>
                <div class="caption">
            U.S. Secretary of State Antony Blinken meets with Abu Dhabi's Crown Prince Mohammed bin Zayed al-Nahyan (C) and his brother and Foreign Minister Sheikh Abdullah bin Zayed al-Nahyan (R) in Rabat, Morocco on March 29.             <span class="attribution">JACQUELYN MARTIN/POOL/AFP via Getty Images</span>
        </div>
    </figure>


				
			
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 4:45 PM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>As tensions between the United States and the Gulf monarchies have been laid bare in recent weeks against the backdrop of Russia’s war in Ukraine, spiraling energy prices, and Houthi attacks on Saudi and Emirati territory, it’s clear that there will not be a return to the U.S.-Gulf partnership of the past—but there can be a new understanding between the two sides.</p>
<p>Washington can dial back the climate warrior talk and acknowledge Gulf Arab producer and OPEC+ member demands to be included in discussions about climate adaptation and to carve out a role for hydrocarbons. In return, the U.S. government will have to address Gulf Arab security concerns and offer more effective protection against attacks by Iran and its militant proxies in the region.</p>
<p>This low point in the relationship, arguably its nadir, did not occur overnight. Tensions have been building at least since the 2011 Arab uprisings, when Gulf Arab monarchs believed Washington was abandoning them and aligning with the Islamist forces that sought to unseat them. Four years later, this feeling of neglect was reinforced when the Obama administration signed a nuclear deal with Iran that, in their view, failed to consider their security interests.</p>					</div>
					<div class="content-gated">
						<p>As tensions between the United States and the Gulf monarchies have been laid bare in recent weeks against the backdrop of Russia’s war in Ukraine, spiraling energy prices, and Houthi attacks on Saudi and Emirati territory, it’s clear that there will not be a return to the U.S.-Gulf partnership of the past—but there can be a new understanding between the two sides.</p>
<p>Washington can dial back the climate warrior talk and acknowledge Gulf Arab producer and OPEC+ member demands to be included in discussions about climate adaptation and to carve out a role for hydrocarbons. In return, the U.S. government will have to address Gulf Arab security concerns and offer more effective protection against attacks by Iran and its militant proxies in the region.</p>
<p>This low point in the relationship, arguably its nadir, did not occur overnight. Tensions have been building at least since the 2011 Arab uprisings, when Gulf Arab monarchs believed Washington was abandoning them and aligning with the Islamist forces that sought to unseat them. Four years later, this feeling of neglect was reinforced when the Obama administration signed a nuclear deal with Iran that, in their view, failed to consider their security interests.</p>
<p><span class="pull-quote-sidebar">No matter how hard U.S. officials try to dispel the notion that Washington is appeasing Iran, Gulf Arab suspicions of U.S. intentions remain high.</span></p>
<p>The Biden administration announced on Feb. 12, 2021, that it was reversing the designation of Yemen’s Houthis as a foreign terrorist organization, judging this was necessary to enable international humanitarian assistance in Yemen. The Gulf Arab countries, Saudi Arabia in particular, saw President Joe Biden’s decision as a signal he was ignoring Iran’s expansionist and military designs in Yemen.</p>
<p>Yet what seems to be the straw to have broken the camel’s back, at least for the Saudis and the Emiratis, is the U.S. response to recent Iranian and Houthi missile and drone attacks against civilian targets in Saudi Arabia and the United Arab Emirates. Both saw the U.S. response as slow and insufficient. Washington, however, thought it did more than enough lately by sending senior U.S. officials to the region to meet with Saudi and Emirati leaders, by activating U.S. missile defenses stationed in theater, and by deploying additional U.S. military equipment and supplying more interceptor missiles to the Saudis.</p>
<p>No matter how hard U.S. officials try to dispel the notion that Washington is appeasing Iran, Gulf Arab suspicions of U.S. intentions remain high, which is one reason why Saudi Arabia and the UAE have been hesitant to heed calls from the United States to increase global oil supply—a top item on the U.S. Middle East agenda to reduce fuel costs at home and put pressure on Russia, as high oil prices help insulate it from the impact of sanctions.</p>
<p>So far, Saudi Arabia and the UAE have not been interested in breaking the OPEC+ agreement of coordinated outputs through 2022. Oil production has become a sticking point, though neither the Americans nor the Gulf Arabs seem to want to define the relationship on energy or security alone. The grease to the wheels of collaborative energy and security policy is a shared belief in the value of an open global political economy, with a privileged role for the U.S. dollar.</p>
<p>If there are any early lessons learned for the relationship between the United States and the Gulf Cooperation Council in the Russian war against Ukraine, one is clearly the power of global financial isolation. Russia risks losing normal balance of payments operations as its reserves held abroad are blocked, its oil exports unwelcome or sanctioned, and its bank sector excluded from normal transactions. Moreover, thousands of international firms are exiting Russia, from the oil and gas sector to technology, consumer products, and professional services; they are unlikely to return quickly, even if the Russian invasion of Ukraine halts and sanctions are rolled back.</p>
<p>For the Gulf states, their phenomenal growth story of the last 20 years has been a product of a period of high oil prices between 2003 and 2014 (with a blip in the global financial crisis of 2008-2009) and then a period of fiscal reform and extraordinary issuance of sovereign debt between 2015 and 2022. The last 20 years are a story of the benefits of financial inclusion, access to capital markets, and the ability to project power abroad through assets—everything including real estate, technology, entertainment, and equities in the firms that make the global economy function.</p>
<p>The Gulf states and their sizable sovereign wealth funds have been active holders of American debt in U.S. treasuries, as well as investors in the kinds of industries they hope to grow at home. That investment in innovation, technology, and consumer brands has allowed the Gulf states to import human capital, to expand the quality of life of their citizens, and to make their cities hubs of global capitalism and connectivity. Because these states have currencies linked to the U.S. dollar and export products priced in dollars, any disruption to their access to markets would be catastrophic.</p>
<hr class="thick-horizontal-rule" />
<div class="bolded-first-line">
<p>Going forward, the Gulf’s partnership with the United States should be defined as shared interests in market liberalization, human capital, and innovation for the challenges ahead. An embrace of a bifurcated global political economy will not favor authoritarian capitalists, even those with a hand on 25 percent of global oil exports.</p>
<p>Instead, it will close the doors of investment and opportunity to a generation that sees itself as global. The United States should also appreciate the interconnectedness of the Gulf and its people, as a place to project American openness and a hub for U.S. outreach to leaders and markets in Africa and Asia.</p>
</div>
<p>Some Gulf Arab states want a more formal U.S. security guarantee, akin to what the United States enjoys with NATO and other treaty allies. But a solely top-down approach to a more strategic U.S. defense arrangement with any Gulf Arab country is neither practically effective nor politically feasible. This depends not only on the U.S. Congress’s buy-in but also on a comprehensive architecture for security cooperation, neither of which is available.</p>
<p><span class="pull-quote-sidebar">Some Gulf Arab states want a more formal U.S. security guarantee, akin to what the United States enjoys with NATO and other treaty allies.</span></p>
<p>A more realistic but still worthy alternative is a new strategic defense framework with the Gulf Arab states, or at least those that are in favor of one—not a formal alliance but a credible mechanism to elevate the security partnership in ways that reaffirm key principles and set clear and achievable objectives for the bilateral or multilateral defense relationship.</p>
<p>Two immediate deliverables and two long-term objectives of this framework could include establishing a fusion cell based on the Houthi missile and unmanned aerial systems threat to provide Gulf Arab partners intelligence on activities that may be a precursor to future attacks along with a real-time warning of the launch of those attacks. Such resources could include two or three Predator drones and other assets that would provide persistent, high-quality intelligence and warning of planned or impending attacks on U.S. personnel and bases or on those of Saudi and Emirati partners.</p>
<p>The second deliverable is joint contingency planning with more willing and capable Gulf Arab partners on Iran. This didn’t happen in the past for legitimate reasons. First, the Gulf Arabs had little to contribute in terms of military capability. Second, the Gulf Arabs have always been divided on the issue of Iran, and in 2017-2021 the Saudis, the Emiratis, and the Bahrainis cut ties with Qatar in part because they accused it of cozying up to Tehran. But the feud has now subsided, and U.S. Central Command has an opportunity to involve Gulf Arab partners, along with Israel, in at least some of its strategic planning processes to incorporate and leverage their more powerful weapons.</p>
<p>The more long-term elements of such a U.S.-Gulf strategic defense framework are integrated air and missile defense—which is a collective responsibility in the region that first and foremost requires trust among Gulf Arab participants to create shared early warning systems—and a commitment by the United States to help its Gulf Arab partners pursue the necessary defense reforms to develop effective military capability. This means investing in institutional capacity building, as opposed to focusing on arms sales and tactical solutions to old and deep problems in the militaries of these partners.</p>
<p>When it comes to energy, Saudi Arabia and the UAE will be key to increasing oil production capacity to meet present and near-term demand. During the energy transition to decarbonize the world’s economies, there will still be a need for petrochemical products and for oil production. Governments can work together to make that production cleaner, more cost efficient, and more reliable. Technology cooperation in carbon capture and storage should be a key U.S. policy priority and incentive for engagement in the Gulf.</p>
<p>The United States has a core interest in stability in global trade routes, including those that surround the Arabian Peninsula, from the Suez Canal to Bab el-Mandeb throughout the Indian Ocean and Sea of Oman, up the Strait of Hormuz. Security cooperation and training, along with demining and patrolling, should combine with policy efforts to enforce environmental safety of international waters, including concerns for possible pollution from nuclear power plants and industrial waste.</p>
<p>There is an increasing global demand for climate finance, new green investments, and the creation of circular economies of scale. The Gulf and the wider Middle East will be hit hard by climate change. The Gulf states’ ability to lead solutions will enable their own survival and ability to thrive in the challenges ahead. U.S. policy coordination through blended finance of international financial institutions, U.S. government development finance arms, and Gulf state development funds might seek to provide financing for projects like renewable power plants, as well as adaptive infrastructure in transportation, including electric fleets and buses in public transportation, across the Middle East.</p>
<p>It is possible to envision improved ties between the United States and its Gulf Arab partners. But Washington will need to acknowledge the real security threats the Gulf faces from Iran and its proxies, and the Gulf Arab monarchies will need to continue to embrace the benefits and potential domestic political risks of an open global political economy. Only a more effective, transparent, and comprehensive dialogue, supported by leadership on both sides, can get this roughly eight-decade-long partnership on a new track.</p>
<div data-fp-lazy-load-image></div>					</div>
					
				
<div class="article-end content-gated">
	</div>

							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Bilal Y. Saab</strong> is a senior fellow and director of the Defense and Security Program at the Middle East Institute and a former senior advisor in the U.S. Defense Department focusing on security cooperation in the broader Middle East. He is the author of <em>Rebuilding Arab Defense: US Security Cooperation in the Middle East</em>.</p>
		</div>
			<div>
			<p><strong>Karen E. Young</strong> is a senior fellow and director of the Program on Economics and Energy at the Middle East Institute.</p>
		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<label class="hide" for="comments-username-change">Username</label>
							<input type="text" id="comments-username-change" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<label class="hide" for="comments-username-confirm">Username</label>
					<input type="text" name="username" id="comments-username-confirm" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			// Uncomment these lines and replace with the ID of the
			// story's ID and URL from your CMS to provide the
			// tightest integration. Refer to our documentation at
			// https://docs.coralproject.net for all the configuration
			// options.
			// storyID: '${storyID}',
			// storyURL: '${storyURL}',
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/foreign-public-diplomacy/"
        class="tag">
        Foreign &amp; Public Diplomacy</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/oil-production/"
        class="tag">
        Oil Production</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/opec/"
        class="tag">
        OPEC</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/saudi-arabia/"
        class="tag">
        Saudi Arabia</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/u-s-economic-sanctions/"
        class="tag">
        U.S. Economic Sanctions</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-arab-emirates/"
        class="tag">
        United Arab Emirates</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/united-states/"
        class="tag">
        United States</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/war/"
        class="tag">
        War</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label" for="tag-411130098">
                                <span style="position:absolute;left:-5000px;">Foreign &amp; Public Diplomacy</span>
                                <input id="tag-411130098" name="411130098" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Foreign &amp; Public Diplomacy,                    </span>
                            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label" for="tag-5850">
                                <span style="position:absolute;left:-5000px;">United States</span>
                                <input id="tag-5850" name="5850" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        United States                    </span>
                                    </p>
    </div>

			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1074119">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1074119">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/03/24/mohammed-bin-salman-saudi-ukraine-oil-biden-opec/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="514"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?quality=80 4987w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=150,96&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=550,354&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=768,494&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=1593,1024&amp;quality=80 1593w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=1536,987&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=2048,1317&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=400,257&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=1920,1234&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=1000,643&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=325,209&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Saudi Arabia&#039;s Crown Prince Mohammed bin Salman is pictured while meeting with the Tunisian President during his arrival at the presidential palace in Carthage on the eastern outskirts of the capital Tunis on November 27, 2018."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?w=800&#038;h=514&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?w=800&#038;h=514&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?quality=80 4987w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=150,96&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=550,354&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=768,494&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=1593,1024&amp;quality=80 1593w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=1536,987&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=2048,1317&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=400,257&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=1920,1234&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=1000,643&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?resize=325,209&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="514"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1065878338.jpg?w=800&#038;h=514&#038;quality=80"
                alt="Saudi Arabia&#039;s Crown Prince Mohammed bin Salman is pictured while meeting with the Tunisian President during his arrival at the presidential palace in Carthage on the eastern outskirts of the capital Tunis on November 27, 2018."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Saudi Arabia&#039;s Crown Prince Mohammed bin Salman is pictured while meeting with the Tunisian President during his arrival at the presidential palace in Carthage on the eastern outskirts of the capital Tunis on November 27, 2018.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/03/24/mohammed-bin-salman-saudi-ukraine-oil-biden-opec/">
    <h3 class="hed">Mohammed bin Salman Has Leverage on Biden—and Is Using It</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Saudi Arabia’s cooperation on lowering oil prices will come at the cost of the West’s values.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anchal-vohra/"
        data-author-id="924696"        class="author">
    Anchal Vohra</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1073901">
                <div class="excerpt-content--list content-block" data-post-id="1073901">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/03/22/biden-mbs-oil-saudi-arabia-russia-ukraine/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Russian President Vladimir Putin (R) and Saudi Crown Prince Mohammed bin Salman attend the G-20 Leaders&#039; Summit in Buenos Aires, Argentina on Nov. 30, 2018."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/03/mbs-putin-saudi-russia.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Russian President Vladimir Putin (R) and Saudi Crown Prince Mohammed bin Salman attend the G-20 Leaders&#039; Summit in Buenos Aires, Argentina on Nov. 30, 2018."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Russian President Vladimir Putin (R) and Saudi Crown Prince Mohammed bin Salman attend the G-20 Leaders&#039; Summit in Buenos Aires, Argentina on Nov. 30, 2018.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/03/22/biden-mbs-oil-saudi-arabia-russia-ukraine/">
    <h3 class="hed">Biden Should Punish Saudi Arabia for Backing Russia</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Riyadh could make a difference in oil markets but has chosen to side with fellow authoritarians rather than the United States.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/khalid-al-jabri/"
        data-author-id="1073902"        class="author">
    Khalid Al-Jabri</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/annelle-sheline/"
        data-author-id="992639"        class="author">
    Annelle Sheline</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages" aria-hidden="true">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages" aria-hidden="true">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/russia-war-crimes-human-rights-atrocities-ukraine/?tpcc=recirc_latest062921">
    <h3 class="hed">Reports of Russian Atrocities in Ukraine Are Just the Beginning</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 5:13 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/?tpcc=recirc_latest062921">
    <h3 class="hed">How Biden Can Rebuild U.S. Ties With the Gulf States</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 4:45 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/arctic-council-members-russia-boycott-ukraine-war/?tpcc=recirc_latest062921">
    <h3 class="hed">After Ukraine, Can the Arctic Peace Hold?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 4:32 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/russia-ukraine-urban-warfare-kyiv-mariupol/?tpcc=recirc_latest062921">
    <h3 class="hed">Russia’s Urban Warfare Predictably Struggles</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 3:38 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/ukraine-neutrality-nato-west-europe-russia-peace-ceasefire/?tpcc=recirc_latest062921">
    <h3 class="hed">The Meaning of Ukraine’s Coming Neutrality</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 3:25 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2022/04/04/russia-war-crimes-human-rights-atrocities-ukraine/?tpcc=recirc_trending062921">Reports of Russian Atrocities in Ukraine Are Just the Beginning</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2022/04/04/ukraine-neutrality-nato-west-europe-russia-peace-ceasefire/?tpcc=recirc_trending062921">The Meaning of Ukraine’s Coming Neutrality</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2022/04/04/russia-ukraine-urban-warfare-kyiv-mariupol/?tpcc=recirc_trending062921">Russia’s Urban Warfare Predictably Struggles</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2022/04/01/nato-intervention-in-ukraine-wont-spark-world-war-iii/?tpcc=recirc_trending062921">NATO Intervention in Ukraine Won’t Spark World War III</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2022/04/04/germany-pacifism-military-defense-ukraine-war-scholz/?tpcc=recirc_trending062921">Germany Has Never Been a Pacifist Power</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container" aria-hidden="true"></div>
		<div id="article_m_3" class="ad-container" aria-hidden="true"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
	<div class="title">Latest Analysis</div>

	
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">How Biden Can Rebuild U.S. Ties With the Gulf States</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/bilal-y-saab/" data-author-id="364076" class="author">
    Bilal Y. Saab</a>, <a href="https://foreignpolicy.com/author/karen-e-young/" data-author-id="1033667" class="author">
    Karen E. Young</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/ukraine-neutrality-nato-west-europe-russia-peace-ceasefire/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">The Meaning of Ukraine’s Coming Neutrality</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/anatol-lieven/" data-author-id="142321" class="author">
    Anatol Lieven</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content last">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/united-states-congress-covid-global-health/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">The U.S. Congress Is Missing the Boat on Global Health Reform</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/emily-bass/" data-author-id="1045544" class="author">
    Emily Bass</a>				</address>
			</div>
		</div>
		</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad" aria-hidden="true"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad" aria-hidden="true"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
	<div class="excerpt-content content-block" data-post-id="1074517">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/03/29/realist-case-ukraine-peace-deal/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="563"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?quality=80 5208w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=150,106&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=550,387&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=768,540&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=1456,1024&amp;quality=80 1456w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=1536,1081&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=2048,1441&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=400,281&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=1920,1351&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=1000,704&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=325,229&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Ukrainian President Volodymyr Zelensky speaks during a press conference in Kyiv on March 3, 2022."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?w=800&#038;h=563&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?w=800&#038;h=563&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?quality=80 5208w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=150,106&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=550,387&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=768,540&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=1456,1024&amp;quality=80 1456w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=1536,1081&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=2048,1441&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=400,281&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=1920,1351&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=1000,704&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?resize=325,229&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="563"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1238901132.jpg?w=800&#038;h=563&#038;quality=80"
                alt="Ukrainian President Volodymyr Zelensky speaks during a press conference in Kyiv on March 3, 2022."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Ukrainian President Volodymyr Zelensky speaks during a press conference in Kyiv on March 3, 2022.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/03/29/realist-case-ukraine-peace-deal/?tpcc=recirc062921">
    <h3 class="hed">The Realist Case for a Ukraine Peace Deal</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Conflict resolution isn’t just for woolly-headed idealists.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1074411">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/03/28/russia-ukraine-putin-war-what-happens-next/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="510"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=150,96&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=550,351&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=768,490&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=400,255&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=1000,638&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=325,207&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="A child walks in front of a damaged school in Zhytomyr, Ukraine"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?w=800&#038;h=510&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?w=800&#038;h=510&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=150,96&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=550,351&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=768,490&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=400,255&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=1000,638&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?resize=325,207&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="510"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/03/1-russia-ukraine-war-putin-outlook-GettyImages-1239450767.jpg?w=800&#038;h=510&#038;quality=80"
                alt="A child walks in front of a damaged school in Zhytomyr, Ukraine"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">A child walks in front of a damaged school in Zhytomyr, Ukraine</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/03/28/russia-ukraine-putin-war-what-happens-next/?tpcc=recirc062921">
    <h3 class="hed">Where Does Putin’s War Go From Here?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Experts outline five ways Russia’s bloody invasion of Ukraine might end.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1074690">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/03/30/ukraine-is-ready-for-painful-concessions/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="570"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?quality=80 3328w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=150,107&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=550,392&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=768,547&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=1437,1024&amp;quality=80 1437w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=1536,1094&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=2048,1459&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=400,285&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=1920,1368&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=1000,712&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=325,232&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Ukrainian President Volodymyr Zelensky attends a ceremony welcoming Ukrainians, who were freed by pro-Russian rebels during a prisoner exchange, at the Boryspil airport outside Kiev on Dec. 29, 2019."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?w=800&#038;h=570&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?w=800&#038;h=570&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?quality=80 3328w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=150,107&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=550,392&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=768,547&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=1437,1024&amp;quality=80 1437w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=1536,1094&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=2048,1459&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=400,285&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=1920,1368&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=1000,712&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?resize=325,232&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="570"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/03/GettyImages-1190750365.jpg?w=800&#038;h=570&#038;quality=80"
                alt="Ukrainian President Volodymyr Zelensky attends a ceremony welcoming Ukrainians, who were freed by pro-Russian rebels during a prisoner exchange, at the Boryspil airport outside Kiev on Dec. 29, 2019."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Ukrainian President Volodymyr Zelensky attends a ceremony welcoming Ukrainians, who were freed by pro-Russian rebels during a prisoner exchange, at the Boryspil airport outside Kiev on Dec. 29, 2019.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/03/30/ukraine-is-ready-for-painful-concessions/?tpcc=recirc062921">
    <h3 class="hed">Ukraine Is Ready for Painful Concessions</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The government and its people are recognizing what a cease-fire deal with Russia would really mean.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1074852">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/03/31/ukraine-russia-war-sanctions-geopolitical-risk-companies-economy-globalization/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="&nbsp;"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/03/globalization-trade-russia-GettyImages-508413055.jpg?w=800&#038;h=533&#038;quality=80"
                alt="&nbsp;"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">&nbsp;</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/03/31/ukraine-russia-war-sanctions-geopolitical-risk-companies-economy-globalization/?tpcc=recirc062921">
    <h3 class="hed">Russia’s War Is the End of Magical Thinking</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The Davos view of globalization is dead—and that’s a good thing.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/04/04/russia-war-crimes-human-rights-atrocities-ukraine/?tpcc=recirc_trending062921">
                    <h3 class="hed">Reports of Russian Atrocities in Ukraine Are Just the Beginning</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/mary-yang/"
        data-author-id="1066162"        class="author">
    Mary Yang</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/04/04/ukraine-neutrality-nato-west-europe-russia-peace-ceasefire/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Meaning of Ukraine’s Coming Neutrality</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anatol-lieven/"
        data-author-id="142321"        class="author">
    Anatol Lieven</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/04/04/russia-ukraine-urban-warfare-kyiv-mariupol/?tpcc=recirc_trending062921">
                    <h3 class="hed">Russia’s Urban Warfare Predictably Struggles</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/margarita-konaev/"
        data-author-id="1075109"        class="author">
    Margarita Konaev</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/kirstin-j-h-brathwaite/"
        data-author-id="1075110"        class="author">
    Kirstin J.H. Brathwaite</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/04/01/nato-intervention-in-ukraine-wont-spark-world-war-iii/?tpcc=recirc_trending062921">
                    <h3 class="hed">NATO Intervention in Ukraine Won’t Spark World War III</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/limor-simhony/"
        data-author-id="1022128"        class="author">
    Limor Simhony</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/04/04/germany-pacifism-military-defense-ukraine-war-scholz/?tpcc=recirc_trending062921">
                    <h3 class="hed">Germany Has Never Been a Pacifist Power</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jakub-eberle/"
        data-author-id="1075075"        class="author">
    Jakub Eberle</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/russia-war-crimes-human-rights-atrocities-ukraine/?tpcc=recirc_latest062921">
    <h3 class="hed">Reports of Russian Atrocities in Ukraine Are Just the Beginning</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 5:13 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/how-biden-can-rebuild-u-s-ties-with-the-gulf-states/?tpcc=recirc_latest062921">
    <h3 class="hed">How Biden Can Rebuild U.S. Ties With the Gulf States</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 4:45 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/arctic-council-members-russia-boycott-ukraine-war/?tpcc=recirc_latest062921">
    <h3 class="hed">After Ukraine, Can the Arctic Peace Hold?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 4:32 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/russia-ukraine-urban-warfare-kyiv-mariupol/?tpcc=recirc_latest062921">
    <h3 class="hed">Russia’s Urban Warfare Predictably Struggles</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 3:38 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/04/04/ukraine-neutrality-nato-west-europe-russia-peace-ceasefire/?tpcc=recirc_latest062921">
    <h3 class="hed">The Meaning of Ukraine’s Coming Neutrality</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-04-04"
    title="April 4th, 2022"
    class="date-time">
April 4, 2022, 3:25 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <label for="privacy-policy-acknowledge-checkbox--footer" class="hide">By signing up, I agree to the Privacy Policy and Terms of Use and to occasionally receive special offers from Foreign Policy.</label>
                <input type="checkbox" class="required-checkbox" id="privacy-policy-acknowledge-checkbox--footer" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop" aria-hidden="true">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile" aria-hidden="true">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>You can support <em>Foreign Policy</em> by becoming a subscriber.</b></p>
		<p><a href="/subscribe" target="_blank" class="button">Subscribe Today</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <div class="anchor-scroll-loading">
                <div class="loading-placeholder">Loading graphics</div>
            </div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
                            </div>
                    <label class="hide" id="footer-navigation">Secondary Navigation</label>
                    <nav class="nav" aria-labelledby="footer-navigation">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 footer-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-leaders/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 footer-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://solutions.foreignpolicy.com/" class="navlink">Advertising/Partnerships</a></li>
</ul><ul id="menu-footer-column-9" class="footer-menu"><li id="menu-item-1069217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069217 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-1069216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069216 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2022, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->
                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<script data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=3.1.3' id="parsely-cfg"></script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1649067015g" ></script><script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='FP__scripts_ua-parser-js'></script>
<script id='FP__scripts_fpstats-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1075133","url":"\/2022\/04\/04\/how-biden-can-rebuild-u-s-ties-with-the-gulf-states","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"bf6920baf7"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"fcebe17d7e","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false},"wpNonce":"bf6920baf7"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Foreign & Public Diplomacy","Oil Production","OPEC","Saudi Arabia","U.S. Economic Sanctions","United Arab Emirates","United States","War","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [{"subscription_level":["FPINSIDER"],"id":1075106,"qualifiers":["subscription_level"],"takeover_html":"\n<div id=\"takeover-1075106\" class=\"takeover takeover-type-slider slider-right device-all\" data-takeover-type=\"slider\">\n\t\n<div id=\"takeover-content-1075106\" class=\"takeover-content takeover-animation-right bg-tan\">\n  <div id=\"takeover-close_button-1075106\" class=\"takeover-close-1075106 takeover-close takeover-close--button\">\u00d7<\/div>\n  \n    <div>\n    <div class=\"takeover-image-container\" style=\"background-image: url('https:\/\/foreignpolicy.com\/wp-content\/uploads\/2022\/04\/700-x-236-slider-1.png');\"><\/div>\n  <\/div>\n  \n  <div class=\"takeover-content-wrapper\">\n    <h1>Introducing the Graphics Database<\/h1>\n\n    <div class=\"takeover-body-content\">\n      Your FP Insider subscription now includes access to data visualizations.    <\/div>\n\n        <div class=\"takeover-body-content\">\n      <a href=\"https:\/\/foreignpolicy.com\/graphics-database\" class=\"takeover-cta\" id=\"takeover-cta-1075106\" target=\"_blank\">EXPLORE GRAPHICS<\/a>\n    <\/div>\n    \n        <div class=\"takeover-body-content\">\n          <\/div>\n      <\/div>\n\n  <div id=\"takeover-close_text-1075106\" class=\"takeover-close-1075106 takeover-close\">Close<\/div>\n<\/div>\n\n<\/div>\n","integration":{"integration_type":"none","postup_list_id":"","salesforce_lead_source":"","salesforce_return_url":""},"template":"slider","device_targeting":"all","cookie_duration":"28"},{"subscription_level":["FPPREMIUM","FPDIGITAL","IPACCESS"],"id":1074574,"qualifiers":["subscription_level"],"takeover_html":"\n<div id=\"takeover-1074574\" class=\"takeover takeover-type-slider slider-right device-all\" data-takeover-type=\"slider\">\n\t\n<div id=\"takeover-content-1074574\" class=\"takeover-content takeover-animation-right bg-red\">\n  <div id=\"takeover-close_button-1074574\" class=\"takeover-close-1074574 takeover-close takeover-close--button\">\u00d7<\/div>\n  \n    <div>\n    <div class=\"takeover-image-container\" style=\"background-image: url('https:\/\/foreignpolicy.com\/wp-content\/uploads\/2022\/03\/04-05-22-FP-Live-Ukraine-Humanitarian-700x236-site-slider.png');\"><\/div>\n  <\/div>\n  \n  <div class=\"takeover-content-wrapper\">\n    <h1>David Miliband Joins FP Live | April 5, 2022<\/h1>\n\n    <div class=\"takeover-body-content\">\n      The President and CEO of the International Rescue Committee will discuss the humanitarian consequences of the war in Ukraine.     <\/div>\n\n        <div class=\"takeover-body-content\">\n      <a href=\"https:\/\/foreignpolicy.com\/live\/?call=fp-live-ukraines-humanitarian-crisis\" class=\"takeover-cta\" id=\"takeover-cta-1074574\" target=\"_blank\">Sign Up<\/a>\n    <\/div>\n    \n        <div class=\"takeover-body-content\">\n          <\/div>\n      <\/div>\n\n  <div id=\"takeover-close_text-1074574\" class=\"takeover-close-1074574 takeover-close\">Close<\/div>\n<\/div>\n\n<\/div>\n","integration":{"integration_type":"none","postup_list_id":"","salesforce_lead_source":"","salesforce_return_url":""},"template":"slider","device_targeting":"all","cookie_duration":"30"}];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Bilal Y. Saab, Karen E. Young"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytlU1y2zAMhS9UmknradpFp5teoFlll4EoWIJNEiwBWdHtC0dNvWgWlaWVRjPEx4e/Rz8WFzgrZvXaY0LxB65IXXaFI4XJfby7f/BlaOzHS6hUVPygFO1gEQWVXaK8O8oH/38oEEFDtCT6lxc4Fc4W6MIgyslBxKrioCqFiLfdIPUquMEezsRVfLZvB0q8HRFHN1JueXT4olgzRBcpn2SrCyhBh0tol7ZYt47iu8gNxHVCzmi5VR9A+ps0zMMSOUC03lbL5XbMViUNzCdCZ7Fyq57nUvlleoYQDHIT4fhrwDrtZi3rMptrbIoSySYo0Uq524I01JXz9yaIwmnqEVqsK8dgBv6JVe66uLJkYqWKqJyNLVhdIci8LRKiusWj9p7VmluJgc2nnNj5oWxg3won5POlL6uN+s1serP+BkE3W3iIYYig2DolIyiksmZpD0MOBlq2I/9Qero44rQGIZRKxMTtIpt/x4QWbdU1fn6p/fHnK+bpByeg/IhGlSXNuwJJXOKG1u7kvORjhUKHCun1/fyevt1/3n+9e9jvv3w6/gafUlTm" ></script><script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytktFOwzAMRX+ILC1CGzwgPgV5qWldkjiLnaLx9XiIoUnjAcbebCs+9nWufysucFbM6nXChOJfuCKN2RWOFPbutus3HkRQxUsNXkKlYnHgVDhbn5UplYhOIg1YV7Pc+N9RRUEp+Fl8aTHuGiv+ofuHnbY4wUJcxUM1su1UYPxmUg6xDUazgQkHAowGtyGniYM8uBJhb0oS5YvUJAY9dvxPUFOKVuFAEGWCinLRQlDDRIv9EB4iZ5gW9QyVmglvI2W7EGqB8Or6brU5Js8L5oGrh6acQD/RX88ivO8dJbu1+IFEPRmxCgYlzo63gnU5d8YV550UruUg8/fBDwfeU3rs13cP3XrT9ffzB9cXMDY=" ></script><script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'162972146',post:'1075133',tz:'-4',srv:'foreignpolicy.com'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1075133' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
