<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>U.S.-China Competition Could Help African Development</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="A Little Great-Power Competition Is Healthy for Africa">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/">
            <meta property="og:description" content="U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="373958131177192" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1660148119" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="A Little Great-Power Competition Is Healthy for Africa">
            <meta name="twitter:description" content="U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Howard W. French">
            <meta name="author" content="Howard W. French">

        
        
        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; A Little Great-Power Competition Is Healthy for Africa Comments Feed" href="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJyNy0EKgCAQheELZWMEQovoLKZDTI0WjhHePjdB7Vr+vPfBdSiKjk+PAk4EPEmGmXe3KaY52VRAcmFsA8W2Hhp4i1UgoCeLjAFj/sTBtmBSjIt15R+v27sfNIWxM0Zr0+tuuAGHYkGh' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/_static/??-eJytkt1uwyAMhV9oLqWq2t1Me5TKASdhBYwwWZW3nyOtVaftZlEuuLDl8/mHY24FHOdGuZk2UiIxPVcKQ4bCMbgZDnt7NmXqNDDS5qgVHQqZS8KQd0mfE3kxazi9CmQdCEVItT5Iu9Mcp8KZFqSMWMl/kzejjoSe6tbUwpremNnwSvxJVbYGJ8w40NbUnrmtOexPNz0BOXeM1Yc8/OGukF2cvAo+dB/yASlqB+30HJSIM9X/ulIatsdAIy0roxfASLUJUMd8hYLzDWOExx9B4i5EAvSXFMRBpAHd/KttmqDEaQhZB6dW0F3B2t3BaN09sWje05s9nfb2eDzb1y8Fjm/o' type='text/css' media='all' />
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJylzEEOwjAMRNELkZoiGtoF4iwhdSBVY0e2KeL2BIkbdDf60jx4VxeZDMnAnlhQIbFgfpCrvOb4cadjf4GgiqagEkGj5Nr2hjSzAKp3VbhkxS68jLtFD7AXTe2cQkS+K8qG0qkFmsPKhPv8f/r52qRbufZ+mCY/nMdx+QJ5nWKT" ></script><link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1086396" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/" />
<link rel='shortlink' href='https://bit.ly/3STEOeX' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F08%2F10%2Fus-china-africa-policy-competition-development-biden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F08%2F10%2Fus-china-africa-policy-competition-development-biden%2F&#038;format=xml" />
<meta name="parsely-title" content="A Little Great-Power Competition Is Healthy for Africa" />
<meta name="parsely-link" content="http://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2022-08-10T20:15:19Z" />
<meta name="parsely-section" content="Argument" />
<meta name="parsely-tags" content="africa,economic development,great power politics" />
<meta name="parsely-author" content="Howard W. French" />
<style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Howard W. French",
        'category': "Argument", 
        'datePublished': "2022-08-10",
        'editor': "Jennifer Williams",
        'region': "Africa",
        'tags': "Africa, Economic Development, Great Power Politics", 
        'vertical': "Africa, Middle East &amp; Africa",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1086396 single-format-standard site-root">
        <a href="#main" class="aria-link">Skip to main content</a>

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5" aria-labelledby="svg-title" role="img">
	<title id="svg-title">Foreign Policy Magazine</title>
	<path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/>
</svg>    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <label class="hide" id="primary-navigation">Account Management, Search, and Primary Navigation</label>
                    <nav class="header-nav" aria-labelledby="primary-navigation">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item gift-link">
                                    <a href="/gift-subscriptions/?tpcc=navbar_gift" class="navlink -top -user -emph gift-prompt">
                                        <span class="subscribe--long">Give a Gift</span>
                                        <span class="subscribe--short">Give a Gift</span>
                                    </a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade</span>
                                        <span class="subscribe--short">Upgrade</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item -parent">
                                    <a class="navlink">Channels</a>
                                    <ul class="header-menu -top">
                                        <li class="header-menu-item"><a href="/channel/economics/" class="navlink">Economics</a></li>
                                        <li class="header-menu-item"><a href="/channel/security-2/" class="navlink">Security</a></li>
                                        <li class="header-menu-item"><a href="/projects/shadow-government/" class="navlink">Shadow Government</a></li>
                                        <li class="header-menu-item"><a href="/channel/her-power/" class="navlink">Her Power</a></li>
                                    </ul>
                                    <span class="close-nav">
                                        <img draggable="false" class="emoji" alt="❌" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/close.svg" />&nbsp;&nbsp;Close
                                    </span>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/graphics-database">Graphics Database</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18" aria-labelledby="svg-title-search-mobile" role="img">
	<title id="svg-title-search-mobile">Search Icon</title>
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" aria-label="Search"  />
    	<input type="submit" value="search-submit" style="display:none" aria-label="Submit" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/china-taiwan-invasion-reunification-risk/">
    <h3 class="hed">Why Doesn’t China Invade Taiwan?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Despite Beijing’s rhetoric, a full-scale invasion remains a risky endeavor—and officials think the island can be coerced into reunification.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/china-brief/"
        class="department-name -excerpt">
        China Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-palmer/"
        data-author-id="29390"        class="author">
    James Palmer</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/ukraine-crimea-russia-kherson-strikes/">
    <h3 class="hed">Ukraine Tries to Blow Up Russia’s Grip on Crimea</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Ukraine isn’t taking credit for the strikes, but officials see them as an effort to cut Russian supply lines.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        data-author-id="999847"        class="author">
    Jack Detsch</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/germany-gas-russia-war-ukraine-consumption-energy-eu-deal-targets/">
    <h3 class="hed">Germany’s Frantic Push to Reduce Gas Consumption</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">As Russia weaponizes its gas exports, Germany is left scrambling to meet its needs—and reduction targets.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/anchal-vohra/"
        data-author-id="924696"        class="author">
    Anchal Vohra</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/">
    <h3 class="hed">A Little Great-Power Competition Is Healthy for Africa</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/howard-w-french/"
        data-author-id="365143"        class="author">
    Howard W. French</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-1069218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 header-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1069220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 header-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://solutions.foreignpolicy.com/" class="navlink">Advertising/Partnerships</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                <div class="header-subnav-wrapper">
                    <label class="hide" id="secondary-navigation">Account Management and Search</label>
                    <nav class="header-subnav" aria-labelledby="secondary-navigation">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item gift-link">
                                <a href="/gift-subscriptions/?tpcc=navbar_gift" class="navlink -top -user -emph gift-prompt">
                                    <span class="subscribe--long">Give a Gift</span>
                                    <span class="subscribe--short">Give a Gift</span>
                                </a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18" aria-labelledby="svg-title-search-desktop" role="img">
	<title id="svg-title-search-desktop">Search Icon</title>
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" aria-label="Search"  />
    	<input type="submit" value="search-submit" style="display:none" aria-label="Submit" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                
                                <div class="header-alt-layout__title">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            A Little Great-Power Competition Is Healthy for Africa                        </span>
                        <span class="header-alt-title__mobile">
                            A Little Great-Power Competition Is Health...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="A Little Great-Power Competition Is Healthy for Africa" data-text="U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at." data-url="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at." data-text="U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at." data-url="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="A Little Great-Power Competition Is Healthy for Africa" data-text="U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at." data-url="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="A Little Great-Power Competition Is Healthy for Africa" data-text="U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at." data-url="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=A Little Great-Power Competition Is Healthy for Africa%20-%20https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        

        </header>

<div id="article_d_1" class="home-ad-region-1" aria-hidden="true"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	<div class="post-content grid--flow" data-post-id="1086396" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1086396" data-post-url="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/">

			
				

    
<div class="department-meta">
	<a href="https://foreignpolicy.com/category/analysis/argument/" class="department-name">
		<h3 class="department">Argument</h3>
	</a>

			<div class="department-description">
			An expert's point of view on a current event.		</div>
	</div><span
    class="hed-heading"
    href="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/">
    <h1 class="hed">A Little Great-Power Competition Is Healthy for Africa</h1>
</span>
<h2 class="dek-heading">U.S.-China competition could benefit Africa by forcing each side to offer what it thinks it is best at.</h2>


    <div class="author-bio">
                            <div class="author-photo">
                        
<figure class="figure-image -nocaption">
                <span
                style="padding-bottom:133.65384615385%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="208"
                height="278"
                        alt="Howard French"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2014/10/French-Howard-foreign-policy-columnist.jpg?w=208?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2014/10/French-Howard-foreign-policy-columnist.jpg?w=208?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2014/10/French-Howard-foreign-policy-columnist.jpg?quality=90 208w, https://foreignpolicy.com/wp-content/uploads/2014/10/French-Howard-foreign-policy-columnist.jpg?resize=112,150&amp;quality=90 112w"
                data-lazy-sizes="(max-width: 208px) 100vw, 208px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="208"
                    height="278"
                                src="https://foreignpolicy.com/wp-content/uploads/2014/10/French-Howard-foreign-policy-columnist.jpg?w=208?quality=90"
                alt="Howard French"
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Howard French</figcaption>
            <figcaption style="height:0;opacity:0;">Howard W. French</figcaption>
	</figure>
                    </div>
                    
        <div>
                            By <a rel="author" href="https://foreignpolicy.com/author/howard-w-french/"><strong>Howard W. French</strong></a>, a columnist at <em>Foreign Policy</em>.            
            
<!-- Author Tag Alert -->
        </div>
    </div>

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=325,217&amp;quality=90 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Blinken smiles and waves atop an external staircase in front of an open airplane door showing the Secretary of State&#039;s official seal."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?w=800&#038;h=533&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?resize=325,217&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/antony-blinken-africa-trip-kinshasa-congo-rwanda-GettyImages-1242419025.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Blinken smiles and waves atop an external staircase in front of an open airplane door showing the Secretary of State&#039;s official seal."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Blinken smiles and waves atop an external staircase in front of an open airplane door showing the Secretary of State&#039;s official seal.</figcaption>
                <div class="caption">
            U.S. Secretary of State Antony Blinken waves as he boards his airplane at N’Djili International Airport in Kinshasa, Democratic Republic of the Congo, to travel to Rwanda, on Aug. 10.            <span class="attribution">ANDREW HARNIK/POOL/AFP via Getty Images</span>
        </div>
    </figure>


				
			
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 4:15 PM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>During the Obama administration, when the United States belatedly began to stir itself over the issue of China’s by then already long-standing economic engagement with Africa, one of the most common warnings from Washington was that Beijing might seek to export its political model to the continent.</p>
<p>As then-U.S. secretary of state, <a href="https://www.reuters.com/article/us-clinton-africa/clinton-warns-against-new-colonialism-in-africa-idUSTRE75A0RI20110611">Hillary Clinton</a> admonished African leaders to beware of what they were getting themselves into, saying they had more to learn from the West and <a href="https://www.washingtonpost.com/world/africa/in-africa-clinton-takes-subtle-swipe-at-china/2012/08/01/gJQA5ExZPX_story.html">criticizing China</a> for supposedly encouraging its new partners to eschew what is often fancied as Western-style democracy and adopt Beijing’s authoritarian methods of rule instead, especially through <a href="https://blogs.oii.ox.ac.uk/policy/is-china-shaping-the-internet-in-africa/">control of information</a> and the internet.</p>
<p>Back then, China was highly sensitive to this kind of criticism and went to great lengths to deny that it was doing anything of the sort. Its official stance in engaging with the developing world, endlessly proclaimed as its unique virtue, was that contrary to the West, Beijing regarded the domestic politics of other countries as purely internal matters. In an interview I had during a visit to Zambia a decade ago, the Chinese ambassador to that country expressed pity for his U.S. counterpart for supposedly having little more than support for the training of election workers to boast of, whereas seemingly everywhere one looked, China was building tangible things.</p>					</div>
					<div class="content-gated">
						<p>During the Obama administration, when the United States belatedly began to stir itself over the issue of China’s by then already long-standing economic engagement with Africa, one of the most common warnings from Washington was that Beijing might seek to export its political model to the continent.</p>
<p>As then-U.S. secretary of state, <a href="https://www.reuters.com/article/us-clinton-africa/clinton-warns-against-new-colonialism-in-africa-idUSTRE75A0RI20110611">Hillary Clinton</a> admonished African leaders to beware of what they were getting themselves into, saying they had more to learn from the West and <a href="https://www.washingtonpost.com/world/africa/in-africa-clinton-takes-subtle-swipe-at-china/2012/08/01/gJQA5ExZPX_story.html">criticizing China</a> for supposedly encouraging its new partners to eschew what is often fancied as Western-style democracy and adopt Beijing’s authoritarian methods of rule instead, especially through <a href="https://blogs.oii.ox.ac.uk/policy/is-china-shaping-the-internet-in-africa/">control of information</a> and the internet.</p>
<p>Back then, China was highly sensitive to this kind of criticism and went to great lengths to deny that it was doing anything of the sort. Its official stance in engaging with the developing world, endlessly proclaimed as its unique virtue, was that contrary to the West, Beijing regarded the domestic politics of other countries as purely internal matters. In an interview I had during a visit to Zambia a decade ago, the Chinese ambassador to that country expressed pity for his U.S. counterpart for supposedly having little more than support for the training of election workers to boast of, whereas seemingly everywhere one looked, China was building tangible things.</p>
<p>This prompted me to ask one of those unplanned questions that during interviews can sometimes be the most productive: Instead of sticking to its ritualized and not always believable statements of noninterference, why didn’t China move beyond an approach to Africa heavily focused on infrastructure-building and begin offering other kinds of help, namely in improving its partners’ capacity for governance?</p>
<p>I couldn’t get the ambassador very far beyond his talking points, but he responded by saying that given existing anxieties about China’s rapid rise, any expansion of its engagement into a more openly political realm would arouse unwanted fears in many quarters. Looking back, I also suspect the diplomat was unprepared for the possibility, real in this case, that this question from a Western journalist was coming from a place of sincerity.</p>
<p>For me, there is no contradiction between a strong personal preference for democratic politics over their authoritarian alternatives and wishing to see China expand the range of its engagement with Africa. Having recently lived and worked as a journalist in China for six years, it was clear to me that China’s system had a considerable degree of proven bureaucratic competence, meaning an ability to conceive of and execute policies with a level of vigor and discipline far beyond the performance of most African states. It was also clear to me that for all its talk of capacity-building, the world of Western development assistance to the continent had a very mixed record of delivering impactful results.</p>
<p>A lot has transpired since that conversation in Lusaka, Zambia’s capital, and now in its own—at least initially—limited way, China has begun to step out of its own self-imposed box. It recently opened a <a href="https://moderndiplomacy.eu/2022/07/06/china-opens-its-first-party-school-in-africa/">political party school in Tanzania</a> under the auspices of the Communist Party’s International Liaison Department that will train politicians from friendly African ruling parties in matters of governance, development, and ideology. And although this isn’t exactly what was envisioned by my decade-old question, I regard it as a positive development on this basis: If China and the West are going to compete in the so-called developing world, let their competition be an open one of ideas involving the entire range of what each side believes it has to offer.</p>
<p>I am not proposing that African countries constitute pro-Western and Eastern blocs, form exclusive alliances, or least of all engage in militarization and drift into conflict along these lines. The Cold War was most costly not for its leading protagonists, whose waste could be mostly measured in squandered dollars and rubles, but for countries in the so-called Third World, where the proxy wars the superpowers sponsored not only wreaked economic devastation and bolstered corrupt autocracies on both sides but also cost untold millions of lives.</p>
<p>Today, more open and direct competition between China and the West in an area of great need in Africa—governance—need not lead to any such outcomes. For starters, it might force the West into a position of greater and long overdue humility in its engagements with Africa, beginning with a recognition that the money it has lavished for years under the vague heading of “capacity-building” has been a boondoggle for nongovernmental organizations, nonprofits, and consultants in Washington and European capitals.</p>
<p>Unknown to rich countries’ voting publics, who are susceptible to the manipulative rhetoric of politicians complaining of money wastefully lavished on developing countries, entities like these have long been among the main beneficiaries of a great deal of supposed foreign aid spending. This industry favors its own, often awarding contracts on the basis of deep networks of acquaintances who circulate into and out of government while largely escaping scrutiny of their performance or long-term impact.</p>
<p>A second area where a combination of more Western self-scrutiny, the questioning of long-standing ideological shibboleths, and far greater candor would be healthy is on the practical value of electoral democracy—particularly in the often shallow, formalized way that elections have taken hold during the post-Cold War era in many African countries, often with strong Western prompting, including both carrots and sticks.</p>
<p>Here, too, a strong dose of humility first is in order. The ongoing erosion of democracy in the United States—including the demagogic and norms-destroying rule of former U.S. President Donald Trump; the attack on the U.S. Capitol on Jan. 6, 2021; the <a href="https://www.npr.org/2022/07/29/1113707783/election-deniers-secretary-of-state-arizona-finchem">potential elevation</a> of denialists of U.S. President Joe Biden’s election during this year’s U.S. campaign season into positions where they would oversee coming voting exercises; and the gerrymandering of congressional districts across the country—places the United States in an extremely weak position from which to lecture others. Europe, too, has seen its own rise of right-wing nativism and democratic backsliding in recent years.</p>
<p>In Africa itself, big questions loom. Ineffectual or corrupt democratic regimes have given way in many countries to <a href="https://www.foreignaffairs.com/articles/west-africa/2022-07-11/west-africas-authoritarian-turn">military regimes or other forms of autocracy</a> since the middle of the last decade. In other places where the formality of elections remains, leaders have long mastered the process of rewriting or reinterpreting constitutions and other laws, such as term limits, that were intended to promote alternance and prevent leaders from clinging to power for decades.</p>
<p>The West has further undermined its own credibility on democracy in Africa by saying little when friendly regimes in places, such as Uganda and the Ivory Coast to name but two examples, adopt these tactics. In Rwanda, another Western favorite, longtime leader <a href="https://www.theeastafrican.co.ke/tea/news/east-africa/sarcastic-paul-kagame-sets-tongues-wagging-rwanda-2024-election-3881440">Paul Kagame</a> has regularly engineered near-unanimous and therefore scarcely credible victories at the polls without incurring any sanctions and receiving little opprobrium. Kagame recently announced that he may stay in power for another 20 years, saying, “I have no problem with that.”</p>
<p>As frankly anti-democratic such behavior is though, it is only one part of the problem with the model that the West has helped promote in Africa. In many other countries, multiparty democracies have seen political parties develop strong associations with particular ethnic groups, furthering social division and spoils-driven patrimonial politics along identity lines.</p>
<p>Even in countries that are usually deemed relatively successful at adopting multiparty elections—take Ghana or Kenya, where a <a href="https://foreignpolicy.com/2022/08/09/kenya-elections-odinga-ruto/">presidential election</a> was held this week—political campaigns have become personality driven, largely bereft of serious discussions of policy alternatives, and more and more often dominated by the U.S.-style practice of raising and spending <a href="https://www.voanews.com/a/unregulated-campaign-spending-disenfranchises-youth-women-in-kenyan-politics-/6689782.html">huge amounts of money</a>, with all the corrosive effects one might imagine from this.</p>
<p>It is not certain the West has much of use queued up and ready to say on these topics, but having proclaimed the ideal of multiparty democracy in Africa for so long, it should engage with African countries much more candidly on these issues. It should also work harder with them to develop ways to associate elections with real governance deliverables, such as higher rates of school attendance with higher quality instruction and equipment; utilities that can deliver affordable and reliable electricity and internet service; better public transportation options, from rail to road to metropolitan subway systems; the improvement of transparency in state budgets, procurement, and contracts; and the measurable reduction of public corruption at all levels.</p>
<p>Domestically, China has racked up impressive successes in some of these areas, building public infrastructure with world-beating speed and scale during the last two generations and improving the quality of its bureaucracy as well as its ability to deliver services. This is not an argument that African countries can or should try to copy a perceived but often badly misunderstood China model. Nor is this a naive assertion that governance in China comes without serious corruption or an endorsement of the frequently heard claim that authoritarian systems can “get things done” more effectively than democratic ones because they are not slowed by the niceties of parliamentary procedure, swings of public opinion, election reversals, or challenges in courts of law.</p>
<p>As I documented in my <a href="https://www.penguinrandomhouse.com/books/213738/chinas-second-continent-by-howard-w-french/">book</a> <em>China’s Second Continent: How a Million Migrants Are Building a New Empire in Africa</em>, I have often heard Chinese expatriates living in African countries compare the environment of corruption in their adopted land favorably with the corruption they say they fell victim to back home. What is more, if the absence of institutionalized and democratic checks and balances has sometimes allowed authoritarian governments like China’s to reach certain policy goals impressively fast—the building of a high-speed nationwide rail system, to take one example—it has also helped produce catastrophic mistakes that the country is still reckoning with.</p>
<p>In this latter category, one can count such things as the industrial policies of the Great Leap Forward in the late-1950s, which led to widespread starvation; the one-child policy, which helped bring down fertility rates but wreaked havoc with the country’s demographic structure, setting the stage for today’s aging crisis; and some would say today’s draconian response to the COVID-19 pandemic, which has inflicted enormous social and economic costs on China.</p>
<p>It seems to me, however, that China nonetheless has a lot to teach African countries about the importance of establishing national priorities and creating a more capably trained bureaucracy to carry them out. In a recent interview in Accra, Ghana, Ghanaian intellectual and economic analyst Bright Simons called the public policymaking infrastructure in his home region, West Africa, “unbelievably un-strategic, almost as if by design,” and told FP that the primary goal of the civil service in his country seemed not to be performance but rather “work avoidance.”</p>
<p>If China has something to contribute to helping change this by training people, using performance metrics, or sharing other insights from its own experience, this strikes me as a potential area where it could make a big contribution to African development. Rather than its customary fear and paranoia about China, the West should take confidence from the fact that <a href="https://www.foreignaffairs.com/articles/west-africa/2022-07-11/west-africas-authoritarian-turn?check_logged_in=1">credible opinion polling</a> still shows Africans strongly in favor of democratic institutions for their own societies. Presumably, this includes a similarly strong attachment to open information regimes, as opposed to censorship and intrusive state surveillance. And in the meantime, maybe competition from China in this area can spur the West to reimagine its own ineffectual approach to helping improve governance and build capacity on the continent.</p>
<p>During his ongoing tour of several African countries, U.S. Secretary of State <a href="https://foreignpolicy.com/2022/08/10/us-africa-strategy-blinken-biden-thomas-greenfield-russia-china/">Antony Blinken</a> pronounced a healthy rhetorical break from a past practice of telling others whom they can and cannot choose as partners that was both immoral and ineffectual. For Washington’s announced reset of its relations with Africa to be meaningful though, that can only be the first step. In this era of greater plurality in world affairs, the United States and the rest of the West will be obliged to compete on a much more virtuous basis in the global south than they did during the Cold War. In matters of soft goods like governance and capacity-building, as much as in hard ones like infrastructure, this will mean proving their effectiveness like never before.</p>
<div data-fp-lazy-load-image></div>					</div>
					
				
<div class="article-end content-gated">
	</div>

							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Howard W. French</strong> is a columnist at <em>Foreign Policy, </em>a professor at the Columbia University Graduate School of Journalism, and a longtime foreign correspondent. His latest book is <em>Born in Blackness: Africa, Africans and the Making of the Modern World, 1471 to the Second World War.</em>&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/hofrench" target="_blank">@hofrench</a></p>		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<label class="hide" for="comments-username-change">Username</label>
							<input type="text" id="comments-username-change" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<label class="hide" for="comments-username-confirm">Username</label>
					<input type="text" name="username" id="comments-username-confirm" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			events: function( events ) {
				const trackedEvents = [ 'changeUsername.success', 'closeStory.success', 'copyPermalink', 'createComment.success', 'createCommentReaction.success', 'createCommentReply.success', 'editComment.success', 'ignoreUser.success', 'loadMoreAllComments.success', 'openSortMenu', 'openStory.success', 'removeCommentReaction.success', 'removeUserIgnore.success', 'reportComment.success', 'requestAccountDeletion.success', 'requestDownloadCommentHistory.success', 'showAllReplies.success', 'showMoreReplies', 'showReportPopover', 'showSharePopover', 'signOut.success', 'signedIn', 'updateNotificationSettings.success' ];
				events.onAny( function( eventName, data ) {
					if ( -1 < trackedEvents.indexOf( eventName ) ) {
						data = data || {};
						data.send_to = 'UA-6874192-41';
						gtag(
							'event',
							eventName,
							data
						);
					}
				} );
			},
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/africa/"
        class="tag">
        Africa</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/economic-development/"
        class="tag">
        Economic Development</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/great-power-politics/"
        class="tag">
        Great Power Politics</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label" for="tag-2214">
                                <span style="position:absolute;left:-5000px;">Africa</span>
                                <input id="tag-2214" name="2214" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Africa                    </span>
                                    </p>
    </div>

			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1084938">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1084938">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/07/22/ghana-economic-development-mining-gold-cocoa-oil/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Men stand atop a wooden platform over a muddy river holding a long pole down into the water."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/07/ghana-mining-economy-environment-GettyImages-668836790.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Men stand atop a wooden platform over a muddy river holding a long pole down into the water."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Men stand atop a wooden platform over a muddy river holding a long pole down into the water.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/07/22/ghana-economic-development-mining-gold-cocoa-oil/">
    <h3 class="hed">Ghana’s ‘Success’ Exposes the West’s Toxic Development Model</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Standard theories of global progress continue to be largely limited to raw extraction.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/howard-w-french/"
        data-author-id="365143"        class="author">
    Howard W. French</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1083580">
                <div class="excerpt-content--list content-block" data-post-id="1083580">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/07/07/g-7-infrastructure-investment-biden-china-africa/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="From left to right, front to back row: South African President Cyril Ramaphosa, Chinese President Xi Jinping, Egyptian President Abdel Fattah al-Sisi, Kenyan President Uhuru Kenyatta, Togolese President Faure Gnassingbé, Malawian President Arthur Peter Mutharika, Sierra Leonean President Julius Maada Bio, and Liberian President George Weah attend a group photo session during the Forum on China-Africa Cooperation in Beijing on Sept. 3, 2018."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/07/china-africa-leaders-summit-xi-jinping-GettyImages-1026437194.jpg?w=800&#038;h=533&#038;quality=80"
                alt="From left to right, front to back row: South African President Cyril Ramaphosa, Chinese President Xi Jinping, Egyptian President Abdel Fattah al-Sisi, Kenyan President Uhuru Kenyatta, Togolese President Faure Gnassingbé, Malawian President Arthur Peter Mutharika, Sierra Leonean President Julius Maada Bio, and Liberian President George Weah attend a group photo session during the Forum on China-Africa Cooperation in Beijing on Sept. 3, 2018."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">From left to right, front to back row: South African President Cyril Ramaphosa, Chinese President Xi Jinping, Egyptian President Abdel Fattah al-Sisi, Kenyan President Uhuru Kenyatta, Togolese President Faure Gnassingbé, Malawian President Arthur Peter Mutharika, Sierra Leonean President Julius Maada Bio, and Liberian President George Weah attend a group photo session during the Forum on China-Africa Cooperation in Beijing on Sept. 3, 2018.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/07/07/g-7-infrastructure-investment-biden-china-africa/">
    <h3 class="hed">What the U.S. Still Doesn’t Get About Countering China</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Self-interest, not altruism, is driving Beijing to invest in the global south.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/howard-w-french/"
        data-author-id="365143"        class="author">
    Howard W. French</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages" aria-hidden="true">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages" aria-hidden="true">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/china-taiwan-invasion-reunification-risk/?tpcc=recirc_latest062921">
    <h3 class="hed">Why Doesn’t China Invade Taiwan?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 5:20 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/ukraine-crimea-russia-kherson-strikes/?tpcc=recirc_latest062921">
    <h3 class="hed">Ukraine Tries to Blow Up Russia’s Grip on Crimea</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 5:11 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/germany-gas-russia-war-ukraine-consumption-energy-eu-deal-targets/?tpcc=recirc_latest062921">
    <h3 class="hed">Germany’s Frantic Push to Reduce Gas Consumption</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 4:42 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/?tpcc=recirc_latest062921">
    <h3 class="hed">A Little Great-Power Competition Is Healthy for Africa</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 4:15 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/liz-truss-london-britain-foreign-abroad-brexit/?tpcc=recirc_latest062921">
    <h3 class="hed">Liz Truss Is Ready to Flex London’s Muscles Abroad</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 3:44 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2022/08/09/finland-ukraine-war-ambassador-mikko-hautala/?tpcc=recirc_trending062921">The Russia Whisperer</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2022/08/10/china-taiwan-invasion-reunification-risk/?tpcc=recirc_trending062921">Why Doesn’t China Invade Taiwan?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2022/08/10/putin-russia-sanctions-economic-pressure/?tpcc=recirc_trending062921">How to Take Down a Tyrant</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2022/08/10/ukraine-crimea-russia-kherson-strikes/?tpcc=recirc_trending062921">Ukraine Tries to Blow Up Russia’s Grip on Crimea</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2022/08/10/liz-truss-london-britain-foreign-abroad-brexit/?tpcc=recirc_trending062921">Liz Truss Is Ready to Flex London’s Muscles Abroad</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container" aria-hidden="true"></div>
		<div id="article_m_3" class="ad-container" aria-hidden="true"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
	<div class="title">Latest Analysis</div>

	
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">A Little Great-Power Competition Is Healthy for Africa</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/howard-w-french/" data-author-id="365143" class="author">
    Howard W. French</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/liz-truss-london-britain-foreign-abroad-brexit/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Liz Truss Is Ready to Flex London’s Muscles Abroad</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/ben-judah/" data-author-id="178991" class="author">
    Ben Judah</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content last">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/putin-russia-sanctions-economic-pressure/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">How to Take Down a Tyrant</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/jeffrey-sonnenfeld/" data-author-id="1085036" class="author">
    Jeffrey Sonnenfeld</a>, <a href="https://foreignpolicy.com/author/steven-tian/" data-author-id="1085037" class="author">
    Steven Tian</a>				</address>
			</div>
		</div>
		</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad" aria-hidden="true"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad" aria-hidden="true"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
	<div class="excerpt-content content-block" data-post-id="1085850">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/08/04/xi-china-unemployment-jobs-economy-crisis-youth-mao-great-leap-forward/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="A propaganda poster from the 1960s shows Chinese leader Mao Zedong."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/chinese-propaganda-mao-legacy-GettyImages-526782290.jpg?w=800&#038;h=533&#038;quality=80"
                alt="A propaganda poster from the 1960s shows Chinese leader Mao Zedong."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">A propaganda poster from the 1960s shows Chinese leader Mao Zedong.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/04/xi-china-unemployment-jobs-economy-crisis-youth-mao-great-leap-forward/?tpcc=recirc062921">
    <h3 class="hed">Xi’s Great Leap Backward</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Beijing is running out of recipes for its looming jobs crisis—and reviving Mao-era policies.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1085655">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/08/02/companies-fleeing-china-friendshoring-supply-chains/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?quality=80 4500w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=1537,1024&amp;quality=80 1537w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=1000,666&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="A textile worker at the Maxport factory in Hanoi on Sept. 21, 2021."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?quality=80 4500w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=1537,1024&amp;quality=80 1537w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=1536,1024&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=2048,1365&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=1920,1280&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=1000,666&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1235547059.jpg?w=800&#038;h=533&#038;quality=80"
                alt="A textile worker at the Maxport factory in Hanoi on Sept. 21, 2021."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">A textile worker at the Maxport factory in Hanoi on Sept. 21, 2021.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/02/companies-fleeing-china-friendshoring-supply-chains/?tpcc=recirc062921">
    <h3 class="hed">Companies Are Fleeing China for Friendlier Shores</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">“Friendshoring” is the new trend as geopolitics bites.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1085947">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/08/05/superpower-crisis-china-russia-cold-war-geopolitics-strategy/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="485"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=150,91&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=550,333&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=768,465&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=400,242&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=1000,606&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=325,197&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="German children stand atop building rubble in Berlin in 1948."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?w=800&#038;h=485&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?w=800&#038;h=485&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=150,91&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=550,333&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=768,465&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=400,242&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=1000,606&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?resize=325,197&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="485"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/Superpower-Crisis-Cold-War-Berlin-Blockade-GettyImages-514880324.jpg?w=800&#038;h=485&#038;quality=80"
                alt="German children stand atop building rubble in Berlin in 1948."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">German children stand atop building rubble in Berlin in 1948.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/05/superpower-crisis-china-russia-cold-war-geopolitics-strategy/?tpcc=recirc062921">
    <h3 class="hed">Why Superpower Crises Are a Good Thing</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A new era of tensions will focus minds and break logjams, as Cold War history shows.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1085551">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/08/01/climate-change-mediterranean-spain-italy-france/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="532"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=550,366&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=768,511&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=400,266&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=1000,665&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=325,216&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Vacationers sit on a beach in Greece."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?w=800&#038;h=532&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?w=800&#038;h=532&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=550,366&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=768,511&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=400,266&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=1000,665&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?resize=325,216&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="532"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/Med-Climate-Change.jpg?w=800&#038;h=532&#038;quality=80"
                alt="Vacationers sit on a beach in Greece."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Vacationers sit on a beach in Greece.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/01/climate-change-mediterranean-spain-italy-france/?tpcc=recirc062921">
    <h3 class="hed">The Mediterranean as We Know It Is Vanishing</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">From Saint-Tropez to Amalfi, the region’s most attractive tourist destinations are also its most vulnerable.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/08/09/finland-ukraine-war-ambassador-mikko-hautala/?tpcc=recirc_trending062921">
                    <h3 class="hed">The Russia Whisperer</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/interview/"
        class="department-name -excerpt">
        Interview    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robbie-gramer/"
        data-author-id="385543"        class="author">
    Robbie Gramer</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/08/10/china-taiwan-invasion-reunification-risk/?tpcc=recirc_trending062921">
                    <h3 class="hed">Why Doesn’t China Invade Taiwan?</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/china-brief/"
        class="department-name -excerpt">
        China Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/james-palmer/"
        data-author-id="29390"        class="author">
    James Palmer</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/08/10/putin-russia-sanctions-economic-pressure/?tpcc=recirc_trending062921">
                    <h3 class="hed">How to Take Down a Tyrant</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jeffrey-sonnenfeld/"
        data-author-id="1085036"        class="author">
    Jeffrey Sonnenfeld</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/steven-tian/"
        data-author-id="1085037"        class="author">
    Steven Tian</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/08/10/ukraine-crimea-russia-kherson-strikes/?tpcc=recirc_trending062921">
                    <h3 class="hed">Ukraine Tries to Blow Up Russia’s Grip on Crimea</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/jack-detsch/"
        data-author-id="999847"        class="author">
    Jack Detsch</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/08/10/liz-truss-london-britain-foreign-abroad-brexit/?tpcc=recirc_trending062921">
                    <h3 class="hed">Liz Truss Is Ready to Flex London’s Muscles Abroad</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/ben-judah/"
        data-author-id="178991"        class="author">
    Ben Judah</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/china-taiwan-invasion-reunification-risk/?tpcc=recirc_latest062921">
    <h3 class="hed">Why Doesn’t China Invade Taiwan?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 5:20 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/ukraine-crimea-russia-kherson-strikes/?tpcc=recirc_latest062921">
    <h3 class="hed">Ukraine Tries to Blow Up Russia’s Grip on Crimea</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 5:11 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/germany-gas-russia-war-ukraine-consumption-energy-eu-deal-targets/?tpcc=recirc_latest062921">
    <h3 class="hed">Germany’s Frantic Push to Reduce Gas Consumption</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 4:42 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/us-china-africa-policy-competition-development-biden/?tpcc=recirc_latest062921">
    <h3 class="hed">A Little Great-Power Competition Is Healthy for Africa</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 4:15 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/08/10/liz-truss-london-britain-foreign-abroad-brexit/?tpcc=recirc_latest062921">
    <h3 class="hed">Liz Truss Is Ready to Flex London’s Muscles Abroad</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-08-10"
    title="August 10th, 2022"
    class="date-time">
August 10, 2022, 3:44 PM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <label for="privacy-policy-acknowledge-checkbox--footer" class="hide">By signing up, I agree to the Privacy Policy and Terms of Use and to occasionally receive special offers from Foreign Policy.</label>
                <input type="checkbox" class="required-checkbox" id="privacy-policy-acknowledge-checkbox--footer" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop" aria-hidden="true">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile" aria-hidden="true">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>Expand your perspective with unlimited access to FP.</b></p>
		<p><a href="/subscribe?tpcc=in_article" target="_blank" class="button">Subscribe Now</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <div class="anchor-scroll-loading">
                <div class="loading-placeholder">Loading graphics</div>
            </div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Foreign Policy Magazine</figcaption>
                        </div>
                    <label class="hide" id="footer-navigation">Secondary Navigation</label>
                    <nav class="nav" aria-labelledby="footer-navigation">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 footer-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 footer-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://solutions.foreignpolicy.com/" class="navlink">Advertising/Partnerships</a></li>
</ul><ul id="menu-footer-column-9" class="footer-menu"><li id="menu-item-1069217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069217 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-1069216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069216 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2022, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->

        <div id="new-subs-onboarding-screens" class="content_wrapper">
	<div id="onboarding-screens" class="slider-screens">
		<div class="progress-steps-wrapper">
			<ul role="tablist" class="progress-steps">
				<li 
					data-step="1" 
					data-button-text="Next: Newsletters" 
					class="step-progress"
					id="tab-1"
					role="tab" 
					aria-selected="true" 
					aria-controls="screen-1"
				>
					<button><span class=sr-only>Step 1 of 4: Email alerts</span></button>
				</li>
				<li 
					data-step="2" 
					data-button-text="Next: Live"
					id="tab-2"
					role="tab" 
					aria-selected="false" 
					aria-controls="screen-2"
				>
					<button><span class=sr-only>Step 2 of 4: Newsletters</span></button>
				</li>
				<li 
					data-step="3" 
					data-button-text="Next: Trending"
					id="tab-3"
					role="tab" 
					aria-selected="false" 
					aria-controls="screen-3"
				>
					<button><span class=sr-only>Step 3 of 4: FP Live</span></button>
				</li>
				<li 
					data-step="4" 
					data-button-text="Back to Article"
					id="tab-4"
					aria-selected="false" 
					role="tab" 
					aria-controls="screen-4"	
				>
					<button><span class=sr-only>Step 4 of 4: Trending</span></button>
				</li>
			</ul>
			<button aria-hidden="true" class="collapse-label collapse-label__hidden" tabindex="-1">Complete your profile</button>
			<button aria-label="collapse" aria-expanded="true" aria-controls="onboarding-screens" class="collapse-screens"><span class="sr-only">collapse</span></button>
		</div>
		<div class="screens-outer">
			<div class="screens-container">
				<section data-screen="1" id="screen-1" role="tabpanel" tabindex="0" aria-labelledby="tab-2">
					<div class="screen-content">
						<h2 class="larger center">Welcome to a world <span class="line-break-mobile">of insight<span class="user-fname"></span>.</span></h2>
						<h3 class="larger normal center">Explore the benefits of your FP subscription.</h3>
						<h4 class="center font-sans">Stay updated on the topics you care about with email alerts. <span class="line-break-mobile">Sign up below.</span></h4>
						<ul class="buttons-list content-container alerts-buttons">
							<li><button aria-pressed="false" data-tag-id="801" data-tag-type="topic_tag_alerts">Security</button></li>
							<li><button aria-pressed="false" data-tag-id="1470" data-tag-type="regional_tag_alerts">China</button></li>
							<li><button aria-pressed="false" data-tag-id="12769297" data-tag-type="topic_tag_alerts">U.S. Foreign Policy</button></li>
							<li><button aria-pressed="false" data-tag-id="10772" data-tag-type="topic_tag_alerts">Geopolitics</button></li>
							<li><button aria-pressed="false" data-tag-id="411130098" data-tag-type="topic_tag_alerts">Foreign & Public Diplomacy</button></li>
							<li><button aria-pressed="false" data-tag-id="411130111" data-tag-type="regional_tag_alerts">Middle East and North Africa</button></li>
							<li><button aria-pressed="false" data-tag-id="4328" data-tag-type="regional_tag_alerts">Europe</button></li>
							<li><button aria-pressed="false" data-tag-id="488" data-tag-type="topic_tag_alerts">Military</button></li>
							<li><button aria-pressed="false" data-tag-id="10759" data-tag-type="regional_tag_alerts">Russia</button></li>
							<li><button aria-pressed="false" data-tag-id="398" data-tag-type="topic_tag_alerts">Politics</button></li>
							<li><button aria-pressed="false" data-tag-id="411130145" data-tag-type="topic_tag_alerts">U.S. State Department</button></li>
							<li><button aria-pressed="false" data-tag-id="5850" data-tag-type="regional_tag_alerts">United States</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="2214" data-tag-type="regional_tag_alerts">Africa</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="6645" data-tag-type="regional_tag_alerts">Iran</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="53622" data-tag-type="regional_tag_alerts">Southeast Asia</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="411127350" data-tag-type="topic_tag_alerts">Economics</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="59722" data-tag-type="topic_tag_alerts">United Nations</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="16897" data-tag-type="topic_tag_alerts">Climate Change</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="411130123" data-tag-type="topic_tag_alerts">Science and Technology</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="2720" data-tag-type="topic_tag_alerts">Human Rights</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="3054" data-tag-type="regional_tag_alerts">India</button></li>
						</ul>
						<button aria-pressed="false" class="show-more">Show more</button> 
					</div>
				</section>
				<section data-screen="2" id="screen-2" role="tabpanel" tabindex="0" aria-labelledby="tab-2">
					<div class="screen-content">
						<h2 class="center">Choose a few newsletters <span class="line-break-mobile">that interest you.</span></h2>
						<h3 class="center font-sans">Here are some we think you might like.</h3>
						<div class="list-columns list-columns__three content-container">
							<ul class="list-column">
								<li>
									<figure>
									<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Morning-Brief.png" width="60" height="60" alt="Morning Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="16">Morning Brief</button>
										<p>Your guide to the most important world stories of the day. Delivered Monday-Friday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Africa-Brief.png" width="60" height="60" alt="Africa Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="529">Africa Brief</button>
										<p>Essential analysis of the stories shaping geopolitics on the continent. Delivered Wednesday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Latin-America-Brief.png" width="60" height="60" alt="Latin America Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="530">Latin America Brief</button>
										<p>One-stop digest of politics, economics, and culture. Delivered Friday.</p>
									</div>
								</li>
							</ul>
							<ul class="list-column list-column__two">
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/China-Brief.png" width="60" height="60" alt="China Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="82">China Brief</button>
										<p>The latest news, analysis, and data from the country each week. Delivered Wednesday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/South-Asia-Brief.png" width="60" height="60" alt="South Asia Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="83">South Asia Brief</button>
										<p>Weekly update on developments in India and its neighbors. Delivered Thursday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Situation-Report.png" width="60" height="60" alt="Situation Report thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="17">Situation Report</button>
										<p>Weekly update on what’s driving U.S. national security policy. Delivered Thursday.</p>
									</div>
								</li>
							</ul>
							<ul class="list-column list-column__three list-column__span-full">
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="15">Flash Points</button>
										<p>A curated selection of our very best long reads. Delivered Wednesday &amp; Sunday.</p>
									</div>
								</li>
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="14">Editors’ Picks</button>
										<p>Evening roundup with our editors’ favorite stories of the day. Delivered Monday-Saturday.</p>
									</div>
								</li>
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="693">Subscribers’ Picks</button>
										<p>A monthly digest of the top articles read by FP subscribers.</p>
									</div>
								</li>
							</ul>
						</div>
					</div>
				</section>
				<section data-screen="3" id="screen-3" role="tabpanel" tabindex="0" aria-labelledby="tab-3">
					<div class="screen-content">
						<h2 class="center">Analyze the world’s biggest events.</h2>
						<h3 class="center font-sans">Join in-depth conversations and interact with foreign-policy experts.</h3>
						<div class="recirc-columns recirc-columns__three content-container">
							
<article class="recirc-article recirc-article__live-event">
	    <a target="_blank" class="fp-live-anchor" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-the-future-of-afghanistan"><h3>FP Live: The Future of Afghanistan</h3></a>
    <time>Aug 11, 2022 | 12:00 PM ET</time>
	<p class="vertical-spacing-alt"><a class="view-now" target="_blank" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-the-future-of-afghanistan">Register now</a></p>
    <p class="excerpt">Last summer, the United States decided to end its longest war. But just days after the U.S. military withdrew from Afghanistan, Kabul fell—and the Taliban took control of the country. Aug.<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none"> 15 will mark one year since the group has been in power.
 How are Afghans coping with their new rulers? Are there internal policy spats within the Taliban? Has the international community done enough to assist Afghans? What does the future hold for the country?
 For answers, join FP editor in chief Ravi Agrawal on Aug. 11 at 12 p.m. EDT for an in-depth discussion with Lynne O’Donnell, a columnist for FP detained by the Taliban last month, and Michael Kugelman, the writer of FP’s weekly South Asia Brief.</span></p>
</article> 



<article class="recirc-article recirc-article__live-event">
	    <a target="_blank" class="fp-live-anchor" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-samantha-power"><h3>FP Live: Samantha Power</h3></a>
    <time>Aug 15, 2022 | 02:30 PM ET</time>
	<p class="vertical-spacing-alt"><a class="view-now" target="_blank" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-samantha-power">Register now</a></p>
    <p class="excerpt">In her role as administrator of the U.S. Agency for International Development, Samantha Power is often thrust into the forefront of some of the world’s biggest crises. From working to ensu<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none">re that Russia honors a U.N.-brokered deal to ship grain from Ukraine to helping to figure out how to get aid to cash-strapped Sri Lanka, Power plays an important role in everyday U.S. foreign policy.
 How can the world solve the ongoing food crisis? How can Ukraine win the war? How can democracy be strengthened amid an autocratic surge?
 Join FP editor in chief Ravi Agrawal for a wide-ranging interview with Power on Aug. 15 at 2:30 p.m. EDT. As always, FP subscribers will have an opportunity to ask questions live.</span></p>
</article> 



<article class="recirc-article recirc-article__live-event">
	    <a target="_blank" class="fp-live-anchor" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-reporters-notebooks"><h3>FP Live: Reporters’ Notebooks</h3></a>
    <time class="vertical-spacing-bottom">Aug 09, 2022 | <a class="view-now" target="_blank" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-reporters-notebooks">View now</a></time>
	<p class="excerpt">Want the inside scoop on Russian arms sales to Africa? Care to learn more about how Ukraine is arming itself and how Beijing views Washington’s support for Taiwan?
FP subscribers are alrea<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none">dy familiar with the work of Amy Mackinnon, Jack Detsch, and Robbie Gramer. Join them in conversation with FP’s Ravi Agrawal on August 9 at noon EDT to get a behind-the-scenes look at the biggest stories in global affairs.</span></p>
</article> 
						</div>
					</div>
				</section>
				<section data-screen="4" id="screen-4" role="tabpanel" tabindex="0" aria-labelledby="tab-4">
					<div class="screen-content">
						<h2 class="center">See what’s trending.</h2>
						<h3 class="center font-sans">Most popular articles on FP right now.</h3>
						<div class="recirc-columns recirc-columns__four content-container">
						    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="/2022/08/09/finland-ukraine-war-ambassador-mikko-hautala/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1536"
                height="1024"
                        alt="Finland&#039;s ambassador to the United States Mikko Hautala"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?w=1536?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?w=1536?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?quality=90 4167w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=1536,1024&amp;quality=90 1536w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=2048,1365&amp;quality=90 2048w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=1920,1280&amp;quality=90 1920w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1536px) 100vw, 1536px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1536"
                    height="1024"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/Mikko-Hautala-Finland-ambassador-FP-interview-site.jpg?w=1536?quality=90"
                alt="Finland&#039;s ambassador to the United States Mikko Hautala"
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Finland&#039;s ambassador to the United States Mikko Hautala</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="/2022/08/09/finland-ukraine-war-ambassador-mikko-hautala/?tpcc=onboarding_trending" target="_blank">
                <h3>The Russia Whisperer</h3>
            </a>
            <p class="excerpt">Finland’s envoy to Washington once shared a sauna with the Russian president. Here’s what he thinks the West got wrong about Vladimir Putin.</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="/2022/08/10/china-taiwan-invasion-reunification-risk/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.536712150747%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1539"
                height="1024"
                        alt="A Taiwanese military outpost is seen beyond anti-landing spikes along the coast in Kinmen, Taiwan, on Aug. 10."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?w=1539?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?w=1539?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?quality=90 6042w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=550,366&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=768,511&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=1539,1024&amp;quality=90 1539w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=1536,1022&amp;quality=90 1536w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=2048,1363&amp;quality=90 2048w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=400,266&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=1920,1277&amp;quality=90 1920w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=1000,665&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?resize=325,216&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1539px) 100vw, 1539px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1539"
                    height="1024"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/GettyImages-1242417142.jpg?w=1539?quality=90"
                alt="A Taiwanese military outpost is seen beyond anti-landing spikes along the coast in Kinmen, Taiwan, on Aug. 10."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">A Taiwanese military outpost is seen beyond anti-landing spikes along the coast in Kinmen, Taiwan, on Aug. 10.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="/2022/08/10/china-taiwan-invasion-reunification-risk/?tpcc=onboarding_trending" target="_blank">
                <h3>Why Doesn’t China Invade Taiwan?</h3>
            </a>
            <p class="excerpt">Despite Beijing’s rhetoric, a full-scale invasion remains a risky endeavor—and officials think the island can be coerced into reunification.</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="/2022/08/10/putin-russia-sanctions-economic-pressure/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:70.865051903114%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1445"
                height="1024"
                        alt="Russian President Vladimir Putin"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?w=1445?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?w=1445?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?resize=150,106&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?resize=550,390&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?resize=768,544&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?resize=1445,1024&amp;quality=90 1445w, https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?resize=400,283&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?resize=1000,709&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?resize=325,230&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1445px) 100vw, 1445px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1445"
                    height="1024"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/Putin-Sanctions.jpg?w=1445?quality=90"
                alt="Russian President Vladimir Putin"
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Russian President Vladimir Putin</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="/2022/08/10/putin-russia-sanctions-economic-pressure/?tpcc=onboarding_trending" target="_blank">
                <h3>How to Take Down a Tyrant</h3>
            </a>
            <p class="excerpt">Three steps for exerting maximum economic pressure on Putin.</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/08/10/liz-truss-london-britain-foreign-abroad-brexit/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="British Foreign Secretary Liz Truss and U.S. Secretary of State Antony Blinken speak during a G-7 foreign ministers&#039; summit in Liverpool, England, on Dec. 12, 2021."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/liztruss.jpg?w=1500?quality=90"
                alt="British Foreign Secretary Liz Truss and U.S. Secretary of State Antony Blinken speak during a G-7 foreign ministers&#039; summit in Liverpool, England, on Dec. 12, 2021."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">British Foreign Secretary Liz Truss and U.S. Secretary of State Antony Blinken speak during a G-7 foreign ministers&#039; summit in Liverpool, England, on Dec. 12, 2021.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/08/10/liz-truss-london-britain-foreign-abroad-brexit/?tpcc=onboarding_trending" target="_blank">
                <h3>Liz Truss Is Ready to Flex London’s Muscles Abroad</h3>
            </a>
            <p class="excerpt">Britain’s likely next prime minister is a foreign-policy hard-liner.</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/08/09/central-europe-european-union-ukraine-war/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="Golob smiles in front of EU flags."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/08/Slovenia-Prime-Minister-EU-Robert-Golob-GettyImages-1404712706.jpg?w=1500?quality=90"
                alt="Golob smiles in front of EU flags."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Golob smiles in front of EU flags.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/08/09/central-europe-european-union-ukraine-war/?tpcc=onboarding_trending" target="_blank">
                <h3>The War in Ukraine Is Emancipating Central Europe</h3>
            </a>
            <p class="excerpt">Countries in the region are finally becoming full members of the EU club thanks to the war.</p>
        </div>
    </article>						</div>
					</div>
				</section>
			</div>
		</div>
		<div class="bottom-buttons">
			<button data-current-screen="1" data-text="Next: Newsletters" data-name="onboarding_status" data-value="1" class="next piano-custom-fields-element">Next: Newsletters</button>
			<button aria-hidden="false" aria-expanded="true" aria-controls="onboarding-screens" class="remind-me">Remind me later</button>
			<a aria-hidden="true" class="account-link account-link__hidden" href="/manage">My Account</a>

			<button data-name="onboarding_shown" data-value="1" class="piano-custom-fields-element" style="display:none;"></button>
			<button data-name="onboarding_date_shown" data-value="20220810" class="piano-custom-fields-element" style="display:none;"></button>
		</div>
	</div>
</div>                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/public/styles/components/fp-quiz/_main.min.css?m=1659965492g' type='text/css' media='all' />
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJx9jM0OgjAMgF/IUQgJiQfjs0xWsdi1S7theHuJJ0+cvx/4lEAyc0vosDok8gobSlIDwwUFLVa1YE0qZewySbf6BU6yAxXl/UnMp/pL9e3/xqxSUSrkFgq3hcR/r2iOvIexG+HRiBOwxoR2VPd8G6ap76exH67rF17uSdU=" ></script><script data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1659965488g" ></script><script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='FP__scripts_ua-parser-js'></script>
<script id='FP__scripts_fpstats-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1086396","url":"\/2022\/08\/10\/us-china-africa-policy-competition-development-biden","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"2aa09f811d"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"efe554164a","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false},"wpNonce":"2aa09f811d"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Africa","Economic Development","Great Power Politics","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__behaviors__new_subs_onboarding_flow-js-extra'>
var onboardingLocal = {"wpNonce":"2aa09f811d","hostURL":"foreignpolicy.com","hostProtocol":"https"};
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [{"subscription_level":["NONSUB","REGISTERED","FPDIGITAL","FPPREMIUM","FPINSIDER","IPACCESS"],"id":1086136,"qualifiers":["subscription_level"],"takeover_html":"\n<div id=\"takeover-1086136\" class=\"takeover takeover-type-slider slider-right device-all\" data-takeover-type=\"slider\">\n\t\n<div id=\"takeover-content-1086136\" class=\"takeover-content takeover-animation-right bg-red\">\n  <div id=\"takeover-close_button-1086136\" class=\"takeover-close-1086136 takeover-close takeover-close--button\">\u00d7<\/div>\n  \n  \n  <div class=\"takeover-content-wrapper\">\n    <h1>FP Live: The Future of Afghanistan<\/h1>\n\n    <div class=\"takeover-body-content\">\n      AUGUST 11, 2022 | 12:00 PM ET.\r\nThis month marks one year since the Taliban returned to power. What does the future hold for the country? For answers, join FP for an in-depth discussion with Lynne O\u2019Donnell, a columnist detained by the Taliban last month.    <\/div>\n\n        <div class=\"takeover-body-content\">\n      <a href=\"https:\/\/foreignpolicy.zoom.us\/webinar\/register\/WN_87sy5b7XTtuJXmGQC667Tw?utm_source=house&#038;utm_medium=modal&#038;utm_campaign=fplive&#038;utm_content=slider&#038;tpcc=article_modal_fplive_0822\" class=\"takeover-cta\" id=\"takeover-cta-1086136\" target=\"_blank\">JOIN LIVE<\/a>\n    <\/div>\n    \n        <div class=\"takeover-body-content\">\n          <\/div>\n      <\/div>\n\n  <div id=\"takeover-close_text-1086136\" class=\"takeover-close-1086136 takeover-close\">Close<\/div>\n<\/div>\n\n<\/div>\n","integration":{"integration_type":"none","postup_list_id":"","salesforce_lead_source":"","salesforce_return_url":""},"template":"slider","device_targeting":"all","cookie_duration":"1","scroll_depth":"250","time_delay":""},{"id":1061920,"qualifiers":["tag_promo"],"takeover_html":"\n<div id=\"takeover-1061920\" class=\"takeover takeover-type-in-article-newsletter  device-all\" data-takeover-type=\"in-article-newsletter\">\n\t\n<div id=\"takeover-content-1061920\" class=\"takeover-content\">\n\t<div class=\"newsletter-unit-signup\">\n\t\t\t\t\t<div class=\"newsletter-529\">\n\t\t\t\t<div class=\"hide-from-newsletter-subscriber\">\n\t\t\n\t\t<div class=\"newsletter-unit newsletters-page newsletter-row\">\n\t\t\t<div class=\"newsletter-529 \">\n\n\t\t\t\t<img src=\"https:\/\/foreignpolicy.com\/wp-content\/themes\/foreign-policy-2017\/assets\/src\/images\/newsletters-page\/newsletter-icon.png\" alt=\"Newsletters\" class=\"newsletter-icon-alt hide-from-newsletter-subscriber\" \/>\n\n\t\t\t\t<p class=\"signup-prompt hide-from-newsletter-subscriber\"><b>Sign up for Africa Brief<\/b><\/p>\n\n\t\t\t\t<h2 class=\"dek-heading\">From Algeria to Zimbabwe and countries in between, a weekly roundup of essential news and analysis from Africa.<\/h2>\n\n\t\t\t\t<div class=\"grid--flex newsletter-529 hide-from-newsletter-subscriber\">\n\t\t\t\t\t<div class=\"buttons\">\n\t\t\t\t\t\t<div class=\"form-feedback\" id=\"form-feedback-529\"><\/div>\n\n\t\t\t\t\t\t<label for=\"email-529\">Enter your email<\/label>\n\t\t\t\t\t\t<input type=\"email\" name=\"email\" placeholder=\"Enter your email\" id=\"email-529\">\n\n\t\t\t\t\t\t\n\t\t\t\t\t\t<a class=\"button button--signup\" data-newsletter-id=\"529\" data-sourceid=\"Article Page Form\">Sign Up<\/a>\n\n\t\t\t\t\t\t<div class=\"signed-up\">\n\t\t\t\t\t\t\t<span class=\"button--signed-up\">\u2713 Signed Up<\/span>\n\t\t\t\t\t\t\t<a class=\"button--unsubscribe\" data-newsletter-id=\"529\">Unsubscribe<\/a>\n\t\t\t\t\t\t<\/div>\n\t\t\t\t\t<\/div>\n\t\t\t\t<\/div>\n\n\t\t\t\t<div class=\"hide-from-newsletter-subscriber\">\n\t\t\t\t\t<div class=\"privacy-policy-acknowledge\">\n\t\t\t\t\t\t<label for=\"privacy-policy-acknowledge-checkbox--article\" class=\"hide\">By signing up, I agree to the Privacy Policy and Terms of Use and to occasionally receive special offers from Foreign Policy.<\/label>\n          \t\t\t\t<input type=\"checkbox\" class=\"required-checkbox\" id=\"privacy-policy-acknowledge-checkbox--article\" \/>\n\t\t\t\t\t\t<p><small>By signing up, I agree to the <a href=\"https:\/\/foreignpolicy.com\/privacy\/\" target=\"_blank\">Privacy Policy<\/a> and <a href=\"https:\/\/foreignpolicy.com\/termsofuse\/\" target=\"_blank\">Terms of Use<\/a> and to occasionally receive special offers from Foreign Policy.<\/small><\/p>\n\t\t\t\t\t<\/div>\n\t\t\t\t<\/div>\n\n\t\t\t<\/div>\n\t\t<\/div>\n\n\t\t\t\t\t<\/div>\n\t\t<\/div>\n\t\t\t<\/div>\n<\/div>\n<\/div>\n","integration":{"integration_type":"none","postup_list_id":"","salesforce_lead_source":"","salesforce_return_url":""},"template":"in-article-newsletter","device_targeting":"all","cookie_duration":"1","scroll_depth":"","time_delay":""}];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Howard W. French"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytlc9u2zAMxl9oipqhaHsZdtkLbKfdClphHDqSqJF03Lz92Lro0MuA2D5ZBsSfPvHPpzi1kLgaVot2woIajyxIfQ2NM6Vr+Hq3f4xt7PwnahJqpnE0yr6xqYHprlDdDfolLkIlLo2rx/hyVOMSIKOYBhCjlPFGOqiio1T+ndDhCS7EorH6twcj3o6IU5ioHngK+GIoFXLIVM+61QFUoMdbaK8l8fQOGvvMHeRFoXN9MyfIXhJxCcsxW2UiMZ8Jg8fqUj3PTfjl+gwpOWQRYfgzolx3s5Z1N5tz7IoK6SYoNaHab0Ea5Za2+Y8gSufrCeGAsrINZuB7rHHf55UpU09VRuPqbEUJjaDytkjIFm5utXfugdQ+wG4y6mC3l6C+f2zrHPeze+nYaeDaMcjBLxCOmadlnvtJs8EZ+fJa99X+fUH3V4np5C9Ch2CLBnd+VOLw821+f//gAlR/oY+zLgOShsIdre3DubEngUZHgfJm9d/Lt/3Dw93+/v5x/zT8BUIG1Sg=" ></script><script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytktFOQzEIhl/Iys6ybFfGRzGsB3eYbamFHjOfXmacWTIvdO4OSPngpz+81RClGBUDmyiTwrM04l0JVRLHQ1guhg2gKpmCtggaG1ePo+Qqxfu8zLkmCpp4pHa/1zv4HVUNjSPsFWpP6bWL0R+6f9hpSxPOLE0Bm5N9p4q7byaXmProNB+YaWSk5HAfcp4ELGOoCQ+uJHO5Sk0WtFPH/wR14+QViYxJJ2ykVy2ELU48+w/RMQqO6ckuULm78L7j4hciqxhfwjDcL0/J00xllAbYTTLaJ/rrWcL3Q+Dst1YYWQ3YiU0pGksJslVq86UzbjjvrHArB7m/j3448h7zw7BeL4bVajNs9h/QIzAp" ></script><script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'162972146',post:'1086396',tz:'-4',srv:'foreignpolicy.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1086396' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
