<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Liz Truss&#039;s Administration Marks the End of Britain&#039;s Golden Era With China</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="Britain’s Golden Era With China Is Well and Truly Dead">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/">
            <meta property="og:description" content="Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="373958131177192" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1663933527" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Britain’s Golden Era With China Is Well and Truly Dead">
            <meta name="twitter:description" content="Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Scott Singer, Sam Hogg">
            <meta name="author" content="Scott Singer, Sam Hogg">

        
        
        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Britain’s Golden Era With China Is Well and Truly Dead Comments Feed" href="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJyNy0EKgCAQheELZUMF4iY6i+kQU6OFY4S3z01Qu5Y/731wHYqi49OjgBMBT5Jh5t1timlONhWQXBjbQLGthwbeYhUI6MkiY8CYP3GwLZgU42Jd+cfr9u4HTWHstB6MNkb3N4fWQbc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/_static/??-eJytkt1OwzAMhV8IL+uqDXGBeJTJTdw2LImjON3Ut8eV2DQEN1S9yIUtn88/OeaWwXKqlKqpI0US03MhPyTIHLyd4bBvXk2eOg2M1DloRYdC5hzRp13UZ0VezBpOrwJZB0IRUq3zUu80yzFzogUpIxZy3+TNqCOho7I1NbOmN2ZWvBBfqcjW4IgJB9qa2jPXNYf96aYnIKeOsTifhj/c5ZMNk1PBp+5DziMF7aCdnoMccKbyX1dKxfoYaKRlZXQCGKhUAeqYL5BxvmEI8PgjiNz5QIDuHL1YCDSgnX+1jRPkMA0+6eBUM9oLNM2uNVp3Tyyaj/jenE7t2/G4P7RfBeJv6w==' type='text/css' media='all' />
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJylzFEOwiAQRdENCUOrwfTDuBakg9IUhsxMa9y9mLiD/r3c5B14NxOpKlYFfWFBgUSM+VlNozXHjxndcIUggiogHEEi59b3jnUmBhRvGlPJgjZsSnaRExxFUz+nEJEegrwjW9FQ57BSxWP+P/186dK93Abvz9PFuXFavnkxYn4=" ></script><link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1090261" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/" />
<link rel='shortlink' href='https://bit.ly/3BCAU1X' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F09%2F23%2Fliz-truss-britain-china-relationship-golden-era-geoeconomic-threat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F09%2F23%2Fliz-truss-britain-china-relationship-golden-era-geoeconomic-threat%2F&#038;format=xml" />
<meta name="parsely-title" content="Britain’s Golden Era With China Is Well and Truly Dead" />
<meta name="parsely-link" content="http://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2022-09-23T15:45:27Z" />
<meta name="parsely-section" content="Argument" />
<meta name="parsely-tags" content="britain,economics,europe,geopolitics" />
<meta name="parsely-author" content="Scott Singer" />
<meta name="parsely-author" content="Sam Hogg" />
<style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Scott Singer, Sam Hogg",
        'category': "Argument", 
        'datePublished': "2022-09-23",
        'editor': "Chloe Hadavas",
        'region': "Europe",
        'tags': "Britain, Economics, Europe, Geopolitics", 
        'vertical': "Europe, Economics, Economics &amp; Finance",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after OC JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Argument"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1090261 single-format-standard site-root">
        <a href="#main" class="aria-link">Skip to main content</a>

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5" aria-labelledby="svg-title" role="img">
	<title id="svg-title">Foreign Policy Magazine</title>
	<path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/>
</svg>    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <label class="hide" id="primary-navigation">Account Management, Search, and Primary Navigation</label>
                    <nav class="header-nav" aria-labelledby="primary-navigation">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item gift-link">
                                    <a href="/gift-subscriptions/?tpcc=navbar_gift" class="navlink -top -user -emph gift-prompt">
                                        <span class="subscribe--long">Give a Gift</span>
                                        <span class="subscribe--short">Give a Gift</span>
                                    </a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade</span>
                                        <span class="subscribe--short">Upgrade</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/live/" class="navlink">FP Live</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                            <div class="header-insider-menu">
                                <p><a href="/fpinsider/" class="red"><span class="insider-only-text hide">Your </span>FP Insider Access:</a></p>
                                <ul>
                                    <li><a href="/power-maps">Power Maps</a></li>
                                    <li><a href="/special-reports">Special Reports</a></li>
                                    <li><a href="/graphics-database">Graphics Database</a></li>
                                </ul>
                            </div>
                        </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18" aria-labelledby="svg-title-search-mobile" role="img">
	<title id="svg-title-search-mobile">Search Icon</title>
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" aria-label="Search"  />
    	<input type="submit" value="search-submit" style="display:none" aria-label="Submit" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/china-historical-nihilism-li-jiaqi-ccp/">
    <h3 class="hed">China’s War on History Is Growing</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The government is inviting snitches to report on “historical nihilism.”</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/johanna-m-costigan/"
        data-author-id="1090287"        class="author">
    Johanna M. Costigan</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/catalan-president-independence-vote-spain-negotiations-madrid/">
    <h3 class="hed">Catalan President: Now Is Not the Time for a Unilateral Independence Vote</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Pere Aragonès discusses negotiations with Madrid, Catalan views on NATO, and prospects for a future referendum.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/q-a/"
        class="department-name -excerpt">
        Q&amp;A    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/clara-gutman-argemi/"
        data-author-id="1088575"        class="author">
    Clara Gutman-Argemí</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/">
    <h3 class="hed">Britain’s Golden Era With China Is Well and Truly Dead</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/scott-singer/"
        data-author-id="1090259"        class="author">
    Scott Singer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/sam-hogg/"
        data-author-id="1090260"        class="author">
    Sam Hogg</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/fumio-kishida-nuclear-green-energy-fukushima/">
    <h3 class="hed">Fumio Kishida’s Great Nuclear Leap</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A decade after Fukushima, the Japanese prime minister is walking a fine political line to reengage with the carbon-free energy source.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/kelly-kimball/"
        data-author-id="990847"        class="author">
    Kelly Kimball</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-1069218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 header-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1069220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 header-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-1018371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://solutions.foreignpolicy.com/" class="navlink">Advertising/Partnerships</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                
                <div class="header-subnav-wrapper">
                    <label class="hide" id="secondary-navigation">Account Management and Search</label>
                    <nav class="header-subnav" aria-labelledby="secondary-navigation">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item gift-link">
                                <a href="/gift-subscriptions/?tpcc=navbar_gift" class="navlink -top -user -emph gift-prompt">
                                    <span class="subscribe--long">Give a Gift</span>
                                    <span class="subscribe--short">Give a Gift</span>
                                </a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18" aria-labelledby="svg-title-search-desktop" role="img">
	<title id="svg-title-search-desktop">Search Icon</title>
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" aria-label="Search"  />
    	<input type="submit" value="search-submit" style="display:none" aria-label="Submit" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                                <div class="header-alt-layout__title ">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Argument:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Britain’s Golden Era With China Is Well and Truly Dead                        </span>
                        <span class="header-alt-title__mobile">
                            Britain’s Golden Era With China Is Well an...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Britain’s Golden Era With China Is Well and Truly Dead" data-text="Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing." data-url="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing." data-text="Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing." data-url="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Britain’s Golden Era With China Is Well and Truly Dead" data-text="Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing." data-url="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Britain’s Golden Era With China Is Well and Truly Dead" data-text="Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing." data-url="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Britain’s Golden Era With China Is Well and Truly Dead%20-%20https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        
            
        </header>

<div id="article_d_1" class="home-ad-region-1" aria-hidden="true"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	
	<div class="post-content grid--flow" data-post-id="1090261" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1090261" data-post-url="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/">

			
				

    
<div class="department-meta">
	<a href="https://foreignpolicy.com/category/analysis/argument/" class="department-name">
		<h3 class="department">Argument</h3>
	</a>

			<div class="department-description">
			An expert's point of view on a current event.		</div>
	</div><span
    class="hed-heading"
    href="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/">
    <h1 class="hed">Britain’s Golden Era With China Is Well and Truly Dead</h1>
</span>
<h2 class="dek-heading">Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing.</h2>


    <div class="author-bio">
        
        <div class="author-bio-text">
                            By <a rel="author" href="https://foreignpolicy.com/author/scott-singer/"><strong>Scott Singer</strong></a>, a co-founder and director of the Oxford China Policy Lab, and                             <a rel="author" href="https://foreignpolicy.com/author/sam-hogg/"><strong>Sam Hogg</strong></a>, the founder of <em>Beijing to Britain</em>, a weekly intelligence briefing on U.K.-China relations.            
            
<!-- Author Tag Alert -->
        </div>
    </div>

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="550"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=150,103&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=550,378&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=768,528&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=1488,1024&amp;quality=90 1488w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=400,275&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=1000,688&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=325,224&amp;quality=90 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Chinese President Xi Jinping inspects a British honor guard during a visit to London in 2015."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?w=800&#038;h=550&#038;quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?w=800&#038;h=550&#038;quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=150,103&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=550,378&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=768,528&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=1488,1024&amp;quality=90 1488w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=400,275&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=1000,688&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=325,224&amp;quality=90 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="550"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?w=800&#038;h=550&#038;quality=90"
                alt="Chinese President Xi Jinping inspects a British honor guard during a visit to London in 2015."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Chinese President Xi Jinping inspects a British honor guard during a visit to London in 2015.</figcaption>
                <div class="caption">
            Chinese President Xi Jinping stands near an honor guard during a visit to London on Oct. 20, 2015.            <span class="attribution">Alastair Grant/Getty Images</span>
        </div>
    </figure>


				
			
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 11:45 AM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>Liz Truss’s tenure as Britain’s prime minister will usher in a transformative period for the country’s foreign policy. While Truss will likely continue many of her predecessor’s domestic policies, her administration’s foreign policy will represent a marked departure from the past: most notably, a final break with the idea of a so-called golden era with China.</p>
<p>Long gone are the days of exploring how Britain can develop stronger economic ties with China. Under former British Prime Minister Boris Johnson, a self-proclaimed <a href="https://www.theguardian.com/politics/2021/feb/21/boris-johnsons-warm-words-on-china-likely-to-infuriate-backbenchers">Sinophile</a>, the British government briefly saw China as a potential key partner that could replace the European Union and provide significant foreign investment in the post-Brexit era. But as Beijing cracked down on Hong Kong, causing a rupture with London, those hopes faded—and under Truss, they have been replaced with an explicit skepticism of Beijing. Truss has even explicitly declared that China represents a <a href="https://twitter.com/TmorrowsPapers/status/1564007515251154945">threat</a> to the United Kingdom.</p>
<p>Truss, formerly Britain’s <a href="https://foreignpolicy.com/2021/10/22/liz-truss-foreign-secretary-uk-conservative-trade/">foreign secretary</a>, spent the campaign trail painting herself as a disruptor prepared to break the mold on groupthink, especially in foreign policy. Her China stance is no exception. It has been formed over a number of years and across a selection of senior positions. But even though Truss is a China hawk, she believes Beijing is principally a geoeconomic rather than geopolitical threat. In her view, strengthening the economic heft and leverage of the G-7 and NATO should be the primary means of deterring Chinese aggression.</p>					</div>
					<div class="content-gated">
						<p>Liz Truss’s tenure as Britain’s prime minister will usher in a transformative period for the country’s foreign policy. While Truss will likely continue many of her predecessor’s domestic policies, her administration’s foreign policy will represent a marked departure from the past: most notably, a final break with the idea of a so-called golden era with China.</p>
<p>Long gone are the days of exploring how Britain can develop stronger economic ties with China. Under former British Prime Minister Boris Johnson, a self-proclaimed <a href="https://www.theguardian.com/politics/2021/feb/21/boris-johnsons-warm-words-on-china-likely-to-infuriate-backbenchers">Sinophile</a>, the British government briefly saw China as a potential key partner that could replace the European Union and provide significant foreign investment in the post-Brexit era. But as Beijing cracked down on Hong Kong, causing a rupture with London, those hopes faded—and under Truss, they have been replaced with an explicit skepticism of Beijing. Truss has even explicitly declared that China represents a <a href="https://twitter.com/TmorrowsPapers/status/1564007515251154945">threat</a> to the United Kingdom.</p>
<p>Truss, formerly Britain’s <a href="https://foreignpolicy.com/2021/10/22/liz-truss-foreign-secretary-uk-conservative-trade/">foreign secretary</a>, spent the campaign trail painting herself as a disruptor prepared to break the mold on groupthink, especially in foreign policy. Her China stance is no exception. It has been formed over a number of years and across a selection of senior positions. But even though Truss is a China hawk, she believes Beijing is principally a geoeconomic rather than geopolitical threat. In her view, strengthening the economic heft and leverage of the G-7 and NATO should be the primary means of deterring Chinese aggression.</p>
<p>Truss will have to navigate a challenging domestic environment with spiraling inflation and a potentially devastating energy crisis, which may come into direct conflict with her China policy pledges. Yet it’s clear from her time as foreign secretary that she will be consistently tough on China—at least rhetorically—as she plans to counter Beijing’s superpower status.</p>
<p>Truss has picked a combination of long-standing allies and some of the Conservative Party’s loudest China critics for key posts. She’s tapped historian John Bew as her foreign affairs advisor and James Cleverly as her foreign secretary—both of whom generally share her worldview. She’s also picked Tom Tugendhat, founder of the influential Conservative Party’s China Research Group caucus, as her minister of state and Nusrat Ghani, a member of the Inter-Parliamentary Alliance on China, as business minister. Both Tugendhat and Ghani are China hawks and were among the five British members of Parliament sanctioned by China in 2021; the China-focused groups they represent have been arguably the most influential in the U.K.’s break from golden era policies. While Ghani and Tugendhat do not align with Truss on all China matters—and tend to promote more aggressive anti-China policies—their move into her government severely limits their ability to publicly disagree with any policy of hers.</p>
<p><span class="pull-quote-sidebar">Truss has been an ardent critic of China’s role in multilateral institutions.</span></p>
<p>With her team in place, a key part of Truss’s vision is to build a new world order with new and old partners—but without China. Over the past three years, Truss has been an ardent critic of China’s role in multilateral institutions. As international trade secretary, she <a href="https://www.cityam.com/truss-when-will-wto-treat-china-as-developed-country-to-stop-beijings-unfair-trade-practices/">criticized</a> the World Trade Organization for being “too soft on China’s unfair trading practices for too long” and argued “democracies [need to work] together to make sure the global trading system is supporting democratic free enterprise.” She views Beijing’s growth and aggression as a direct challenge to liberal democracy and the post-World War II international order.</p>
<p>To this end, when she became foreign secretary, Truss <a href="https://www.gov.uk/government/speeches/foreign-secretary-liz-truss-building-the-network-of-liberty">set out</a> her “network of liberty” strategy. This can best be summarized as the U.K. working with “like-minded partners” around the world to tackle the rise of authoritarianism and “malign influence,” with China squarely on the receiving end. It is, in essence, a tilt to a new British strategy—one that sees geopolitics as an economic problem.</p>
<p>Fundamentally, Truss views access to the global economy as being dependent on “playing by the rules.” She has spoken about “<a href="https://www.gov.uk/government/speeches/foreign-secretarys-mansion-house-speech-at-the-lord-mayors-easter-banquet-the-return-of-geopolitics">aggressors</a>” using free trade “as a tool of foreign policy—using patronage, investment, and debt as a means to exert control and coerce,” and remains bullish on the prospects of using the G-7 to economically rein in China. Truss has also talked of using the G-7 and other partners to form an “economic NATO.” In her first major foreign-policy <a href="https://www.gov.uk/government/speeches/prime-minister-liz-trusss-speech-to-the-un-general-assembly-21-september-2022">speech</a> as prime minister, she said if “the economy of a partner is being targeted by an aggressive regime, we should act to support them.”</p>
<p>Britain’s relationship with Taiwan, meanwhile, will likely deepen. More than any other cabinet member under Johnson, Truss spoke about the need to defend Taiwan as a fellow democracy. Taiwan’s future, Truss believes, is a totem of the legitimacy of liberal democracy. Truss strongly <a href="https://www.theguardian.com/politics/2022/aug/10/liz-truss-summons-chinese-ambassador-over-aggression-towards-taiwan">condemned</a> heightened Chinese activity in the Taiwan Strait after U.S. House Speaker Nancy Pelosi visited the island in August. Although Truss has <a href="https://www.lbc.co.uk/news/men-women-evil-putin-liz-truss-boris-johnson/">backtracked</a> on some of her comments on arming Taiwan under media scrutiny, her convictions will continue to influence her team’s strategy on the region.</p>
<p>It’s unlikely that the U.K.’s <a href="https://researchbriefings.files.parliament.uk/documents/CDP-2022-0031/CDP-2022-0031.pdf">official policy</a> of neither recognizing nor maintaining official diplomatic ties with Taiwan will change. The harder questions—for instance, if Britain would commit to sending troops or directly arming Taiwan in the event of a conflict—are likely to remain unanswered, at least in the initial months of her premiership. Yet Truss’s administration could take less flashy actions, such as supporting the island’s calls to take part in the World Health Organization or ramping up efforts to share technologies that help fight climate change. Domestically, the administration will likely push for Taiwan to provide an alternative space for critical language learning amid broader calls to ban Confucius Institutes, China’s state-run global language program. Already, parliamentarians are in talks to carry out a <a href="https://www.theguardian.com/world/2022/sep/18/beijing-backed-chinese-language-schools-in-uk-to-be-replaced-with-teachers-from-taiwan">proposal</a> to have Taiwan send Mandarin teachers to Britain.</p>
<p>The U.K.’s growing support for Taiwan follows as a natural extension to the country’s deep-rooted connection to Hong Kong’s democracy movement and its protesters, many of whom live in exile in London. Even before Truss took office, the city had become a symbol of London’s unhappiness with Beijing’s actions. Now, Truss may use Hong Kong to rally support for Britain’s defense of Taiwan.</p>
<p><span class="pull-quote-sidebar">U.K. regulation of sensitive Chinese technology will harden further under Truss.</span></p>
<p>Outside of diplomatic relationships, U.K. regulation of sensitive Chinese technology will also harden further under Truss. During the Johnson administration, the country saw a significant and protracted swing away from welcoming Chinese investment in sensitive sectors, such as artificial intelligence and energy—a trend that was driven by the Conservative backbench in Parliament and accelerated under Truss’s time as foreign secretary. A ban on Chinese telecommunications giant <a href="https://www.gov.uk/government/news/huawei-to-be-removed-from-uk-5g-networks-by-2027">Huawei</a> from the U.K.’s 5G network, which was announced in July 2020, set a mood in Parliament of deep skepticism toward Chinese technology. In January, the landmark National Security and Investment Act came into force, giving the government wide-ranging powers to intervene in foreign companies buying U.K. assets in 17 sensitive sectors; so far, most government interventions have been aimed at companies linked to China.</p>
<p>One of the first cases Truss will have to address is that of <a href="https://www.theguardian.com/business/2022/jul/06/decision-on-sale-of-uk-biggest-chip-maker-newport-wafer-fab-chinese-owned-firm-delayed-security-legislation">Newport Wafer Fab</a>, a semiconductor factory in Wales acquired by a China-linked company. This deal is currently on pause since it is being <a href="https://www.gov.uk/government/news/newport-wafer-fab-acquisition-called-in-for-national-security-assessment">evaluated</a> by the government for national security risks; Jacob Rees-Mogg, the new business secretary, will have to decide whether to block it. But Newport Wafer Fab is only the tip of the iceberg when it comes to critical technology decisions the administration will face in its early days. Upcoming supply chain legislation will have a direct impact on video camera providers Hikvision and Dahua, both allegedly involved in <a href="https://www.scmp.com/business/china-business/article/3180235/eye-beholder-will-security-and-human-rights-concerns-get">crimes in Xinjiang</a>—and only add to the long-standing headache caused by Huawei’s deep involvement in Britain’s own surveillance systems.</p>
<p>Truss will likely push hard to minimize the presence of Chinese companies operating in critical sectors and keep firms in key industries in the hands of British owners. She already <a href="https://www.bloomberg.com/news/articles/2022-07-25/liz-truss-says-uk-should-crack-down-on-chinese-firms-like-tiktok">pledged</a> to “crack down” on Chinese social media app TikTok and its competitors during her campaign, arguing that the U.K. should “be limiting the amount of technology exports we do to authoritarian regimes.” Any punitive action will find strong support from politicians concerned about the flow of data from the U.K. to China.</p>
<p>Still, Truss will face challenges in implementing these policies. She may struggle to balance her commitment to upholding liberal democracy with the country’s economic reality: Hawkish China policies, such as economic decoupling, will hurt efforts to address more pressing domestic issues, such as curbing inflation, which may exceed <a href="https://www.theguardian.com/business/live/2022/aug/30/pound-uk-recession-economy-mortgages-energy-market-gas-business-live">20 percent</a> by the beginning of next year. Truss has already had to work to mitigate the effects of rising energy costs from the war in Ukraine by promising to freeze energy bills at an average of around $2,815 (<a href="https://www.theguardian.com/politics/2022/sep/08/liz-truss-to-freeze-energy-bills-price-at-2500-a-year-funded-by-borrowing">2,500 pounds</a>) per year. Reducing economic ties to China will only exacerbate cost-of-living issues for the average British consumer.</p>
    <div class="fp_choose_placement_related_posts">
<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1046784">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1046784">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/06/13/tom-tugendhat-british-mp-china-hates/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Tom Tugendhat, a member of the British Parliament"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
                        <span
                style="padding-bottom:66.625%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="800"
                height="533"
                        alt="Tom Tugendhat, a member of the British Parliament"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-sizes="auto"
                class="image image -fit-3-2 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img width="800" height="533" src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80" alt="Tom Tugendhat, a member of the British Parliament" class="image image -fit-3-2 -fit jetpack-lazy-image" data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&amp;is-pending-load=1#038;h=533&#038;quality=80" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1"
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Tom Tugendhat, a member of the British Parliament"
                loading="lazy"
                class="image image -fit-3-2 -fit" /></noscript>
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Tom Tugendhat, a member of the British Parliament</figcaption>
    
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Tom Tugendhat, a member of the British Parliament</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/13/tom-tugendhat-british-mp-china-hates/">
    <h3 class="hed">Tom Tugendhat Is the British MP China Hates Most</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A stalwartly anti-Beijing figure doesn’t quite fit his party’s mold.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/profile/"
        class="department-name -excerpt">
        Profile    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/david-patrikarakos/"
        data-author-id="354270"        class="author">
    David Patrikarakos</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1059215">
                <div class="excerpt-content--list content-block" data-post-id="1059215">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/10/22/liz-truss-foreign-secretary-uk-conservative-trade/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Elizabeth Truss arrives for a cabinet meeting."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
                        <span
                style="padding-bottom:66.625%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="800"
                height="533"
                        alt="Elizabeth Truss arrives for a cabinet meeting."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-sizes="auto"
                class="image image -fit-3-2 -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img width="800" height="533" src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80" alt="Elizabeth Truss arrives for a cabinet meeting." class="image image -fit-3-2 -fit jetpack-lazy-image" data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&amp;is-pending-load=1#038;h=533&#038;quality=80" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1"
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Elizabeth Truss arrives for a cabinet meeting."
                loading="lazy"
                class="image image -fit-3-2 -fit" /></noscript>
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Elizabeth Truss arrives for a cabinet meeting.</figcaption>
    
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Elizabeth Truss arrives for a cabinet meeting.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/22/liz-truss-foreign-secretary-uk-conservative-trade/">
    <h3 class="hed">Liz Truss, True Believer</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">From Brexit-skeptic to face of the “Global Britain” agenda, the new foreign secretary has always seen politics as philosophy in action.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/profile/"
        class="department-name -excerpt">
        Profile    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

    </div>

<p>Beyond domestic pressures to curb inflation, Truss also faces significant internal—and <a href="https://twitter.com/timloughton/status/1570401710123945987">increasingly public</a>—disagreement within the Conservative Party on how much engagement with China is desirable. In shaping her government, Truss has only managed to nullify two previous challengers of her China policy by bringing Tugendhat and Ghani—members of two of the most influential backbench groups—into her inner circle. The Tory backbench is increasingly a hotbed of China-skeptic parliamentarians, each with a varying vision for how they want the U.K. to engage with Beijing.</p>
<p>The backbench will ultimately push Truss to move into more direct confrontation with China. The question is how quickly and how far. Will they push her to impose Xinjiang-targeted economic sanctions? Heighten military cooperation with Taiwan? Cut off diplomatic communication in a more permanent way? In the first geopolitical blip of Truss’s premiership, a handful of Conservative politicians sanctioned by Beijing complained about Chinese officials being invited to Queen Elizabeth II’s lying-in-state. Postponing future internal conflict will require Truss to confidently communicate her China vision in a way that speaks to the most confrontational—and influential—voices on the backbenches.</p>
<p>One marker of Truss’s ability to manage backbench dissent will be the extent to which she is able to convince the incoming chair of Britain’s Foreign Affairs Committee—the most influential foreign-affairs position in Parliament—that her government is fulfilling its foreign-policy vision. Six parliamentarians are asking other politicians to back their campaign for the role. Three—Iain Duncan Smith (a close ally of Truss), Liam Fox, and Henry Smith—are members of the Inter-Parliamentary Alliance on China, Alicia Kearns is the co-director of the China Research Group, Richard Graham chairs a cross-Parliament group that focuses on China, and John Baron previously served in Duncan Smith’s frontbench team.  All have been critical of China, but each has a distinctive vision for how to manage the U.K.-China relationship. Their priorities vary from wanting to focus on human rights-led engagement on Xinjiang and Hong Kong to industrial policy reforms to helping defend Taiwan.</p>
<p>As Truss will soon learn, declaring China a threat and pledging change is one thing; implementing a strategic vision during times of intense economic stress and brewing backbench rebellion is another. And while managing complex relationships among Conservative colleagues with conflicting views will require a masterful political hand, managing an increasingly tenuous relationship with a global superpower will demand much more.</p>
<div data-fp-lazy-load-image></div>					</div>
					
				
<div class="article-end content-gated">
	</div>

							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Scott Singer</strong> is a co-founder and director of the Oxford China Policy Lab. The views expressed in this article are his own.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/Scott_R_Singer" target="_blank">@Scott_R_Singer</a></p>		</div>
			<div>
			<p><strong>Sam Hogg</strong> is the founder of <em>Beijing to Britain</em>, a weekly intelligence briefing on U.K.-China relations. He previously worked on issues around China in the British Parliament.&nbsp;Twitter:&nbsp;<a href="http://www.twitter.com/EditorBtB" target="_blank">@EditorBtB</a></p>		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs. Comments are closed automatically seven days after articles are published.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<label class="hide" for="comments-username-change">Username</label>
							<input type="text" id="comments-username-change" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<label class="hide" for="comments-username-confirm">Username</label>
					<input type="text" name="username" id="comments-username-confirm" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			events: function( events ) {
				const trackedEvents = [ 'changeUsername.success', 'closeStory.success', 'copyPermalink', 'createComment.success', 'createCommentReaction.success', 'createCommentReply.success', 'editComment.success', 'ignoreUser.success', 'loadMoreAllComments.success', 'openSortMenu', 'openStory.success', 'removeCommentReaction.success', 'removeUserIgnore.success', 'reportComment.success', 'requestAccountDeletion.success', 'requestDownloadCommentHistory.success', 'showAllReplies.success', 'showMoreReplies', 'showReportPopover', 'showSharePopover', 'signOut.success', 'signedIn', 'updateNotificationSettings.success' ];
				events.onAny( function( eventName, data ) {
					if ( -1 < trackedEvents.indexOf( eventName ) ) {
						data = data || {};
						data.send_to = 'UA-6874192-41';
						gtag(
							'event',
							eventName,
							data
						);
					}
				} );
			},
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/britain/"
        class="tag">
        Britain</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/economics/"
        class="tag">
        Economics</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/europe/"
        class="tag">
        Europe</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/geopolitics/"
        class="tag">
        Geopolitics</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label" for="tag-10772">
                                <span style="position:absolute;left:-5000px;">Geopolitics</span>
                                <input id="tag-10772" name="10772" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Geopolitics,                    </span>
                                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label" for="tag-411127350">
                                <span style="position:absolute;left:-5000px;">Economics</span>
                                <input id="tag-411127350" name="411127350" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Economics,                    </span>
                            
                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label" for="tag-4328">
                                <span style="position:absolute;left:-5000px;">Europe</span>
                                <input id="tag-4328" name="4328" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="regional_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Europe                    </span>
                                    </p>
    </div>

			
			<div class="fp-related-wrapper related-articles--no-video">
    <div class="related-articles">
        <p class="heading-container"><span class="heading">Read More</span></p>
                    <div class="blog-list-layout" data-post-id="1046784">
                <div class="excerpt-content--list --first-post content-block" data-post-id="1046784">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/06/13/tom-tugendhat-british-mp-china-hates/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Tom Tugendhat, a member of the British Parliament"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/06/Tom-Tugendhat_British-MP-607769128.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Tom Tugendhat, a member of the British Parliament"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Tom Tugendhat, a member of the British Parliament</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/06/13/tom-tugendhat-british-mp-china-hates/">
    <h3 class="hed">Tom Tugendhat Is the British MP China Hates Most</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A stalwartly anti-Beijing figure doesn’t quite fit his party’s mold.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/profile/"
        class="department-name -excerpt">
        Profile    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/david-patrikarakos/"
        data-author-id="354270"        class="author">
    David Patrikarakos</a></address>

</div>
    </div>
</div>
            </div> 
                    <div class="blog-list-layout" data-post-id="1059215">
                <div class="excerpt-content--list content-block" data-post-id="1059215">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2021/10/22/liz-truss-foreign-secretary-uk-conservative-trade/"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Elizabeth Truss arrives for a cabinet meeting."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2021/10/1-Liz-Truss-Britain-London-Foreign-Secretary-GettyImages-1228647949.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Elizabeth Truss arrives for a cabinet meeting."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Elizabeth Truss arrives for a cabinet meeting.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2021/10/22/liz-truss-foreign-secretary-uk-conservative-trade/">
    <h3 class="hed">Liz Truss, True Believer</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">From Brexit-skeptic to face of the “Global Britain” agenda, the new foreign secretary has always seen politics as philosophy in action.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/profile/"
        class="department-name -excerpt">
        Profile    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/amy-mackinnon/"
        data-author-id="836004"        class="author">
    Amy Mackinnon</a></address>

</div>
    </div>
</div>
            </div> 
            </div>
</div>

		</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages" aria-hidden="true">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages" aria-hidden="true">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/china-historical-nihilism-li-jiaqi-ccp/?tpcc=recirc_latest062921">
    <h3 class="hed">China’s War on History Is Growing</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 2:05 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/catalan-president-independence-vote-spain-negotiations-madrid/?tpcc=recirc_latest062921">
    <h3 class="hed">Catalan President: Now Is Not the Time for a Unilateral Independence Vote</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 12:08 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/?tpcc=recirc_latest062921">
    <h3 class="hed">Britain’s Golden Era With China Is Well and Truly Dead</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 11:45 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/fumio-kishida-nuclear-green-energy-fukushima/?tpcc=recirc_latest062921">
    <h3 class="hed">Fumio Kishida’s Great Nuclear Leap</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 11:44 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/ones-and-tooze/italy-election-facism-giorgia-meloni-australia-economic-history/?tpcc=recirc_latest062921">
    <h3 class="hed">Is Italy on the Verge of Returning to Fascism?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 10:21 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/?tpcc=recirc_trending062921">Britain’s Golden Era With China Is Well and Truly Dead</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2022/09/22/russia-armenia-azerbaijan-war-nagorno-karabakh/?tpcc=recirc_trending062921">Russia Can’t Protect Its Allies Anymore</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2022/09/21/china-yuan-us-dollar-sco-currency/?tpcc=recirc_trending062921">China Is Quietly Trying to Dethrone the Dollar</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2022/09/22/putin-armenia-russian-outpost-nagorno-karabakh/?tpcc=recirc_trending062921">Putin Is Turning Armenia Into a Russian Outpost</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">5</div>
                <div class="title">
                    <a href="/2022/09/19/russia-ukraine-war-putin-elite-public-opinion/?tpcc=recirc_trending062921">What Russia’s Elites Think of Putin Now</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container" aria-hidden="true"></div>
		<div id="article_m_3" class="ad-container" aria-hidden="true"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
	<div class="title">Latest Analysis</div>

	
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/china-historical-nihilism-li-jiaqi-ccp/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">China’s War on History Is Growing</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/johanna-m-costigan/" data-author-id="1090287" class="author">
    Johanna M. Costigan</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Britain’s Golden Era With China Is Well and Truly Dead</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/scott-singer/" data-author-id="1090259" class="author">
    Scott Singer</a>, <a href="https://foreignpolicy.com/author/sam-hogg/" data-author-id="1090260" class="author">
    Sam Hogg</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content last">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/22/putin-armenia-russian-outpost-nagorno-karabakh/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Putin Is Turning Armenia Into a Russian Outpost</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/robert-m-cutler/" data-author-id="1021397" class="author">
    Robert M. Cutler</a>				</address>
			</div>
		</div>
		</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad" aria-hidden="true"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad" aria-hidden="true"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
	<div class="excerpt-content content-block" data-post-id="1088839">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/09/06/russia-oil-price-cap-putin-war-sanctions-energy-g7-europe-crisis/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="532"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=800&amp;h=532&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=600&amp;h=399 600w, https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=400&amp;h=266 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=200&amp;h=133 200w"
            sizes="auto"
            alt="Demonstrators and activists attend a vigil in support of Ukraine near European Union headquarters in Brussels on March 22."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=800&#038;h=532&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=800&#038;h=532&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=800&amp;h=532&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=600&amp;h=399 600w, https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=400&amp;h=266 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=200&amp;h=133 200w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="532"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/russia-oil-price-cap-GettyImages-1239423619-e1662493670742.jpg?w=800&#038;h=532&#038;quality=80"
                alt="Demonstrators and activists attend a vigil in support of Ukraine near European Union headquarters in Brussels on March 22."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Demonstrators and activists attend a vigil in support of Ukraine near European Union headquarters in Brussels on March 22.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/06/russia-oil-price-cap-putin-war-sanctions-energy-g7-europe-crisis/?tpcc=recirc062921">
    <h3 class="hed">How the Russian Oil Price Cap Will Work</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Ignore the naysayers—the long-prepared plan is a smart way to slash the Kremlin’s profits.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1089077">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/09/08/ukraine-counteroffensive-russia-war/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="539"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=150,101&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=550,371&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=768,518&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=400,270&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=1000,674&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=325,219&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Ukrainian soldiers ride a tank on a road in the Donetsk region on July 20, 2022, near the front line between Russian and Ukrainian forces."
            style="height:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?w=800&#038;h=539&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?w=800&#038;h=539&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=150,101&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=550,371&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=768,518&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=400,270&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=1000,674&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?resize=325,219&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="539"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/GettyImages-1242013015.jpg?w=800&#038;h=539&#038;quality=80"
                alt="Ukrainian soldiers ride a tank on a road in the Donetsk region on July 20, 2022, near the front line between Russian and Ukrainian forces."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Ukrainian soldiers ride a tank on a road in the Donetsk region on July 20, 2022, near the front line between Russian and Ukrainian forces.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/08/ukraine-counteroffensive-russia-war/?tpcc=recirc062921">
    <h3 class="hed">‘They Are Pushing Everywhere’: Kyiv Goes on the Offensive</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Ukraine may have achieved its biggest breakthrough of the war.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1088638">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/09/05/china-communist-party-ccp-economy-zero-covid-protests-mortgage-strike/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="A Chinese Communist Party flag is seen next to a health worker wearing protective clothing as a worker registers for a COVID-19 test at a makeshift testing site in Beijing on April 28."
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-zero-covid-19-testing-beijing-CCP-GettyImages-1394242443.jpg?w=800&#038;h=533&#038;quality=80"
                alt="A Chinese Communist Party flag is seen next to a health worker wearing protective clothing as a worker registers for a COVID-19 test at a makeshift testing site in Beijing on April 28."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">A Chinese Communist Party flag is seen next to a health worker wearing protective clothing as a worker registers for a COVID-19 test at a makeshift testing site in Beijing on April 28.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/05/china-communist-party-ccp-economy-zero-covid-protests-mortgage-strike/?tpcc=recirc062921">
    <h3 class="hed">The Chinese Public Doesn’t Know What the Rules Are Anymore</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Reckless policies have knocked out established norms.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1088800">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/09/06/russia-classical-music-ukraine-war-opera/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="An orchestra at the Bolshoi Theatre in Russia"
            style="width:auto;"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?w=800&#038;h=533&#038;quality=80"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?w=800&#038;h=533&#038;quality=80"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?resize=325,217&amp;quality=80 325w"
                class="image -fit -lazy jetpack-lazy-image"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/RUSSIA-CLASSICAL-GettyImages-131921393.png?w=800&#038;h=533&#038;quality=80"
                alt="An orchestra at the Bolshoi Theatre in Russia"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">An orchestra at the Bolshoi Theatre in Russia</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/06/russia-classical-music-ukraine-war-opera/?tpcc=recirc062921">
    <h3 class="hed">The Last String of Russian Greatness Is About to Snap</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A great classical music tradition might die because of the Ukraine invasion.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/?tpcc=recirc_trending062921">
                    <h3 class="hed">Britain’s Golden Era With China Is Well and Truly Dead</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/scott-singer/"
        data-author-id="1090259"        class="author">
    Scott Singer</a><span class="separator">,</span> <a
        href="https://foreignpolicy.com/author/sam-hogg/"
        data-author-id="1090260"        class="author">
    Sam Hogg</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/09/22/russia-armenia-azerbaijan-war-nagorno-karabakh/?tpcc=recirc_trending062921">
                    <h3 class="hed">Russia Can’t Protect Its Allies Anymore</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/maximilian-hess/"
        data-author-id="940872"        class="author">
    Maximilian Hess</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/09/21/china-yuan-us-dollar-sco-currency/?tpcc=recirc_trending062921">
                    <h3 class="hed">China Is Quietly Trying to Dethrone the Dollar</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/zongyuan-zoe-liu/"
        data-author-id="1081581"        class="author">
    Zongyuan Zoe Liu</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/09/22/putin-armenia-russian-outpost-nagorno-karabakh/?tpcc=recirc_trending062921">
                    <h3 class="hed">Putin Is Turning Armenia Into a Russian Outpost</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/robert-m-cutler/"
        data-author-id="1021397"        class="author">
    Robert M. Cutler</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/09/19/russia-ukraine-war-putin-elite-public-opinion/?tpcc=recirc_trending062921">
                    <h3 class="hed">What Russia’s Elites Think of Putin Now</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/analysis/argument/"
        class="department-name -excerpt">
        Argument    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/tatiana-stanovaya/"
        data-author-id="988296"        class="author">
    Tatiana Stanovaya</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/china-historical-nihilism-li-jiaqi-ccp/?tpcc=recirc_latest062921">
    <h3 class="hed">China’s War on History Is Growing</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 2:05 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/catalan-president-independence-vote-spain-negotiations-madrid/?tpcc=recirc_latest062921">
    <h3 class="hed">Catalan President: Now Is Not the Time for a Unilateral Independence Vote</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 12:08 PM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/?tpcc=recirc_latest062921">
    <h3 class="hed">Britain’s Golden Era With China Is Well and Truly Dead</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 11:45 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/09/23/fumio-kishida-nuclear-green-energy-fukushima/?tpcc=recirc_latest062921">
    <h3 class="hed">Fumio Kishida’s Great Nuclear Leap</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 11:44 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/podcasts/ones-and-tooze/italy-election-facism-giorgia-meloni-australia-economic-history/?tpcc=recirc_latest062921">
    <h3 class="hed">Is Italy on the Verge of Returning to Fascism?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-09-23"
    title="September 23rd, 2022"
    class="date-time">
September 23, 2022, 10:21 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <label for="privacy-policy-acknowledge-checkbox--footer" class="hide">By signing up, I agree to the Privacy Policy and Terms of Use and to occasionally receive special offers from Foreign Policy.</label>
                <input type="checkbox" class="required-checkbox" id="privacy-policy-acknowledge-checkbox--footer" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop" aria-hidden="true">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile" aria-hidden="true">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>Expand your perspective with unlimited access.</b></p>
		<p><a href="/subscribe?tpcc=in_article" target="_blank" class="button">Subscribe Now</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <div class="anchor-scroll-loading">
                <div class="loading-placeholder">Loading graphics</div>
            </div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Foreign Policy Magazine</figcaption>
                        </div>
                    <label class="hide" id="footer-navigation">Secondary Navigation</label>
                    <nav class="nav" aria-labelledby="footer-navigation">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 footer-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-career-path/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 footer-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018371 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://solutions.foreignpolicy.com/" class="navlink">Advertising/Partnerships</a></li>
</ul><ul id="menu-footer-column-9" class="footer-menu"><li id="menu-item-1069217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069217 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-1069216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069216 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2022, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->

        <div id="new-subs-onboarding-screens" class="content_wrapper">
	<div id="onboarding-screens" class="slider-screens">
		<div class="progress-steps-wrapper">
			<ul role="tablist" class="progress-steps">
				<li 
					data-step="1" 
					data-button-text="Next: Newsletters" 
					class="step-progress"
					id="tab-1"
					role="tab" 
					aria-selected="true" 
					aria-controls="screen-1"
				>
					<button><span class=sr-only>Step 1 of 4: Email alerts</span></button>
				</li>
				<li 
					data-step="2" 
					data-button-text="Next: Live"
					id="tab-2"
					role="tab" 
					aria-selected="false" 
					aria-controls="screen-2"
				>
					<button><span class=sr-only>Step 2 of 4: Newsletters</span></button>
				</li>
				<li 
					data-step="3" 
					data-button-text="Next: Trending"
					id="tab-3"
					role="tab" 
					aria-selected="false" 
					aria-controls="screen-3"
				>
					<button><span class=sr-only>Step 3 of 4: FP Live</span></button>
				</li>
				<li 
					data-step="4" 
					data-button-text="Back to Article"
					id="tab-4"
					aria-selected="false" 
					role="tab" 
					aria-controls="screen-4"	
				>
					<button><span class=sr-only>Step 4 of 4: Trending</span></button>
				</li>
			</ul>
			<button aria-hidden="true" class="collapse-label collapse-label__hidden" tabindex="-1">Complete your profile</button>
			<button aria-label="collapse" aria-expanded="true" aria-controls="onboarding-screens" class="collapse-screens"><span class="sr-only">collapse</span></button>
		</div>
		<div class="screens-outer">
			<div class="screens-container">
				<section data-screen="1" id="screen-1" role="tabpanel" tabindex="0" aria-labelledby="tab-2">
					<div class="screen-content">
						<h2 class="larger center">Welcome to a world <span class="line-break-mobile">of insight<span class="user-fname"></span>.</span></h2>
						<h3 class="larger normal center">Explore the benefits of your FP subscription.</h3>
						<h4 class="center font-sans">Stay updated on the topics you care about with email alerts. <span class="line-break-mobile">Sign up below.</span></h4>
						<ul class="buttons-list content-container alerts-buttons">
							<li><button aria-pressed="false" data-tag-id="801" data-tag-type="topic_tag_alerts">Security</button></li>
							<li><button aria-pressed="false" data-tag-id="1470" data-tag-type="regional_tag_alerts">China</button></li>
							<li><button aria-pressed="false" data-tag-id="12769297" data-tag-type="topic_tag_alerts">U.S. Foreign Policy</button></li>
							<li><button aria-pressed="false" data-tag-id="10772" data-tag-type="topic_tag_alerts">Geopolitics</button></li>
							<li><button aria-pressed="false" data-tag-id="411130098" data-tag-type="topic_tag_alerts">Foreign & Public Diplomacy</button></li>
							<li><button aria-pressed="false" data-tag-id="411130111" data-tag-type="regional_tag_alerts">Middle East and North Africa</button></li>
							<li><button aria-pressed="false" data-tag-id="4328" data-tag-type="regional_tag_alerts">Europe</button></li>
							<li><button aria-pressed="false" data-tag-id="488" data-tag-type="topic_tag_alerts">Military</button></li>
							<li><button aria-pressed="false" data-tag-id="10759" data-tag-type="regional_tag_alerts">Russia</button></li>
							<li><button aria-pressed="false" data-tag-id="398" data-tag-type="topic_tag_alerts">Politics</button></li>
							<li><button aria-pressed="false" data-tag-id="411130145" data-tag-type="topic_tag_alerts">U.S. State Department</button></li>
							<li><button aria-pressed="false" data-tag-id="5850" data-tag-type="regional_tag_alerts">United States</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="2214" data-tag-type="regional_tag_alerts">Africa</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="6645" data-tag-type="regional_tag_alerts">Iran</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="53622" data-tag-type="regional_tag_alerts">Southeast Asia</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="411127350" data-tag-type="topic_tag_alerts">Economics</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="59722" data-tag-type="topic_tag_alerts">United Nations</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="16897" data-tag-type="topic_tag_alerts">Climate Change</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="411130123" data-tag-type="topic_tag_alerts">Science and Technology</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="2720" data-tag-type="topic_tag_alerts">Human Rights</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="3054" data-tag-type="regional_tag_alerts">India</button></li>
						</ul>
						<button aria-pressed="false" class="show-more">Show more</button> 
					</div>
				</section>
				<section data-screen="2" id="screen-2" role="tabpanel" tabindex="0" aria-labelledby="tab-2">
					<div class="screen-content">
						<h2 class="center">Choose a few newsletters <span class="line-break-mobile">that interest you.</span></h2>
						<h3 class="center font-sans">Here are some we think you might like.</h3>
						<div class="list-columns list-columns__three content-container">
							<ul class="list-column">
								<li>
									<figure>
									<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Morning-Brief.png" width="60" height="60" alt="Morning Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="16">Morning Brief</button>
										<p>Your guide to the most important world stories of the day. Delivered Monday-Friday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Africa-Brief.png" width="60" height="60" alt="Africa Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="529">Africa Brief</button>
										<p>Essential analysis of the stories shaping geopolitics on the continent. Delivered Wednesday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Latin-America-Brief.png" width="60" height="60" alt="Latin America Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="530">Latin America Brief</button>
										<p>One-stop digest of politics, economics, and culture. Delivered Friday.</p>
									</div>
								</li>
							</ul>
							<ul class="list-column list-column__two">
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/China-Brief.png" width="60" height="60" alt="China Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="82">China Brief</button>
										<p>The latest news, analysis, and data from the country each week. Delivered Wednesday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/South-Asia-Brief.png" width="60" height="60" alt="South Asia Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="83">South Asia Brief</button>
										<p>Weekly update on developments in India and its neighbors. Delivered Thursday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Situation-Report.png" width="60" height="60" alt="Situation Report thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="17">Situation Report</button>
										<p>Weekly update on what’s driving U.S. national security policy. Delivered Thursday.</p>
									</div>
								</li>
							</ul>
							<ul class="list-column list-column__three list-column__span-full">
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="15">Flash Points</button>
										<p>A curated selection of our very best long reads. Delivered Wednesday &amp; Sunday.</p>
									</div>
								</li>
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="14">Editors’ Picks</button>
										<p>Evening roundup with our editors’ favorite stories of the day. Delivered Monday-Saturday.</p>
									</div>
								</li>
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="693">Subscribers’ Picks</button>
										<p>A monthly digest of the top articles read by FP subscribers.</p>
									</div>
								</li>
							</ul>
						</div>
					</div>
				</section>
				<section data-screen="3" id="screen-3" role="tabpanel" tabindex="0" aria-labelledby="tab-3">
					<div class="screen-content">
						<h2 class="center">Analyze the world’s biggest events.</h2>
						<h3 class="center font-sans">Join in-depth conversations and interact with foreign-policy experts.</h3>
						<div class="recirc-columns recirc-columns__three content-container">
							
<article class="recirc-article recirc-article__live-event">
	    <a target="_blank" class="fp-live-anchor" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-samantha-power"><h3>FP Live: Samantha Power</h3></a>
    <time class="vertical-spacing-bottom">Aug 15, 2022 | <a class="view-now" target="_blank" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-samantha-power">View now</a></time>
	<p class="excerpt">In her role as administrator of the U.S. Agency for International Development, Samantha Power is often thrust into the forefront of some of the world’s biggest crises. From working to ensu<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none">re that Russia honors a U.N.-brokered deal to ship grain from Ukraine to helping to figure out how to get aid to cash-strapped Sri Lanka, Power plays an important role in everyday U.S. foreign policy.
 How can the world solve the ongoing food crisis? How can Ukraine win the war? How can democracy be strengthened amid an autocratic surge?
 Join FP editor in chief Ravi Agrawal for a wide-ranging interview with Power. As always, FP subscribers will have an opportunity to ask questions live. 
This FP Live interview has been postponed and will be rescheduled for the fall. </span></p>
</article> 
<article class="recirc-article recirc-article__live-event">
	    <a target="_blank" class="fp-live-anchor" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-the-future-of-afghanistan"><h3>FP Live: The Future of Afghanistan</h3></a>
    <time class="vertical-spacing-bottom">Aug 11, 2022 | <a class="view-now" target="_blank" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-the-future-of-afghanistan">View now</a></time>
	<p class="excerpt">Last summer, the United States decided to end its longest war. But just days after the U.S. military withdrew from Afghanistan, Kabul fell—and the Taliban took control of the country. Aug.<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none"> 15 will mark one year since the group has been in power.
 How are Afghans coping with their new rulers? What are the internal policy spats within the Taliban? Has the international community done enough to assist Afghans? What does the future hold for the country?
 For answers, watch FP editor in chief Ravi Agrawal&#039;s  in-depth discussion with Lynne O’Donnell, a columnist for FP detained by the Taliban in late July, and Michael Kugelman, the writer of FP’s weekly South Asia Brief.</span></p>
</article> 
<article class="recirc-article recirc-article__live-event">
	    <a target="_blank" class="fp-live-anchor" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-reporters-notebooks"><h3>FP Live: Reporters’ Notebooks</h3></a>
    <time class="vertical-spacing-bottom">Aug 09, 2022 | <a class="view-now" target="_blank" href="https://foreignpolicy.com/live?tpcc=onboarding_fp_live#fp-live-reporters-notebooks">View now</a></time>
	<p class="excerpt">Want the inside scoop on Russian arms sales to Africa? Care to learn more about how Ukraine is arming itself and how Beijing views Washington’s support for Taiwan?
FP subscribers are alrea<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none">dy familiar with the work of Amy Mackinnon, Jack Detsch, and Robbie Gramer. Join them in conversation with FP’s Ravi Agrawal on August 9 at noon EDT to get a behind-the-scenes look at the biggest stories in global affairs.</span></p>
</article> 
						</div>
					</div>
				</section>
				<section data-screen="4" id="screen-4" role="tabpanel" tabindex="0" aria-labelledby="tab-4">
					<div class="screen-content">
						<h2 class="center">See what’s trending.</h2>
						<h3 class="center font-sans">Most popular articles on FP right now.</h3>
						<div class="recirc-columns recirc-columns__four content-container">
						    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:68.817204301075%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1488"
                height="1024"
                        alt="Chinese President Xi Jinping inspects a British honor guard during a visit to London in 2015."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?w=1488?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?w=1488?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=150,103&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=550,378&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=768,528&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=1488,1024&amp;quality=90 1488w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=400,275&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=1000,688&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?resize=325,224&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1488px) 100vw, 1488px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1488"
                    height="1024"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/china-britain-xi-jinping-liz-truss-GettyImages-493419978.jpg?w=1488?quality=90"
                alt="Chinese President Xi Jinping inspects a British honor guard during a visit to London in 2015."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Chinese President Xi Jinping inspects a British honor guard during a visit to London in 2015.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="/2022/09/23/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat/?tpcc=onboarding_trending" target="_blank">
                <h3>Britain’s Golden Era With China Is Well and Truly Dead</h3>
            </a>
            <p class="excerpt">Liz Truss’s administration is the nail in the coffin for friendly ties with Beijing.</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="/2022/09/21/china-yuan-us-dollar-sco-currency/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="A Chinese bank employee counts 100-yuan notes and U.S. dollar bills"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-DOLLAR-YUAN-RUSSIA-GettyImages-1164452022.png?w=1500?quality=90"
                alt="A Chinese bank employee counts 100-yuan notes and U.S. dollar bills"
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">A Chinese bank employee counts 100-yuan notes and U.S. dollar bills</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="/2022/09/21/china-yuan-us-dollar-sco-currency/?tpcc=onboarding_trending" target="_blank">
                <h3>China Is Quietly Trying to Dethrone the Dollar</h3>
            </a>
            <p class="excerpt">Regional groups and small banks are helping insulate Beijing against sanctions.</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/09/23/china-historical-nihilism-li-jiaqi-ccp/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="An older man walks past a mural of Maoist hero Lei Feng"
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/CHINA-HISTORY-GettyImages-1240994915.png?w=1500?quality=90"
                alt="An older man walks past a mural of Maoist hero Lei Feng"
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">An older man walks past a mural of Maoist hero Lei Feng</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/09/23/china-historical-nihilism-li-jiaqi-ccp/?tpcc=onboarding_trending" target="_blank">
                <h3>China’s War on History Is Growing</h3>
            </a>
            <p class="excerpt">The government is inviting snitches to report on “historical nihilism.”</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/09/22/putin-armenia-russian-outpost-nagorno-karabakh/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="Military vehicles belonging to the Russian peacekeeping force move on the road outside Lachin on Nov. 29, 2020, after six weeks of fighting between Armenia and Azerbaijan over the disputed Nagorno-Karabakh region."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/09/armenia-azerbaijan-nagorno-karabakh-russia.jpg?w=1500?quality=90"
                alt="Military vehicles belonging to the Russian peacekeeping force move on the road outside Lachin on Nov. 29, 2020, after six weeks of fighting between Armenia and Azerbaijan over the disputed Nagorno-Karabakh region."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Military vehicles belonging to the Russian peacekeeping force move on the road outside Lachin on Nov. 29, 2020, after six weeks of fighting between Armenia and Azerbaijan over the disputed Nagorno-Karabakh region.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/09/22/putin-armenia-russian-outpost-nagorno-karabakh/?tpcc=onboarding_trending" target="_blank">
                <h3>Putin Is Turning Armenia Into a Russian Outpost</h3>
            </a>
            <p class="excerpt">Moscow is losing regional influence—but it&#039;s shoring up its position in Yerevan.
</p>
        </div>
    </article>						</div>
					</div>
				</section>
			</div>
		</div>
		<div class="bottom-buttons">
			<button data-current-screen="1" data-text="Next: Newsletters" data-name="onboarding_status" data-value="1" class="next piano-custom-fields-element">Next: Newsletters</button>
			<button aria-hidden="false" aria-expanded="true" aria-controls="onboarding-screens" class="remind-me">Remind me later</button>
			<a aria-hidden="true" class="account-link account-link__hidden" href="/manage">My Account</a>

			<button data-name="onboarding_shown" data-value="1" class="piano-custom-fields-element" style="display:none;"></button>
			<button data-name="onboarding_date_shown" data-value="20220923" class="piano-custom-fields-element" style="display:none;"></button>
		</div>
	</div>
</div>                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/public/styles/components/fp-quiz/_main.min.css?m=1663940033g' type='text/css' media='all' />
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJx9jDsOwjAMQC9EakGlqAviLKExxcWxIzsB9fZUTEyd3wc+NZDM3DM6rA6ZvMEbJauB4YKClppasC6NCg6FZFj9BAfZjqry9iDmQ/2p+vJ/Y1ZpKA1KD5X7QuK/VzJH3sI4jHDvxBlYU0bbq1u5nmMcpzhN8bJ+AV94Ses=" ></script><script data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=3.3.2' id="parsely-cfg"></script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1663940029g" ></script><script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='FP__scripts_ua-parser-js'></script>
<script id='FP__scripts_fpstats-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1090261","url":"\/2022\/09\/23\/liz-truss-britain-china-relationship-golden-era-geoeconomic-threat","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"3527221e70"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"d9a07e641c","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false},"wpNonce":"3527221e70"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Britain","Economics","Europe","Geopolitics","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__behaviors__new_subs_onboarding_flow-js-extra'>
var onboardingLocal = {"wpNonce":"3527221e70","hostURL":"foreignpolicy.com","hostProtocol":"https"};
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Argument","author_list":"Scott Singer, Sam Hogg"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytlctu3DAMRX+oGuWBJOii6KY/0K66C2gNx0OPJKokPc78fZg4aJFNgbG9sgyIR1d8XMWphcTVsFq0IxbUeGBB6mtonCldwt3N7VNsY+c/UZNQM42jUfaNTQ1Md4XqbtAvcREqcWlcPcaXoxqXABnFNIAYpYxX0kEVHaXy74QOj3AmFo3Vvz0Y8XZEnMJEdc9TwBdDqZBDpnrSrQ6gAj1eQ3sriad30Nhn7iAvCp3rmzlB9pKIS1iO2SoTiflEGDxWl+p5bsIvl2dIySGLCMOfEeWym7Wsu9mcY1dUSDdBqQnVfgvSKNe0zX8EUTpdjgh7lJVtMAM/Yo37Pq9MmXqqMhpXZytKaASVt0VCtnB1q31w96T2F+wmow52ewnq+8e2znE/u5eOnQauHYPs/QLhkHla5rmfNBuckM9vdV/t32d0f5WYjv4idAi2aHDnRyUOP9/n9/cPLkD1F/o46zIgaSjc0do+nBt7Emh0ECjvVv+9fLt9fLz/+vBwc3c/vAJCPtUq" ></script><script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytkt1OwzAMhV+IzCtFQ1wgHgV5qWld8rfYKRpPj4cYmjQuYOzOtuLPPs6Bt+J8TkpJQSeKJPCSK/GYXMmB/d7drrt7QBFSAakexFcuFvscS07WZ2WOJZCTwAPV1Sw38DuqKCp7mAVKC2HXstIfun/YaUsTLpyrAFYj204Fx28mJx/aYDQbGGlgpGBwG3KaOEyDKwH3piRyukhNzKjHjv8JasrBKtkzBpmwkly0EFY/8WI/RIfIGaYFPUPFZsLbyMkuRFrQv7quW/XH5HmhNOQK2DRH1E/017OA73vH0W4tMLAosBGrkFfOyeWtUF3OnXHFeSeFaznI/H3ww4H3FB+7zaZ/uFuv+37+ANHzMCk=" ></script><script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'162972146',post:'1090261',tz:'-4',srv:'foreignpolicy.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1090261' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
