<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-US">
    <head>
        <!-- Piano ad blocker -->
        <script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
                var d = new Date();
                d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
        </script>
        <!-- End Piano ad blocker -->

        <meta charset="utf-8">
                <meta name="viewport" content="width=device-width, initial-scale=1.0">
                        <title>Inside Haiti’s Spiraling Political Crisis &#8211; Foreign Policy</title>

        <meta name="wapoGroupsX" content="default">
        <meta name="google-site-verification" content="7Z5A6Xlt7BhqqooipJUtw0cu2IjSQ-_RnNbEA2c6pfc">
        <meta name="facebook-domain-verification" content="mfvc1orqlhwi3yqdn555b9x0atd3ut" />
        <meta name="pocket-site-verification" content="21de1071947281ccc893fa0bbfb1f6" />
        
                <!-- CANONICAL -->
        <link rel="canonical" href="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/">

                    <meta name="robots" content="noarchive">
                    <!-- FB Tags -->
            <meta property="og:title" content="Inside Haiti’s Spiraling Political Crisis">
            <meta property="og:image" itemprop="image" content="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?w=1000">
            <meta property="og:url" content="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/">
            <meta property="og:description" content="The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster.">
            <meta property="og:site_name" content="Foreign Policy">
            <meta property="fb:app_id" content="373958131177192" />
            <meta property="og:type" content="article" />
            <meta property="og:updated_time" content="1667386036" />

            <!-- Twitter Tags -->
            <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@ForeignPolicy">
            <meta name="twitter:title" content="Inside Haiti’s Spiraling Political Crisis">
            <meta name="twitter:description" content="The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster.">
            <meta name="twitter:image" content="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?w=1000">
            <meta property="twitter:domain" value="foreignpolicy.com"/>

            <!-- Author Tags -->
            <meta property="article:author" content="Christina Lu">
            <meta name="author" content="Christina Lu">

        
        
        
                
        

        <!-- Preload fonts -->
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/dala-moa--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--400.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos--normal--400.woff2" as="font" type="font/woff2" crossorigin>
                <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/tiempos-headline--normal--200.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido-condensed--normal--600.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--normal--800.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" href="/wp-content/themes/foreign-policy-2017/assets/dist/fonts/solido--italic--500.woff2" as="font" type="font/woff2" crossorigin>
        

        <meta
    name="application-name"
    content="Foreign Policy">
<meta
    name="apple-mobile-web-app-title"
    content="Foreign Policy">
<meta name="theme-color" content="#eb372e">
<meta name="msapplication-TileColor" content="#eb372e">
<meta
    name="msapplication-TileImage"
    content="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-256.png">
<link
    rel="apple-touch-icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="192x192"
    type="image/png"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon-192.png">
<link
    rel="icon"
    sizes="16x16 32x32"
    type="image/x-icon"
    href="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/favicon.ico">
        <script>
    window.FP = window.FP || {};
    FP.Config = {"api":{"ip_access":"https:\/\/foreignpolicy.com\/r\/api\/ip-access\/","link_access":"https:\/\/foreignpolicy.com\/r\/api\/link-access\/{0}\/","users_by_id":"https:\/\/foreignpolicy.com\/r\/api\/users\/{0}\/"},"context":{"is_home":false,"is_sponsored":false,"is_events":false,"is_chinadaily":false},"current_site_admin_hostname":"foreignpolicy.com","current_site_hostname":"foreignpolicy.com","fonts":[{"family":"Dala Moa","option":{"style":"normal","weight":800}},{"family":"Solido","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":400}},{"family":"Tiempos","option":{"style":"normal","weight":600}},{"family":"Solido","option":{"style":"normal","weight":800}},{"family":"Solido Condensed","option":{"style":"normal","weight":600}}],"is_production":true,"marketing":{"after_content_messaging":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=AMP%20-%20Launched%2018_08_23&amp;utm_medium=AMP&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>","after_content_messaging_fbia":"<p>Like this article? Read an unlimited number of articles, plus access to our entire 47-year printed archive, the FP App, and the Digital Magazine when you <strong><a href=\"https:\/\/foreignpolicy.com\/subscribe?utm_source=FBIA%20-%20Launched%2018_09_04&amp;utm_medium=FBIA&amp;utm_campaign=Premium\">subscribe to FP Premium<\/a><\/strong>!<\/p>"},"misc":{"current_magazine_issue":{"isset":true,"link":"https:\/\/foreignpolicy.com\/the-magazine\/"}},"referrers":["google.com"],"user":{"login_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","logout_url":"https:\/\/fp-reg.onecount.net\/onecount\/login\/loginlogout.cgi","edit_profile_url":"https:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?g=0&form=387","registration_url":"http:\/\/fp-reg.onecount.net\/onecount\/flexreg\/displayform.php?form=137&brand=fp","customer_service_url":"https:\/\/subscribe.foreignpolicy.com\/FRP\/?f=custcare","view_count_limit":null,"paywall_resource_id":null,"registration_product_ids":[34],"subscription_product_ids":[26,235],"premium_product_ids":[145],"newsletter_ids":[177,185,129,161,227,317]},"widgets":[]};
    window.lazySizesConfig = window.lazySizesConfig || {};
    lazySizesConfig = {"lazyClass":"-lazy","preloadClass":"-preloaded","loadingClass":"-loading","loadedClass":"-loaded"};
</script>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//lngtd.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Foreign Policy &raquo; Inside Haiti’s Spiraling Political Crisis Comments Feed" href="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/foreignpolicy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://foreignpolicy.com/_static/??-eJyNy0sKgDAMRdENWUMp6EhcSz9BomktTUW6e50IOnN4ee/AmRUlz0dAAS8CgaSC491viskVWxpIbYx9pNTfhw7eYhWIGMgiY8RUP5HZNiyKcbG+/eP39u4HzXHSwzAao43WF4ePQaE=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/_static/??-eJytkt1uwyAMhV9oHst+WvVi2qNUBpyEFTDCTqu8/cjUVp12tS4XCGxxvmOMzamA46yU1ehIicT0XCkMGQrH4GZ4fuq2pky2BUZ0ju2GRSGzTxjyY2rLiTyYezh9E8h9IBShpvVB9EJznApnWpAyYiV/Jq9GHQk91bWphVt6ZabigfhIVdYGJ8w40NrUnlnvaezPaboBcraM1Yc8/Gu6pDa4q6G085Gy52rQe1AGh7HFWMFOqpwvgmZhUJ1dz8+GYenOZQdPPU5Rr/CQXZx8w362zyEfkGJzaW63QYk4U/1rUaKo1+6OtBSIXqC9vKoAWeYDFJxPGCNcBw4S2xAJ0O9TEAeRBnTzL9s0QYnTEHIrnLSgO0DXPb5+N/CcWDQf6b3bbLYvu7dd130BdlW8ZQ==' type='text/css' media='all' />
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJylzFEOwiAQRdENCVNqAl/GtSAdlKbMkBls4+7FxB307+Um78DRTGLqSB36CysqZBYsTzKNt5I+Zp5cgKiKXUElgSYpbewdaWEBVG+acC2KNr4721UvcBbN45xjQn4oyo5itUda4saE5/x/+vk6pHu9Oe/DdQpu9usXeTBifQ==" ></script><link rel="https://api.w.org/" href="https://foreignpolicy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://foreignpolicy.com/wp-json/wp/v2/posts/1094063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://foreignpolicy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://foreignpolicy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/" />
<link rel='shortlink' href='https://bit.ly/3sQCI3G' />
<link rel="alternate" type="application/json+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F11%2F02%2Fhaiti-political-humanitarian-crisis-gang-violence-foreign-intervention%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://foreignpolicy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fforeignpolicy.com%2F2022%2F11%2F02%2Fhaiti-political-humanitarian-crisis-gang-violence-foreign-intervention%2F&#038;format=xml" />
<meta name="parsely-title" content="Inside Haiti’s Spiraling Political Crisis" />
<meta name="parsely-link" content="http://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-pub-date" content="2022-11-02T10:51:52Z" />
<meta name="parsely-section" content="Morning Brief" />
<meta name="parsely-tags" content="elections,haiti,security" />
<meta name="parsely-author" content="Christina Lu" />
<style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=32" sizes="32x32" />
<link rel="icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=180" />
<meta name="msapplication-TileImage" content="https://foreignpolicy.com/wp-content/uploads/2017/12/cropped-favicon-512_2017.png?w=270" />

        

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6874192-41"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    // Add additional data for GA / GTM
    dataLayer.push({
        'author': "Christina Lu",
        'category': "Morning Brief", 
        'datePublished': "2022-11-02",
        'editor': "sasha",
        'region': "",
        'tags': "Elections, Haiti, Security", 
        'vertical': "Security",
        'pageType': "Article",
        'inMagazine': "",
        // Values below defined after Piano JS runs
        'accessId': "",
        'accessGroup': "",
        'subscriberState': ""
    });

    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    // Remove for now - gtag('config', 'UA-6874192-41');

    // GA set config and WP post content group
    // GA track page group -  syntax: gtag('config', 'GA_TRACKING_ID', {'content_group5': '/news/sports'});
    if ('undefined' !== typeof realReferer && '' !== document.referrer && realReferer !== document.referrer) {
        // ONECount tracking override
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            'realReferer': realReferer,
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    } else {
        // Standard tracking
        dataLayer.push({
            'dimension2': 'LID',
            'dimension3': 'RGRP',
            'dimension4': 'VID',
            // track category as content group, may be replaced by dataLayer below
            'content_group1': "Morning Brief"        });
    }
</script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KVBCHJC');</script>
        <!-- End Google Tag Manager -->

        <!-- Native ads -->
                <!-- End Native ads -->

            </head>
    <body class="post-template-default single single-post postid-1094063 single-format-standard site-root">
        <a href="#main" class="aria-link">Skip to main content</a>

        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBCHJC"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

        <div id="site-wrapper">            <header class="site-header">
                <div id="piano-sticky-header"></div>

                <a href="https://foreignpolicy.com/" class="logo">
    <svg class="site-icon -inline -textonly" width="75" height="47.5" viewBox="0 0 75 47.5" aria-labelledby="svg-title" role="img">
	<title id="svg-title">Foreign Policy Magazine</title>
	<path fill="#EE3524" d="M39.4,8.7H40V0.5H0v0.8c4.5,0.2,7.4,0.8,7.4,4.9v36c0,4.2-2.9,4.8-7.4,4.9V48h26.2v-0.8c-5.2-0.3-9-0.8-9-4.9
		V25.2h8.7c3,0,4.2,2.2,4.9,6.2h0.5V18h-0.5c-0.7,4-1.9,6.2-4.9,6.2h-8.7V1.3h13.3C35.9,1.3,37.7,2.8,39.4,8.7 M52.9,25.2h6.2
		c11.1,0,15.9-5.8,15.9-13.1c0-6.4-4.5-11.7-17.3-11.7H40.9l0,41.8c0,4.2-2.9,4.8-7.4,4.9V48h27.3v-0.8c-5.2-0.3-9-0.8-9-4.9V1.5
		h3.4c6.1,0,9.5,5.5,9.5,12c0,7.5-3.5,10.8-9.6,10.8h-2.4V25.2z"/>
</svg>    <span class="hide">Foreign Policy Magazine</span>
</a>

                <div class="header-nav-wrapper">
                    <label class="hide" id="primary-navigation">Account Management, Search, and Primary Navigation</label>
                    <nav class="header-nav" aria-labelledby="primary-navigation">
                        <div class="header-mobile-subnav">
                            <ul class="manage-account account">
                                <li class="header-menu-item">
                                    <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                                </li>
                                <li class="header-menu-item gift-link">
                                    <a href="/gift-subscriptions/?tpcc=navbar_gift" class="navlink -top -user -emph gift-prompt">
                                        <span class="subscribe--long">Give a Gift</span>
                                        <span class="subscribe--short">Give a Gift</span>
                                    </a>
                                </li>
                                <li class="header-menu-item subscribe-link">
                                    <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                        <span class="subscribe--long">Subscribe</span>
                                        <span class="subscribe--short">Subscribe</span>
                                    </a>
                                    <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                        <span class="subscribe--long">Upgrade</span>
                                        <span class="subscribe--short">Upgrade</span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="header-nav-main">
                            <ul class="header-menu -top">
                                <li class="header-menu-item hide-desktop">
                                    <a href="/category/latest/" class="navlink red">Latest</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/news/" class="navlink">News</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/channel/analysis/" class="navlink">Analysis</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/podcasts/" class="navlink">Podcasts</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/the-magazine/" class="navlink">The Magazine</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/newsletters/" class="navlink">Newsletters</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/live/" class="navlink">FP Live</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="/events/" class="navlink">Events</a>
                                </li>
                                <li class="header-menu-item">
                                    <a href="https://fpanalytics.foreignpolicy.com/" target="_blank" class="navlink">FP Analytics</a>
                                </li>
                            </ul>

                                                    </div>

                        <div class="header-mobile-subnav">
                            <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18" aria-labelledby="svg-title-search-mobile" role="img">
	<title id="svg-title-search-mobile">Search Icon</title>
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-mobile" class="searchform" action="/">
    	<label class="hide" for="searchfield-mobile">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-mobile" aria-label="Search"  />
    	<input type="submit" value="search-submit" style="display:none" aria-label="Submit" />
    </form>
</div>
                                                        <div class="latest-posts-nav">
                                <h2 class="title">latest</h2>
                                <div class="grid--container">
                                    <div class="grid--flex no-border grid__fourth">
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/united-states-china-semiconductor-imports/">
    <h3 class="hed">America’s Risky New China Policy</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Washington has a bold plan to restrict Beijing’s semiconductor imports. The world needs to talk about it.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/q-a/"
        class="department-name -excerpt">
        Q&amp;A    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/ravi-agrawal/"
        data-author-id="938808"        class="author">
    Ravi Agrawal</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/venture-capital-us-china-competition-frontier-fund/">
    <h3 class="hed">Could Venture Capital Be the New Frontier in Great-Power Competition?</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">In the era of great-power competition, America’s Frontier Fund aims to harness venture capital to advance U.S. strategic interests.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/dan-xin-huang/"
        data-author-id="1093969"        class="author">
    Dan Xin Huang</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/">
    <h3 class="hed">Inside Haiti’s Spiraling Political Crisis</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/morning-brief/"
        class="department-name -excerpt">
        Morning Brief    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/christina-lu/"
        data-author-id="1029959"        class="author">
    Christina Lu</a></address>

</div>
</div>
                                        </div>
                                                                                <div>
                                            <div class="excerpt-content -noimage">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/lessons-ukraine-russia-war-taiwan-china-military-weapons-strategy-tactics/">
    <h3 class="hed">6 Wrong Lessons for Taiwan From the War in Ukraine</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">A potential Asian war would look very different.</p>
</div>
<div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/franz-stefan-gady/"
        data-author-id="182682"        class="author">
    Franz-Stefan Gady</a></address>

</div>
</div>
                                        </div>
                                                                            </div>
                                </div>
                                <div class="read-more">
                                    <a href="/category/latest/">See All Stories</a>
                                </div>
                            </div>

                            <div class="header-footer-nav">
                                <span>
                                    <ul id="menu-footer-column-1" class="mobile-subnav-menu"><li id="menu-item-988928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 header-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li id="menu-item-1018372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 header-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li id="menu-item-993024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 header-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li id="menu-item-1002749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 header-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-2" class="mobile-subnav-menu"><li id="menu-item-993038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 header-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li id="menu-item-1069218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 header-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li id="menu-item-988929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 header-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li id="menu-item-939400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 header-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul>                                </span>
                                <span>
                                    <ul id="menu-footer-column-3" class="mobile-subnav-menu"><li id="menu-item-927960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 header-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li id="menu-item-996597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 header-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li id="menu-item-660886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 header-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li id="menu-item-660961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 header-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-4" class="mobile-subnav-menu"><li id="menu-item-1069220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 header-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li id="menu-item-1092041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092041 header-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li id="menu-item-993026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 header-menu-item"><a href="https://solutions.foreignpolicy.com/" class="navlink">Advertising/Partnerships</a></li>
<li id="menu-item-1093837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093837 header-menu-item"><a href="https://sponsored.foreignpolicy.com/country-reports/" class="navlink">Country Reports</a></li>
</ul>                                </span>
                            </div>
                        </div>

                    </nav>
                </div>

                
                <div class="header-subnav-wrapper">
                    <label class="hide" id="secondary-navigation">Account Management and Search</label>
                    <nav class="header-subnav" aria-labelledby="secondary-navigation">
                        <ul class="header-menu -top">
                            <li class="header-menu-item">
                                <a href="#" class="navlink -top -user -signin FP-paywall--login">Sign In</a>
                            </li>
                            <li class="header-menu-item gift-link">
                                <a href="/gift-subscriptions/?tpcc=navbar_gift" class="navlink -top -user -emph gift-prompt">
                                    <span class="subscribe--long">Give a Gift</span>
                                    <span class="subscribe--short">Give a Gift</span>
                                </a>
                            </li>
                            <li class="header-menu-item subscribe-link">
                                <a href="/subscribe" class="navlink -top -user -emph subscribe-prompt">
                                    <span class="subscribe--long">Subscribe</span>
                                    <span class="subscribe--short">Subscribe</span>
                                </a>
                                <a href="/subscribe" class="navlink -top -user -emph upgrade-to-insider-prompt">
                                    <span class="subscribe--long">Upgrade</span>
                                    <span class="subscribe--short">Upgrade</span>
                                </a>
                            </li>
                        </ul>

                        <div class="expando-search">
    <div class="icon">
        <svg viewBox="0 0 18 18" aria-labelledby="svg-title-search-desktop" role="img">
	<title id="svg-title-search-desktop">Search Icon</title>
	<circle class="search-icon" cx="7.5" cy="7.3" r="6.5"/>
	<line class="search-icon" x1="12.1" y1="11.9" x2="17.5" y2="17.3"/>
</svg>    </div>
        <form role="search" method="get" id="searchform-desktop" class="searchform" action="/">
    	<label class="hide" for="searchfield-desktop">Search</label>
    	<input class="search" type="search" name="s" id="searchfield-desktop" aria-label="Search"  />
    	<input type="submit" value="search-submit" style="display:none" aria-label="Submit" />
    </form>
</div>
                    </nav>
                </div>
                
                <button class="hamburger-button" aria-label="Toggle display of website navigation">
    <span class="line"></span>
    <span class="hide">Toggle display of website navigation</span>
</button>

                                                <div class="header-alt-layout__title ">
                    <p class="header-alt-title">
                                                <span class="department-title">
                            Morning Brief:
                        </span>
                                                <span class="header-alt-title__desktop">
                            Inside Haiti’s Spiraling Political Crisis                        </span>
                        <span class="header-alt-title__mobile">
                            Inside Haiti’s Spiraling Political Cr...                        </span>
                                                    <span class="header-comment-count hide-ip-access content-gated inline">
                                | <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </p>
                    <div class="header-social-shares">
                        <span class="share-title">SHARE:</span>
                        <a data-endpoint="facebook" data-title="Inside Haiti’s Spiraling Political Crisis" data-text="The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster." data-url="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/facebook_blue.svg" alt="Share on Facebook" class="facebook-button" width="10" height="18" />
                        </a>
                        <a data-endpoint="twitter" data-title="The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster." data-text="The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster." data-url="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/twitter_blue.svg" alt="Share on Twitter" class="twitter-button" width="20" height="16" />
                        </a>
                        <a data-endpoint="linkedin" data-title="Inside Haiti’s Spiraling Political Crisis" data-text="The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster." data-url="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/linkedin_blue.svg" alt="Share on LinkedIn" class="linkedin-button" width="16" height="16" />
                        </a>
                        <a data-endpoint="whatsapp" data-title="Inside Haiti’s Spiraling Political Crisis" data-text="The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster." data-url="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/" onclick="socialshares.share(this);" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/whatsapp_green.svg" alt="Share on WhatsApp" class="whatsapp-button" width="20" height="20" />
                        </a>
                        <a href="#" title="Print" onclick="window.print();" role="button">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/print_black.svg" alt="Print this page" class="print-button" width="17" height="16" />
                        </a>
                        <a target="_BLANK" href="mailto:?subject=Check%20out%20this%20story%20on%20Foreign%20Policy&amp;body=Inside Haiti’s Spiraling Political Crisis%20-%20https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/%2F" title="Share via Email">
                            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/email_black.svg" alt="Share via Email" class="email-button" width="16" height="13" />
                        </a>
                                                                            <span class="header-comment-count hide-ip-access content-gated inline">
                                <a href="#comments-container" class="link-to-comments">View Comments (<span class="coral-count" data-coral-notext="true"></span>)</a>
                            </span>
                                                </div>
                </div>
                        
            
        </header>

<div id="article_d_1" class="home-ad-region-1" aria-hidden="true"></div>

<div id="main" data-context="article" class="default default_text_style text_above_photo  ">

	
	<div class="post-content grid--flow" data-post-id="1094063" data-premium="no" data-premium-trigger="yes" data-whitelist="">

		<article class="article" data-post-id="1094063" data-post-url="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/">

			
				

    
<div class="department-meta">
	<a href="https://foreignpolicy.com/category/morning-brief/" class="department-name">
		<h3 class="department">Morning Brief</h3>
	</a>

			<div class="department-description">
			Foreign Policy’s flagship daily newsletter with what’s coming up around the world today. Delivered weekdays.		</div>
	</div><span
    class="hed-heading"
    href="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/">
    <h1 class="hed">Inside Haiti’s Spiraling Political Crisis</h1>
</span>
<h2 class="dek-heading">The convergence of gang violence and a cholera outbreak have fueled a humanitarian disaster.</h2>


    <div class="author-bio">
        
        <div class="author-bio-text">
                            By <a rel="author" href="https://foreignpolicy.com/author/christina-lu/"><strong>Christina Lu</strong></a>, a reporter at <i>Foreign Policy</i>.            
            
<!-- Author Tag Alert -->
        </div>
    </div>

				<figure class="figure-image ">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?resize=325,217&amp;quality=90 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Haitians protest a government request for international military force."
            style="width:auto;"
                            src="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?w=800&#038;h=533&#038;quality=90"
                class="image -fit"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1244201940.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Haitians protest a government request for international military force."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Haitians protest a government request for international military force.</figcaption>
                <div class="caption">
            Demonstrators protest to reject an international military force requested by the government in Port-au-Prince, Haiti, on Oct. 24.            <span class="attribution">RICHARD PIERRIN/AFP via Getty Images</span>
        </div>
    </figure>


				
			
			<div class="post-content-main shares-position">
				
						        <div class="meta-data">
				    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 6:51 AM</time>
				</div>
				
				
				
									<div class="content-ungated">
						<p>Welcome to today’s Morning Brief, where we’re looking at <strong>Haiti</strong>’s spiraling political crisis, Jair Bolsonaro’s remarks on <b>Brazil</b>’s runoff results, and Benjamin Netanyahu’s comeback in <strong>Israel</strong>’s election. </p>
<p><strong>If you would like to receive Morning Brief in your inbox every weekday, please sign up </strong><a href="http://foreignpolicy.com/category/morning-brief"><strong>here</strong></a><strong>.</strong></p>
<hr />
<p><b>Haiti Faces Spiraling Political Crisis </b></p>					</div>
					<div class="content-gated">
						<p><span style="font-weight: 400;">Welcome to today’s Morning Brief, where we’re looking at <strong>Haiti</strong>’s </span>spiraling political crisis<span style="font-weight: 400;">, Jair Bolsonaro’s remarks on </span><b>Brazil</b>’s runoff results<span style="font-weight: 400;">, and Benjamin Netanyahu’s comeback in <strong>Israel</strong>’s election</span><span style="font-weight: 400;">. </span></p>
<p><strong>If you would like to receive Morning Brief in your inbox every weekday, please sign up </strong><a href="http://foreignpolicy.com/category/morning-brief"><strong>here</strong></a><strong>.</strong></p>
<hr />
<div class="bolded-first-line">
<p><b>Haiti Faces Spiraling Political Crisis </b></p>
</div>
<p><span style="font-weight: 400;">Nearly 100,000 Haitians have </span><a href="https://www.theguardian.com/world/2022/oct/28/haiti-port-au-prince-fleeing-gangs-kidnapping-un-iom"><span style="font-weight: 400;">fled</span></a><span style="font-weight: 400;"> their homes as gangs overtake Port-au-Prince, according to the United Nations, while the country grapples with a </span><a href="https://apnews.com/article/health-caribbean-business-haiti-cholera-6224ef13bdda34224c56db7d34a689a1"><span style="font-weight: 400;">cholera outbreak</span></a><span style="font-weight: 400;"> and </span><a href="https://reliefweb.int/report/haiti/haiti-hunger-economic-crisis-stall-recovery-year-after-devastating-earthquake#:~:text=Haiti%20is%20currently%20experiencing%20a,they%20will%20get%20food%20tomorrow."><span style="font-weight: 400;">painful inflation</span></a><span style="font-weight: 400;"> that have all converged in a spiraling crisis. </span></p>
<p><span style="font-weight: 400;">Gangs, which now run as much as </span><a href="https://apnews.com/article/violence-caribbean-united-nations-port-au-prince-haiti-90be68b403572bfe7ebbe19116fb06f9"><span style="font-weight: 400;">60 percent</span></a><span style="font-weight: 400;"> of the Haitian capital, have waged a brutal campaign against civilians that includes weaponizing </span><a href="https://www.ohchr.org/en/press-releases/2022/10/haiti-gangs-use-sexual-violence-instill-fear-un-report"><span style="font-weight: 400;">sexual violence</span></a><span style="font-weight: 400;"> and kidnappings. They have also </span><span style="font-weight: 400;">impeded</span> <span style="font-weight: 400;">the entry</span><span style="font-weight: 400;"> of </span><a href="https://www.reuters.com/world/americas/gang-blockade-cripples-haiti-fuel-supplies-hospitals-prepare-close-2022-09-27/"><span style="font-weight: 400;">fuel supplies</span></a><span style="font-weight: 400;">, imperiling crucial <a href="https://news.un.org/en/story/2022/10/1129317">medical services</a> and further </span><a href="https://www.theguardian.com/world/2022/oct/30/haiti-ambassador-usa-criminal-gangs"><span style="font-weight: 400;">straining</span></a><span style="font-weight: 400;"> a population already confronting food insecurity and a cholera resurgence. </span></p>
<p><span style="font-weight: 400;">Haiti is “on the edge of collapse,” Bocchit Edmond, Haiti’s ambassador to the United States, told </span><a href="https://www.cnn.com/2022/10/29/americas/haiti-politician-killed-violence-intl"><span style="font-weight: 400;">CNN</span></a><span style="font-weight: 400;">. As many as 100,000 children that are less than 5 years old suffer from </span><a href="https://www.ohchr.org/en/statements/2022/11/immediate-action-needed-save-childrens-lives-haiti-amid-triple-threat-cholera"><span style="font-weight: 400;">severe acute malnutrition</span></a><span style="font-weight: 400;">, according to UNICEF, while the country’s most vulnerable households lack access to </span><a href="https://news.un.org/en/story/2022/11/1130097"><span style="font-weight: 400;">drinking water</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">The country’s current caretaker prime minister, Ariel Henry, entered power after former President Jovenel Moïse was assassinated in </span><span style="font-weight: 400;">July 2021</span><span style="font-weight: 400;">, pitching the country deeper into <a href="https://apnews.com/article/violence-caribbean-united-nations-port-au-prince-haiti-90be68b403572bfe7ebbe19116fb06f9">political uncertainty</a>. </span></p>
<p><span style="font-weight: 400;">“Moïse’s death left an inescapable power vacuum,” Jonathan M. Katz </span><a href="https://foreignpolicy.com/2022/10/31/haiti-us-intervention-gangs-united-nations/"><span style="font-weight: 400;">writes</span></a><span style="font-weight: 400;"> in </span><i><span style="font-weight: 400;">Foreign Policy. </span></i><span style="font-weight: 400;">“In the streets, the power vacuum has been filled by the gangs, particularly [Haitian Nation Police officer Jimmy] Chérizier’s G9 alliance, which among other things now controls access to the country’s main fuel port.”</span></p>
<p><span style="font-weight: 400;">As the crisis deepened in October, Henry </span><a href="https://www.washingtonpost.com/world/2022/10/07/haiti-military-assistance-us-un-crisis/?utm_source=feedly&amp;utm_medium=referral&amp;utm_campaign=wp_world"><span style="font-weight: 400;">called</span></a><span style="font-weight: 400;"> for a “specialized armed force” from global partners, although his plea has come up against resistance in both Haiti and the United States, which experts say would be crucial to the execution of such a plan, FP’s Catherine Osborn </span><a href="https://foreignpolicy.com/2022/10/14/haiti-crisis-violence-cholera-ariel-henry-military-intervention-us/"><span style="font-weight: 400;">writes</span></a><span style="font-weight: 400;"> in Latin America Brief. </span></p>
<p><span style="font-weight: 400;">The United Nations Security Council has passed a </span><a href="https://news.un.org/en/story/2022/10/1129777"><span style="font-weight: 400;">sanctions package</span></a><span style="font-weight: 400;"> against prominent gang leaders, although the likelihood of a foreign armed force remains unclear. Washington has </span><span style="font-weight: 400;">reportedly</span><span style="font-weight: 400;"> supported the notion of international <a href="https://www.washingtonpost.com/national-security/2022/10/15/haiti-biden-un-security-resolution/">military support</a> but has so far </span><span style="font-weight: 400;">avoided</span><span style="font-weight: 400;"> making a <a href="https://www.washingtonpost.com/world/blinken-us-canada-discuss-military-force-for-haiti/2022/10/27/d3453220-563b-11ed-ac8b-08bbfab1c5a5_story.html?utm_source=feedly&amp;utm_medium=referral&amp;utm_campaign=wp_world">firm commitment</a>. </span></p>
<hr />
<div class="bolded-first-line">
<p><b>What We’re Following Today</b></p>
</div>
<p><b>Bolsonaro speaks out.</b><span style="font-weight: 400;"> After </span><a href="https://www.washingtonpost.com/world/2022/11/01/brazil-bolsonaro-election/"><span style="font-weight: 400;">remaining silent</span></a><span style="font-weight: 400;"> for two days, Brazilian President Jair Bolsonaro finally addressed the results of Brazil’s election on Tuesday. Although he did not explicitly </span><span style="font-weight: 400;">admit defeat</span><span style="font-weight: 400;">, he said he would </span><a href="https://www.wsj.com/articles/brazilian-president-bolsonaro-will-speak-from-presidential-palace-11667326313"><span style="font-weight: 400;">obey the constitution</span></a><span style="font-weight: 400;"> while his chief of staff confirmed that a </span><span style="font-weight: 400;">transfer of power</span><span style="font-weight: 400;"> would take place. </span></p>
<p><span style="font-weight: 400;">Bolsonaro worded his remarks in a way to appease two different bases, said Oliver Stuenkel, an associate professor at the Getúlio Vargas Foundation in São Paulo. “[R]adical followers who think [former President Luiz Ignácio Lula da Silva] stole the election feel Bolsonaro confirmed their beliefs, but his more moderate allies also feel Bolsonaro will not mess with the transition,” Stuenkel </span><a href="https://twitter.com/OliverStuenkel/status/1587537486506590212"><span style="font-weight: 400;">tweeted</span></a><span style="font-weight: 400;">. </span></p>
<p><strong>Israel’s election.</strong> Former Israeli Prime Minister Benjamin Netanyahu appears poised for a <a href="https://www.haaretz.com/israel-news/elections/2022-11-01/ty-article/israel-election-exit-polls-netanyahu-secures-thin-majority-shock-triumph-for-far-right/00000184-34e2-dac6-a7ef-7ce76e7a0000">comeback</a>. Exit polls suggest that his right-wing bloc—which includes the controversial far-right <a href="https://foreignpolicy.com/2022/10/30/religious-zionism-israel-far-right-different/">Religious Zionism</a> alliance—will win a narrow majority in the 120-seat Knesset. With approximately 85 percent of the votes counted, his bloc has 65 seats, but that number could shrink if smaller left-wing and Arab parties clear the 3.25 percent electoral threshold.</p>
<p>Networks <a href="https://www.timesofisrael.com/netanyahu-heralds-cusp-of-victory-lapid-urges-patience-as-votes-counted/">predict</a> that the Netanyahu-led bloc will secure at least 61 or 62 seats. Caretaker Prime Minister Yair Lapid has not conceded and has urged patience as all votes are counted. Shalom Lipner, a former advisor to Netanyahu and other Israeli prime ministers, <a href="https://foreignpolicy.com/2022/10/31/netanyahu-israel-religious-zionism-israels-political-virtuoso-in-denial/">warned</a> in <em>Foreign Policy</em> that Netanyahu<span style="font-weight: 400;">’</span>s choice to join forces with the far right could imperil Israel<span style="font-weight: 400;">’</span>s relations with its closest allies.</p>
<p><strong>Denmark’s Social Democrats hold on.</strong> Danish Prime Minister Mette Frederiksen won a <a href="https://www.washingtonpost.com/politics/danish-leader-to-quit-in-bid-to-form-new-cabinet-despite-win/2022/11/02/d1bf95c0-5a8d-11ed-bc40-b5a130f95ee7_story.html">narrow victory</a> in a tight election. Her center-left coalition secured 90 seats in the 179-seat Folketing. But the vote could mark a turning point in Danish politics; Frederiksen floated the idea of a national unity government during the campaign, and there is a possibility of a broad-based centrist government—including former Prime Minister Lars Lokke Rasmussen<span style="font-weight: 400;">’</span>s new Moderate party, which won 16 seats—if Frederiksen chooses to move to the center rather than relying on the support of smaller left-wing parties.</p>
<hr />
<div class="bolded-first-line">
<p><b>Keep an Eye On </b><span style="font-weight: 400;"><br />
<b></b></span></p>
<p><span style="font-weight: 400;"><b>North Korea’s threats. </b>North Korea launched <a href="https://www.cnn.com/2022/11/01/asia/north-korea-missiles-wednesday-intl-hnk/index.html">23 missiles</a> on Wednesday, just a day after <a href="https://www.reuters.com/world/north-korea-says-us-south-korea-drills-can-no-longer-be-tolerated-2022-11-01/">threatening</a> the United States and South Korea over their joint military drills. The South Korean military responded by launching <a href="https://www.reuters.com/world/asia-pacific/north-korea-fires-ballistic-missile-says-south-korean-military-2022-11-02/">three missiles</a>.</span></p>
</div>
<p><b>Pakistan’s flood recovery. </b><span style="font-weight: 400;">The </span><a href="https://www.washingtonpost.com/world/pakistan-most-flood-victims-back-home-few-remain-in-camps/2022/11/01/d8d77fc6-59e3-11ed-bc40-b5a130f95ee7_story.html?utm_source=feedly&amp;utm_medium=referral&amp;utm_campaign=wp_world"><span style="font-weight: 400;">majority</span></a><span style="font-weight: 400;"> of people who were displaced by Pakistan’s devastating floods have now been able to go back to their homes, Pakistani authorities announced on Tuesday. Although half a million flood victims lived in camps in Sindh—a heavily impacted Pakistani province—in September, now under 50,000 people remain, officials said. </span></p>
<p><b>Norway ramps up security. </b><span style="font-weight: 400;">Norway </span><a href="https://www.washingtonpost.com/world/2022/11/01/norway-military-alert-drones-russia-ukraine-war/"><span style="font-weight: 400;">increased</span></a><span style="font-weight: 400;"> its military alert status on Tuesday as it scrambles to respond to surging drone activity around the country’s </span><a href="https://www.ft.com/content/46812e35-7ea7-4a2e-b30c-f16654f33e8e"><span style="font-weight: 400;">critical infrastructure</span></a><span style="font-weight: 400;">. Last month, authorities also detained seven Russians for </span><span style="font-weight: 400;">guiding</span><span style="font-weight: 400;"> the devices and taking photos of certain sites. </span></p>
<p><span style="font-weight: 400;">Critical infrastructure in Europe’s northern waters is especially vulnerable to attack and sabotage, as FP’s Amy Mackinnon and I </span><a href="https://foreignpolicy.com/2022/11/01/europe-seas-undnerbelly-baltic-nord-stream-sabotage-russia-energy-communications-critical-infrastructure/?tpcc=recirc_latest062921"><span style="font-weight: 400;">reported</span></a><span style="font-weight: 400;">. “Seventy percent of all energy in the world is either found at sea or moves by sea, and 93 percent of all data in the world moves by undersea cables,” said Bruce Jones, a senior fellow with the Brookings Institution. “We have very limited protections for either of those things.”</span></p>
<hr />
<div class="bolded-first-line">
<p>Tuesday<strong>’</strong>s Most Read</p>
</div>
<p><b><strong>•</strong></b> <a href="https://foreignpolicy.com/2022/10/30/russia-democracy-putin-soviet-union-cold-war/"><b>Why Isn’t Russia a Democracy?</b></a> <i>by Lucian Kim</i></p>
<p><b><strong>•</strong></b> <a href="https://foreignpolicy.com/2022/10/31/germany-olaf-scholz-china-investment-problem/?tpcc=recirc_trending062921"><b>Olaf Scholz Has a China Problem</b></a> <i>by Thorsten Benner</i></p>
<p><b><strong>•</strong></b> <a href="https://foreignpolicy.com/2022/10/31/haiti-us-intervention-gangs-united-nations/"><b>Haiti’s Elites Keep Calling for the U.S. Marines</b></a><i> by Jonathan M. Katz</i></p>
<p><span class="image-credit">Update, Nov. 2, 2022: The number of missiles North Korea fired on Wednesday as of 10:32 a.m. ET has been updated.</span></p>
<div data-fp-lazy-load-image></div>					</div>
					
				
<div class="article-end content-gated">
	</div>

							</div>
			
			
	<section class="bio-no-photo">
			<div>
			<p><strong>Christina Lu</strong> is a reporter at <i>Foreign Policy</i>. Twitter:&nbsp;<a href="http://www.twitter.com/christinafei" target="_blank">@christinafei</a></p>		</div>
		</section>


			
<div id="comments-container" class="comments-container hide-ip-access content-gated">
	<div class="anon-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Commenting on this and other recent articles is just one benefit of a <strong><em>Foreign Policy</em></strong> subscription.</p>
			<p>
				Already a subscriber?
				<strong><a href="javascript:void(0);" class="navlink -user -signin FP-paywall--login">Log In</a></strong>.
			</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="reg-content">
		<div class="header bg-gray text-center">
			<h2>Join the Conversation</h2>
			<p>Join the conversation on this and other recent <em>Foreign Policy</em> articles when you subscribe now.</p>
			<p>
				<a href="/subscribe" class="navlink -user -emph subscribe-prompt button-red">
					<span class="subscribe--long">Subscribe</span>
					<span class="subscribe--short">Subscribe</span>
				</a>
			</p>
			<p>
				Not your account?
				<a href="javascript:void(0);" class="navlink -user -signin FP-paywall--logout">Log out</a>
			</p>
		</div>
		<div class="open-comments">
			<p><a href="javascript:void(0);">View <span class="coral-count" data-coral-notext="true"></span> Comments <span class="icon"></span></a></p>
		</div>
	</div>

	<div class="user-content">
		<div class="header bg-gray">
			<h2>Join the Conversation</h2>
			<p>Please follow our <strong><a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a></strong>, stay on topic, and be civil, courteous, and respectful of others’ beliefs.</p>
		</div>
	</div>

	<div class="user-content">
		<div class="comment-username-text inset bg-gray">
			<strong>You are commenting as <span class="username-placeholder"></span>.</strong>
			<span class="account-links">
				<a href="javascript:void(0);" class="username-change-trigger-on">Change your username</a> <span class="separator">|</span>
				<a href="javascript:void(0);" class="FP-paywall--logout">Log out</a>
			</span>
		</div>

		<div class="comment-change-username-form user-content inset bg-gray" style="display: none;">
			<form class="username-form-top">
				<div class="comment-username-fields">
					<div class="row-1">
						<div class="col-1">
							<h3>Change your username:</h3>
						</div>
						<div class="col-2">
							<label class="hide" for="comments-username-change">Username</label>
							<input type="text" id="comments-username-change" name="username" class="username-input" value="" />
							<p class="comments-username-message"></p>
						</div>
					</div>

					<div class="row-2">
						<div class="col-1">
							<p>
								<input required type="checkbox" id="commenting-guidelines-consent-top" name="commenting-guidelines-consent" value="1" />
								<label for="commenting-guidelines-consent-top">
									I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
								</label>
							</p>
						</div>
						<div class="col-2">
							<span class="actions">
								<button class="button-red">Confirm</button>
								<a href="javascript:void(0);" class="username-change-trigger-off">CANCEL</a>
							</span>

							<span class="loading">
								<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
							</span>
						</div>
					</div>
				</div>
			</form>
		</div>
	</div>

	<div class="comment-username-form user-content text-left" style="display: none;">
		<form class="username-form-bottom">
			<h2>Confirm your username to get started.</h2>
			<p>The default username below has been generated using the first name and last initial on your FP subscriber account. Usernames may be updated at any time and must not contain inappropriate or offensive language.</p>

			<div class="comment-username-fields">
				<p>
					<label class="hide" for="comments-username-confirm">Username</label>
					<input type="text" name="username" id="comments-username-confirm" class="username-input" value="" />
				</p>

				<p>
					<input required type="checkbox" id="commenting-guidelines-consent" name="commenting-guidelines-consent" value="1" />
					<label for="commenting-guidelines-consent">
						I agree to abide by FP’s <a href="https://foreignpolicy.com/comment-guidelines" target="_blank">comment guidelines</a>. (Required)
					</label>
				</p>

				<span class="actions">
					<button class="button-red">Confirm</button>
				</span>

				<span class="loading">
					<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/icons/loading-animation.gif" alt="Loading..." class="facebook-button" width="25" height="25" />
				</span>
			</div>

			<p class="comments-username-message"></p>
		</form>
	</div>

	<div id="coral_thread" class="inset"></div>
</div>

<script type="text/javascript">
(function() {
	var d = document, s = d.createElement('script');
	s.src = 'https://foreignpolicy.coral.coralproject.net/assets/js/embed.js';
	s.async = false;
	s.defer = true;
	s.onload = function() {
		window.coral_embed = Coral.createStreamEmbed({
			id: 'coral_thread',
			autoRender: true,
			rootURL: 'https://foreignpolicy.coral.coralproject.net',
			events: function( events ) {
				const trackedEvents = [ 'changeUsername.success', 'closeStory.success', 'copyPermalink', 'createComment.success', 'createCommentReaction.success', 'createCommentReply.success', 'editComment.success', 'ignoreUser.success', 'loadMoreAllComments.success', 'openSortMenu', 'openStory.success', 'removeCommentReaction.success', 'removeUserIgnore.success', 'reportComment.success', 'requestAccountDeletion.success', 'requestDownloadCommentHistory.success', 'showAllReplies.success', 'showMoreReplies', 'showReportPopover', 'showSharePopover', 'signOut.success', 'signedIn', 'updateNotificationSettings.success' ];
				events.onAny( function( eventName, data ) {
					if ( -1 < trackedEvents.indexOf( eventName ) ) {
						data = data || {};
						data.send_to = 'UA-6874192-41';
						gtag(
							'event',
							eventName,
							data
						);
					}
				} );
			},
		});
	};
	(d.head || d.body).appendChild(s);
})();
</script>

			<div class="the-tags no-top-border">
    <span class="title">Tags:</span>
    <a
        href="https://foreignpolicy.com/tag/elections/"
        class="tag">
        Elections</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/haiti/"
        class="tag">
        Haiti</a><span class="separator">,</span><a
        href="https://foreignpolicy.com/tag/security/"
        class="tag">
        Security</a></div>
			
			
<!-- Author Tag Alert -->
    <div class="calerts-tags" style="display: none;">
        <p class="calerts-tags__alert">
          <span class="calerts-tags__alert-headline"></span>
          <span class="calerts-tags__alert-body"></span>
        </p>
        <p class="calerts-tags__intro">
            <span class="calerts-tags__intro-headline">NEW FOR SUBSCRIBERS:</span>
            <span class="calerts-tags__intro-body">Want to read more on this topic or region? Click + to receive email alerts when new stories are published on</span>

                                                                <span class="calerts-tags__tag-wrapper">
                        <span class="calerts-tags__tag">
                            <label class="calerts-tags__tag-label" for="tag-801">
                                <span style="position:absolute;left:-5000px;">Security</span>
                                <input id="tag-801" name="801" type="checkbox" class="calerts-tags__tag-checkbox calerts-checkbox" data-type="topic_tag_alerts">
                                <span class="checkmark"></span>
                            </label>
                        </span> 
                        Security                    </span>
                            
                    </p>
    </div>

			
					</article>

		
<div class="sidebar">
	<div class="sticky-container sticky-container--delay hide-on-pages" aria-hidden="true">
				<div id="distroscale_ad_1"></div>
	</div>

	<div class="sticky-container hide-on-pages" aria-hidden="true">
		<div>
							<div id="article_d_2" class="channel-sidebar-big-box-ad"></div>
				<div id="article_m_2" class="channel-sidebar-big-box-ad"></div>
					</div>
	</div>

	<div class="sticky-container the-latest-container hide-on-gated-post">
		<div>
			<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/united-states-china-semiconductor-imports/?tpcc=recirc_latest062921">
    <h3 class="hed">America’s Risky New China Policy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 11:12 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/venture-capital-us-china-competition-frontier-fund/?tpcc=recirc_latest062921">
    <h3 class="hed">Could Venture Capital Be the New Frontier in Great-Power Competition?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 9:07 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/?tpcc=recirc_latest062921">
    <h3 class="hed">Inside Haiti’s Spiraling Political Crisis</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 6:51 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/lessons-ukraine-russia-war-taiwan-china-military-weapons-strategy-tactics/?tpcc=recirc_latest062921">
    <h3 class="hed">6 Wrong Lessons for Taiwan From the War in Ukraine</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 4:11 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/egypt-economy-sisi-imf-cop-27-united-nations-climate/?tpcc=recirc_latest062921">
    <h3 class="hed">What Caused Egypt’s Economic Tailspin?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 2:00 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
		</div>
	</div>

	
	<div class="sticky-container trending-container hide-on-gated-post">
		<div class="fp-trending-wrapper trending-articles--no-video">
    <div class="trending-articles top-ten-stories">
        <p><span class="heading">Trending</span></p>
        <ol>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">1</div>
                <div class="title">
                    <a href="/2022/11/02/lessons-ukraine-russia-war-taiwan-china-military-weapons-strategy-tactics/?tpcc=recirc_trending062921">6 Wrong Lessons for Taiwan From the War in Ukraine</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">2</div>
                <div class="title">
                    <a href="/2022/11/01/iran-protests-gen-z-mahsa-amini-social-media/?tpcc=recirc_trending062921">Meet Iran’s Gen Z: the Driving Force Behind the Protests</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">3</div>
                <div class="title">
                    <a href="/2022/11/02/venture-capital-us-china-competition-frontier-fund/?tpcc=recirc_trending062921">Could Venture Capital Be the New Frontier in Great-Power Competition?</a>
                                    </div>
            </li>
                    <li class="fp-trending-content">
                <div class="fp-trending-count">4</div>
                <div class="title">
                    <a href="/2022/10/30/russia-democracy-putin-soviet-union-cold-war/?tpcc=recirc_trending062921">Why Isn’t Russia a Democracy?</a>
                                    </div>
            </li>
                </ol>
    </div>
</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_3" class="ad-container" aria-hidden="true"></div>
		<div id="article_m_3" class="ad-container" aria-hidden="true"></div>
	</div>

	<div class="sticky-container voices-container hide-on-gated-post">
		<div class="sidebar-list">
	<div class="title">Latest Analysis</div>

	
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/01/maduro-venezuela-migration-crisis-sanctions-ban-oil/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">To Halt the Venezuelan Migration Crisis, Stop Banning Venezuelan Oil</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/francisco-rodr/" data-author-id="180806" class="author">
    Francisco Rodríguez</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/01/china-technology-huawei-zta-banned-us/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">U.S. State and Local Governments Still Buy Banned Chinese Tech</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/jack-corrigan/" data-author-id="1094015" class="author">
    Jack Corrigan</a>, <a href="https://foreignpolicy.com/author/michael-kratsios/" data-author-id="1094016" class="author">
    Michael Kratsios</a>				</address>
			</div>
		</div>
		
		<div class="excerpt-content last">
			<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/01/germany-scholz-china-port-investment-concerns/?tpcc=recirc_latestanalysis062921">
    <h3 class="hed">Countries Wary of China Need Patriotic Investment Plans</h3>
</a>
			<div class="meta-data -excerpt">
				<address class="author-list -excerpt">
					<a href="https://foreignpolicy.com/author/elisabeth-braw/" data-author-id="19002" class="author">
    Elisabeth Braw</a>				</address>
			</div>
		</div>
		</div>
	</div>

	<div class="sticky-container hide-on-pages hide-on-gated-post">
				<div id="article_d_4" class="channel-sidebar-big-box-ad" aria-hidden="true"></div>
		<div id="article_m_4" class="channel-sidebar-big-box-ad" aria-hidden="true"></div>
	</div>
</div>

		<div class="post-content--after grid--full">
			<div class="piano-gating-offer-container"></div>
			<div class="post-content--after--final-post grid--container grid--flex">
				<h2 class="more-from-fp--title">More from Foreign Policy</h2>
<div class="grid__fourth grid__half--mobile more-from-fp grid--flex grid--flow">
	<div class="excerpt-content content-block" data-post-id="1093151">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/10/24/russias-ukraine-disaster-exposes-chinas-military-weakness/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="566"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?quality=80 4364w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=150,106&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=550,389&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=768,543&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=1447,1024&amp;quality=80 1447w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=1536,1087&amp;quality=80 1536w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=2048,1449&amp;quality=80 2048w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=400,283&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=1920,1359&amp;quality=80 1920w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=1000,708&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?resize=325,230&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Vladimir Putin and Xi Jinping during a military parade on May 9, 2015 in Moscow."
            style="height:auto;"
                            src="https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?w=800&#038;h=566&#038;quality=80"
                class="image -fit"
                    >
        <noscript>
            <img
                                    width="800"
                    height="566"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-472748858.jpg?w=800&#038;h=566&#038;quality=80"
                alt="Vladimir Putin and Xi Jinping during a military parade on May 9, 2015 in Moscow."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Vladimir Putin and Xi Jinping during a military parade on May 9, 2015 in Moscow.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/10/24/russias-ukraine-disaster-exposes-chinas-military-weakness/?tpcc=recirc062921">
    <h3 class="hed">Russia’s Ukraine Disaster Exposes China’s Military Weakness</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Beijing knows its own military has much in common with Moscow's ineffective force.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1093295">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/10/25/afghanistan-russia-ukraine-military-recruitment-putin-taliban/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Afghan National Army soldiers train."
            style="width:auto;"
                            src="https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?w=800&#038;h=533&#038;quality=80"
                class="image -fit"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/afghanistan-army-GettyImages-842680650.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Afghan National Army soldiers train."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Afghan National Army soldiers train.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/10/25/afghanistan-russia-ukraine-military-recruitment-putin-taliban/?tpcc=recirc062921">
    <h3 class="hed">Russia’s Recruiting Afghan Commandos</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Abandoned special forces veterans are getting job offers for a very different kind of battlefield.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1093172">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/10/24/hu-jintao-ccp-congress-china-xi-jinping-leninism/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?quality=80 1500w, https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?resize=150,100&amp;quality=80 150w, https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?resize=550,367&amp;quality=80 550w, https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?resize=768,512&amp;quality=80 768w, https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?resize=400,267&amp;quality=80 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?resize=1000,667&amp;quality=80 1000w, https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?resize=325,217&amp;quality=80 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Hu Jintao reaches down to touch Xi Jinping&#039;s shoulder as Hu is escorted from the hall."
            style="width:auto;"
                            src="https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?w=800&#038;h=533&#038;quality=80"
                class="image -fit"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/hu-jintao-china-party-congress-xi-jinping-GettyImages-1244136623.jpg?w=800&#038;h=533&#038;quality=80"
                alt="Hu Jintao reaches down to touch Xi Jinping&#039;s shoulder as Hu is escorted from the hall."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Hu Jintao reaches down to touch Xi Jinping&#039;s shoulder as Hu is escorted from the hall.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/10/24/hu-jintao-ccp-congress-china-xi-jinping-leninism/?tpcc=recirc062921">
    <h3 class="hed">The Hu Jintao Drama Reveals Beijing’s Fundamental Flaw</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Leninist systems, it turns out, are inherently unstable.</p>
</div>
    </div>
</div>
<div class="excerpt-content content-block" data-post-id="1093375">
    <figure class="figure-image -nocaption">
            <a
            style="padding-bottom:66.666666666667%;
        "
                    href="https://foreignpolicy.com/2022/10/26/iran-ukraine-russia-war-drones-missiles-military-advisors-middle-east-nuclear/?tpcc=recirc062921"
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="528"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/iran-russia-ukraine-war-GettyImages-1240318824-e1666770564275.jpg?w=800&amp;h=528&amp;quality=80 800w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-russia-ukraine-war-GettyImages-1240318824-e1666770564275.jpg?w=600&amp;h=396 600w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-russia-ukraine-war-GettyImages-1240318824-e1666770564275.jpg?w=400&amp;h=264 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-russia-ukraine-war-GettyImages-1240318824-e1666770564275.jpg?w=200&amp;h=132 200w"
            sizes="auto"
            alt="Iranian soldiers stand next to Iranian Shahab-3 and Kheibar missiles during a rally marking Jerusalem day in Tehran, on April 29."
            style="width:auto;"
                            src="https://foreignpolicy.com/wp-content/uploads/2022/10/iran-russia-ukraine-war-GettyImages-1240318824-e1666770564275.jpg?w=800&#038;h=528&#038;quality=80"
                class="image -fit"
                    >
        <noscript>
            <img
                                    width="800"
                    height="528"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/iran-russia-ukraine-war-GettyImages-1240318824-e1666770564275.jpg?w=800&#038;h=528&#038;quality=80"
                alt="Iranian soldiers stand next to Iranian Shahab-3 and Kheibar missiles during a rally marking Jerusalem day in Tehran, on April 29."
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Iranian soldiers stand next to Iranian Shahab-3 and Kheibar missiles during a rally marking Jerusalem day in Tehran, on April 29.</figcaption>
    </figure>
    <div class="list-text">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/10/26/iran-ukraine-russia-war-drones-missiles-military-advisors-middle-east-nuclear/?tpcc=recirc062921">
    <h3 class="hed">Iran Is Now at War With Ukraine</h3>
</a>
<div class="dek-heading -excerpt">
    <p class="dek">Tehran has taken its fight against the West to Europe.</p>
</div>
    </div>
</div>
</div>
				<div class="grid__third grid--flex grid--flow additional-recirc-units">
					<div class="trending-container">
						<div class="g-block-wrapper top-ten-stories">
    <h2 class="title">Trending</h2>
    <div class="grid__half--mobile">
        <ol>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/11/02/lessons-ukraine-russia-war-taiwan-china-military-weapons-strategy-tactics/?tpcc=recirc_trending062921">
                    <h3 class="hed">6 Wrong Lessons for Taiwan From the War in Ukraine</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/channel/analysis/"
        class="department-name -excerpt">
        Analysis    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/franz-stefan-gady/"
        data-author-id="182682"        class="author">
    Franz-Stefan Gady</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/11/01/iran-protests-gen-z-mahsa-amini-social-media/?tpcc=recirc_trending062921">
                    <h3 class="hed">Meet Iran’s Gen Z: the Driving Force Behind the Protests</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/feature/"
        class="department-name -excerpt">
        Feature    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/holly-dagres/"
        data-author-id="252759"        class="author">
    Holly Dagres</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/11/02/venture-capital-us-china-competition-frontier-fund/?tpcc=recirc_trending062921">
                    <h3 class="hed">Could Venture Capital Be the New Frontier in Great-Power Competition?</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/news/report/"
        class="department-name -excerpt">
        Report    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/dan-xin-huang/"
        data-author-id="1093969"        class="author">
    Dan Xin Huang</a></address>

</div>
            </li>
                    <li class="fp-trending-content">
                <a class="hed-heading -excerpt" href="/2022/10/30/russia-democracy-putin-soviet-union-cold-war/?tpcc=recirc_trending062921">
                    <h3 class="hed">Why Isn’t Russia a Democracy?</h3>
                </a>
                <div class="meta-data -excerpt">
        <a
        href="https://foreignpolicy.com/category/essay/"
        class="department-name -excerpt">
        Essay    </a>
        <span class="separator">|</span>
        <address class="author-list -excerpt">
    <a
        href="https://foreignpolicy.com/author/lucian-kim/"
        data-author-id="859693"        class="author">
    Lucian Kim</a></address>

</div>
            </li>
                </ol>
    </div>
</div>					</div>
					<div class="the-latest-container">
						<div class="sidebar-list">
    <div class="title">Latest</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/united-states-china-semiconductor-imports/?tpcc=recirc_latest062921">
    <h3 class="hed">America’s Risky New China Policy</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 11:12 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/venture-capital-us-china-competition-frontier-fund/?tpcc=recirc_latest062921">
    <h3 class="hed">Could Venture Capital Be the New Frontier in Great-Power Competition?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 9:07 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention/?tpcc=recirc_latest062921">
    <h3 class="hed">Inside Haiti’s Spiraling Political Crisis</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 6:51 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/lessons-ukraine-russia-war-taiwan-china-military-weapons-strategy-tactics/?tpcc=recirc_latest062921">
    <h3 class="hed">6 Wrong Lessons for Taiwan From the War in Ukraine</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 4:11 AM</time>
</div>
</div>
<div class="excerpt-content">
    <a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/2022/11/02/egypt-economy-sisi-imf-cop-27-united-nations-climate/?tpcc=recirc_latest062921">
    <h3 class="hed">What Caused Egypt’s Economic Tailspin?</h3>
</a>
<div class="meta-data -ago">
    <time
    pubdate
    datetime="2022-11-02"
    title="November 2nd, 2022"
    class="date-time">
November 2, 2022, 2:00 AM</time>
</div>
</div>
</div>

<div class="sidebar-list-more">
    <a href="/category/latest/">See All Stories</a>
</div>
					</div>
					<div class="newsletter-signup-and-ads">
						
<div class="newsletter-unit-signup">

  <div class="newsletter-16">

    <div class="newsletter-unit newsletters-page newsletter-row">
      <div class="newsletter-16 ">

        <div>
          <div class="padding-right--desktop">
            <img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/newsletters-page/newsletter-icon.png" alt="Newsletters" class="newsletter-icon-alt" />
            
            <p class="signup-prompt"><b>Sign up for Morning Brief</b></p>
            
            <h2 class="dek-heading">Foreign Policy’s flagship daily newsletter with what’s coming up around the world today from <i>Foreign Policy</i>’s newsletter writer <b>Colm Quinn</b>.</h2>
          </div>

          <div>
            <div class="grid--flex newsletter-16">
              <div class="buttons">
                <div class="form-feedback" id="form-feedback-16"></div>
                
                <label for="email-16">Enter your email</label>
                <input type="email" name="email" placeholder="Enter your email" id="email-16">

                
                <a class="button button--signup" data-newsletter-id="16" data-sourceid="Article Page Form">Sign Up</a>
            
                <div class="signed-up">
                  <span class="button--signed-up">✓ Signed Up</span>
                  <a class="button--unsubscribe" data-newsletter-id="16">Unsubscribe</a>
                </div>
              </div>
            </div>

            <div>
              <div class="privacy-policy-acknowledge">
                <label for="privacy-policy-acknowledge-checkbox--footer" class="hide">By signing up, I agree to the Privacy Policy and Terms of Use and to occasionally receive special offers from Foreign Policy.</label>
                <input type="checkbox" class="required-checkbox" id="privacy-policy-acknowledge-checkbox--footer" />
                <p><small>By signing up, I agree to the <a href="https://foreignpolicy.com/privacy/" target="_blank">Privacy Policy</a> and <a href="https://foreignpolicy.com/termsofuse/" target="_blank">Terms of Use</a> and to occasionally receive special offers from Foreign Policy.</small></p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>

  </div>

</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-desktop" aria-hidden="true">
							<div id="article_m_4" class="ad-container"></div>
						</div>
						<div class="ad-container--parent ad-container--parent--mobile-spacing hide-mobile" aria-hidden="true">
							<div id="article_d_4" class="ad-container"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>

		<div class="post-content--sub-prompt-in-article">
		<p><b>Get the full experience.</b></p>
		<p><a href="/subscribe?tpcc=in_article" target="_blank" class="button">CHOOSE YOUR PLAN</a></p>
	</div>
	
	
</div>

<div class="piano-sticky-bar"></div>

            <div class="sticky_content"></div>

            <div class="anchor-scroll-loading">
                <div class="loading-placeholder">Loading graphics</div>
            </div>

            <footer class="site-footer-wrapper">
                <div class="site-footer">
                    <div class="logo">
                                    <a
                style="padding-bottom:42%;
        "
                href="https://foreignpolicy.com/"
            class="image-attachment -ratioscale">
        <img
                            width="100"
                height="42"
                        alt="Foreign Policy Magazine"
                            data-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                data-lazy-sizes="auto"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="100"
                    height="42"
                                src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/logos/FP.svg"
                alt="Foreign Policy Magazine"
                loading="lazy"
                class="image -fit">
        </noscript>
        </a>
        <figcaption style="height:0;opacity:0;">Foreign Policy Magazine</figcaption>
                        </div>
                    <label class="hide" id="footer-navigation">Secondary Navigation</label>
                    <nav class="nav" aria-labelledby="footer-navigation">
                        <ul id="menu-footer-column-5" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-988928 footer-menu-item"><a href="https://foreignpolicy.com/events" class="navlink">FP Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1018372 footer-menu-item"><a href="https://foreignpolicy.com/fp-studios/" class="navlink">FP Studios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993024 footer-menu-item"><a href="https://foreignpolicy.com/fp-analytics/" class="navlink">FP Analytics</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002749 footer-menu-item"><a href="https://foreignpolicy.com/fp-peacegames/" class="navlink">FP PeaceGames</a></li>
</ul><ul id="menu-footer-column-6" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993038 footer-menu-item"><a href="https://foreignpolicy.com/subscription-services/" class="navlink">Subscription Services</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069218 footer-menu-item"><a href="https://foreignpolicy.com/group-subscriptions/" class="navlink">Group Subscriptions</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-988929 footer-menu-item"><a href="https://foreignpolicy.com/reprint-permissions/" class="navlink">Reprint Permissions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-939400 footer-menu-item"><a href="https://foreignpolicy.submittable.com/submit" class="navlink">Writer&#8217;s Guidelines</a></li>
</ul><ul id="menu-footer-column-7" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927960 footer-menu-item"><a href="https://fpguide.foreignpolicy.com/2022-apply/" class="navlink">FP Guides &#8211; Graduate Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-996597 footer-menu-item"><a href="https://foreignpolicy.com/fp-for-education/" class="navlink">FP For Education</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-660886 footer-menu-item"><a href="/magazine" class="navlink">FP Archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660961 footer-menu-item"><a href="https://foreignpolicy.com/buy-back-issues/" class="navlink">Buy Back Issues</a></li>
</ul><ul id="menu-footer-column-8" class="footer-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069220 footer-menu-item"><a href="https://foreignpolicy.com/employment-opportunities/" class="navlink">Work At FP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1092041 footer-menu-item"><a href="https://foreignpolicy.com/staff/" class="navlink">Meet the Staff</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993026 footer-menu-item"><a href="https://solutions.foreignpolicy.com/" class="navlink">Advertising/Partnerships</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093837 footer-menu-item"><a href="https://sponsored.foreignpolicy.com/country-reports/" class="navlink">Country Reports</a></li>
</ul><ul id="menu-footer-column-9" class="footer-menu"><li id="menu-item-1069217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069217 footer-menu-item"><a href="https://foreignpolicy.com/contact-us/" class="navlink">Contact Us</a></li>
<li id="menu-item-1069216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069216 footer-menu-item"><a href="https://foreignpolicy.com/privacy/" class="navlink">Privacy Policy</a></li>
</ul>                        <span class="powered-by-wpcom--parent">
                            <div>Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=foreignpolicy.com" rel="generator nofollow" class="powered-by-wpcom">WordPress VIP</a></div>
                            <div>&copy; 2022, The Slate Group</div>
                        </span>
                    </nav>
                </div>
            </footer>

        </div><!-- end site-wrapper -->

        <div id="new-subs-onboarding-screens" class="content_wrapper">
	<div id="onboarding-screens" class="slider-screens">
		<div class="progress-steps-wrapper">
			<ul role="tablist" class="progress-steps">
				<li 
					data-step="1" 
					data-button-text="Next: Newsletters" 
					class="step-progress"
					id="tab-1"
					role="tab" 
					aria-selected="true" 
					aria-controls="screen-1"
				>
					<button><span class=sr-only>Step 1 of 4: Email alerts</span></button>
				</li>
				<li 
					data-step="2" 
					data-button-text="Next: Live"
					id="tab-2"
					role="tab" 
					aria-selected="false" 
					aria-controls="screen-2"
				>
					<button><span class=sr-only>Step 2 of 4: Newsletters</span></button>
				</li>
				<li 
					data-step="3" 
					data-button-text="Next: Trending"
					id="tab-3"
					role="tab" 
					aria-selected="false" 
					aria-controls="screen-3"
				>
					<button><span class=sr-only>Step 3 of 4: FP Live</span></button>
				</li>
				<li 
					data-step="4" 
					data-button-text="Back to Article"
					id="tab-4"
					aria-selected="false" 
					role="tab" 
					aria-controls="screen-4"	
				>
					<button><span class=sr-only>Step 4 of 4: Trending</span></button>
				</li>
			</ul>
			<button aria-hidden="true" class="collapse-label collapse-label__hidden" tabindex="-1">Complete your profile</button>
			<button aria-label="collapse" aria-expanded="true" aria-controls="onboarding-screens" class="collapse-screens"><span class="sr-only">collapse</span></button>
		</div>
		<div class="screens-outer">
			<div class="screens-container">
				<section data-screen="1" id="screen-1" role="tabpanel" tabindex="0" aria-labelledby="tab-2">
					<div class="screen-content">
						<h2 class="larger center">Welcome to a world <span class="line-break-mobile">of insight<span class="user-fname"></span>.</span></h2>
						<h3 class="larger normal center">Explore the benefits of your FP subscription.</h3>
						<h4 class="center font-sans">Stay updated on the topics you care about with email alerts. <span class="line-break-mobile">Sign up below.</span></h4>
						<ul class="buttons-list content-container alerts-buttons">
							<li><button aria-pressed="false" data-tag-id="801" data-tag-type="topic_tag_alerts">Security</button></li>
							<li><button aria-pressed="false" data-tag-id="1470" data-tag-type="regional_tag_alerts">China</button></li>
							<li><button aria-pressed="false" data-tag-id="12769297" data-tag-type="topic_tag_alerts">U.S. Foreign Policy</button></li>
							<li><button aria-pressed="false" data-tag-id="10772" data-tag-type="topic_tag_alerts">Geopolitics</button></li>
							<li><button aria-pressed="false" data-tag-id="411130098" data-tag-type="topic_tag_alerts">Foreign & Public Diplomacy</button></li>
							<li><button aria-pressed="false" data-tag-id="411130111" data-tag-type="regional_tag_alerts">Middle East and North Africa</button></li>
							<li><button aria-pressed="false" data-tag-id="4328" data-tag-type="regional_tag_alerts">Europe</button></li>
							<li><button aria-pressed="false" data-tag-id="488" data-tag-type="topic_tag_alerts">Military</button></li>
							<li><button aria-pressed="false" data-tag-id="10759" data-tag-type="regional_tag_alerts">Russia</button></li>
							<li><button aria-pressed="false" data-tag-id="398" data-tag-type="topic_tag_alerts">Politics</button></li>
							<li><button aria-pressed="false" data-tag-id="411130145" data-tag-type="topic_tag_alerts">U.S. State Department</button></li>
							<li><button aria-pressed="false" data-tag-id="5850" data-tag-type="regional_tag_alerts">United States</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="2214" data-tag-type="regional_tag_alerts">Africa</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="6645" data-tag-type="regional_tag_alerts">Iran</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="53622" data-tag-type="regional_tag_alerts">Southeast Asia</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="411127350" data-tag-type="topic_tag_alerts">Economics</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="59722" data-tag-type="topic_tag_alerts">United Nations</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="16897" data-tag-type="topic_tag_alerts">Climate Change</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="411130123" data-tag-type="topic_tag_alerts">Science and Technology</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="2720" data-tag-type="topic_tag_alerts">Human Rights</button></li>
							<li class="hidden-alert"><button aria-pressed="false" data-tag-id="3054" data-tag-type="regional_tag_alerts">India</button></li>
						</ul>
						<button aria-pressed="false" class="show-more">Show more</button> 
					</div>
				</section>
				<section data-screen="2" id="screen-2" role="tabpanel" tabindex="0" aria-labelledby="tab-2">
					<div class="screen-content">
						<h2 class="center">Choose a few newsletters <span class="line-break-mobile">that interest you.</span></h2>
						<h3 class="center font-sans">Here are some we think you might like.</h3>
						<div class="list-columns list-columns__three content-container">
							<ul class="list-column">
								<li>
									<figure>
									<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Morning-Brief.png" width="60" height="60" alt="Morning Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="16">Morning Brief</button>
										<p>Your guide to the most important world stories of the day. Delivered Monday-Friday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Africa-Brief.png" width="60" height="60" alt="Africa Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="529">Africa Brief</button>
										<p>Essential analysis of the stories shaping geopolitics on the continent. Delivered Wednesday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Latin-America-Brief.png" width="60" height="60" alt="Latin America Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="530">Latin America Brief</button>
										<p>One-stop digest of politics, economics, and culture. Delivered Friday.</p>
									</div>
								</li>
							</ul>
							<ul class="list-column list-column__two">
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/China-Brief.png" width="60" height="60" alt="China Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="82">China Brief</button>
										<p>The latest news, analysis, and data from the country each week. Delivered Wednesday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/South-Asia-Brief.png" width="60" height="60" alt="South Asia Brief thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="83">South Asia Brief</button>
										<p>Weekly update on developments in India and its neighbors. Delivered Thursday.</p>
									</div>
								</li>
								<li>
									<figure>
										<img src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/images/new-subs-onboarding/newsletter-icons/Situation-Report.png" width="60" height="60" alt="Situation Report thumbnail">
									</figure>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="17">Situation Report</button>
										<p>Weekly update on what’s driving U.S. national security policy. Delivered Thursday.</p>
									</div>
								</li>
							</ul>
							<ul class="list-column list-column__three list-column__span-full">
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="15">Flash Points</button>
										<p>A curated selection of our very best long reads. Delivered Wednesday &amp; Sunday.</p>
									</div>
								</li>
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="14">Editors’ Picks</button>
										<p>Evening roundup with our editors’ favorite stories of the day. Delivered Monday-Saturday.</p>
									</div>
								</li>
								<li>
									<div class="newsletter-details">
										<button class="toggle-switch" aria-pressed="false" data-newsletter-id="693">Subscribers’ Picks</button>
										<p>A monthly digest of the top articles read by FP subscribers.</p>
									</div>
								</li>
							</ul>
						</div>
					</div>
				</section>
				<section data-screen="3" id="screen-3" role="tabpanel" tabindex="0" aria-labelledby="tab-3">
					<div class="screen-content">
						<h2 class="center">Analyze the world’s biggest events.</h2>
						<h3 class="center font-sans">Join in-depth conversations and interact with foreign-policy experts with <img class="fp-live-logo" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/public/images/promos/fp-live-logo--primary.png" alt="FP Live logo" /></h3>
						<div class="recirc-columns recirc-columns__three content-container">
							<article class="recirc-article recirc-article__live-event live-event--has-thumbnail">
			<figure class="figure-image -nocaption">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?resize=325,217&amp;quality=90 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Reporters-notebook-FPLive-site-3-2"
            style="width:auto;"
                            src="https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?w=800&#038;h=533&#038;quality=90"
                class="image -fit"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/Reporters-notebook-FPLive-site-3-2.png?w=800&#038;h=533&#038;quality=90"
                alt="Reporters-notebook-FPLive-site-3-2"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Reporters-notebook-FPLive-site-3-2</figcaption>
    </figure>
	<div class="live-event-meta">
	<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/live/reporters-notebook-how-will-u-s-midterms-impact-ukraine/?tpcc=onboarding_fp_live">
    <h3 class="hed">Reporters’ Notebook: The Midterms and U.S. Foreign Policy</h3>
</a>
		<div class="meta-wrapper">
		<time
    pubdate
    datetime="2022-11-03"
    title="November 3rd, 2022"
    class="date-time">
November 3, 2022 &nbsp;|&nbsp; 12:00pm ET</time>

<div class="fp-live__call-register">
			<div class="fp-live__call-register-cta" id="fp-live-register-cta-1093152" data-fp-live-hide-if-registered="1093152">
							<a
					href="#"
					class="fp-live__call-register-button"
					data-fp-live-id="1093152">Register now</a>
								<span class="fp-live__call-register-text fp-live__call-register-text--bold" data-fp-live-hide-if-subbed>
					<a href="#fn:584026c1-9ad2-48a7-b749-b484bc91517d-1" rel="footnote" data-text="Ask a Question">Ask a Question</a>
				</span>
				<span class="fp-live__call-register-text fp-live__call-register-text--bold hide" data-fp-live-show-if-subbed>
					<a href="https://foreignpolicy.com/live/reporters-notebook-how-will-u-s-midterms-impact-ukraine/#ask-a-question">Ask a Question</a>
				</span>
						</div>
				<div class="fp-live__form fp-live__form--no-bg fp-live__form--px-0 fp-live-register-form hide" id="fp-live-register-form-1093152" data-fp-live-hide-if-registered="1093152">
			<form>
				<div class="fp-live__form-inputs">
					<label for="email-1093152" class="hide">Email</label>
					<input class="fp-live__form-input fp-live__form-input--full fp-live__form-input--email" type="email" name="email" id="email-1093152" placeholder="Enter your email" required />
					<input class="fp-live__form-input fp-live__form-input--third fp-live__form-input--submit" type="submit" value="Submit" />
				</div>

				<div class="fp-live__form-agree">
					<input type="checkbox" name="agree" id="agree-1093152" required />
					<label for="agree-1093152">
						<p>By signing up, I agree to the <a href="/privacy">Privacy Policy</a> and <a href="/termsofuse">Terms of Use</a> and to occasionally receive special offers from <em>Foreign Policy</em>.</p>
					</label>
				</div>
			</form>
		</div>

		<div class="fp-live__form-confirmation hide" data-fp-live-show-if-registered="1093152">
							<div class="fp-live__call-confirmation-text">
									&#10003; &nbsp;<p>Registered</p>
		
								</div>
								<span class="vert-dash">&nbsp; | &nbsp;</span>
				<span class="fp-live__call-register-text fp-live__call-register-text--bold" data-fp-live-hide-if-subbed>
					<a href="#fn:584026c1-9ad2-48a7-b749-b484bc91517d-2" rel="footnote" data-text="Ask a Question">Ask a Question</a>
				</span>
				<span class="fp-live__call-register-text fp-live__call-register-text--bold hide" data-fp-live-show-if-subbed>
					<a href="https://foreignpolicy.com/live/reporters-notebook-how-will-u-s-midterms-impact-ukraine/#ask-a-question">Ask a Question</a>
				</span>
								<span class="fp-live__call-register-text fp-live__call-register-text--bold" data-fp-live-show-if-subbed>
					&nbsp; | &nbsp;
					<a href="https://foreignpolicy.com/live/reporters-notebook-how-will-u-s-midterms-impact-ukraine/" id="register-1093152">Add to Calendar</a>
					<script type="application/javascript">
						{
							const button = document.querySelector( '#register-1093152' );
							button.addEventListener( 'mouseover', () => {
								const askQuestionLink = button.parentElement.parentElement.querySelector( '.bigfoot-footnote__button' );
								if ( ! askQuestionLink || ( askQuestionLink && ! askQuestionLink.classList.contains( 'is-active' ) ) ) {
									atcb_action( {
										"trigger": "hover",
										"listStyle": "modal",
										"background": false,
										"label": "Register and Add to Calendar",
										"name": "Reporters’ Notebook: The Midterms and U.S. Foreign Policy",
										"description": "Midterm elections in the United States are approaching, and the party that controls Congress will determine the trajectory of the Biden administration’s domestic and foreign policy. How will federal spending on Ukraine be impacted by the results? What about relations with China, climate change, and trade? \nTune in as FP’s executive editor, Amelia Lester, and FP’s team of reporters answer your questions about what’s at stake for U.S. foreign policy in the midterms as well as analyze the possible outcomes. ",
										"startDate": "2022-11-03T12:00",
										"endDate": "2022-11-03T12:45",
										"location": "https://foreignpolicy.com/live/reporters-notebook-how-will-u-s-midterms-impact-ukraine/",
										"timeZone": "America/New_York",
										"iCalFileName": "reporters-notebook-how-will-u-s-midterms-impact-ukraine",
										"options": [
											"Apple",
											"Google",
											"iCal",
											"Microsoft365",
											"MicrosoftTeams",
											"Outlook.com",
											"Yahoo"
										]
									}, button )
								}
							} );
						}
					</script>
				</span>
						</div>
		
	<div class="footnotes hide">
		<ol>
							<li class="footnote" id="fn:584026c1-9ad2-48a7-b749-b484bc91517d-1">
					<p>Only FP subscribers can submit questions for FP Live interviews.</p>
					<p>
						<a href="/subscribe" class="fp-live__call-register-button fp-live__subscribe-trigger-modal">
							Subscribe
						</a>
					</p>
					<p class="small">ALREADY AN FP SUBSCRIBER? <a href="javascript:void(0);" class="navlink -top -user -signin FP-paywall--login">LOGIN</a></p>
				</li>
								<li class="footnote" id="fn:584026c1-9ad2-48a7-b749-b484bc91517d-2">
					<p>Only FP subscribers can submit questions for FP Live interviews.</p>
					<p>
						<a href="/subscribe" class="fp-live__call-register-button fp-live__subscribe-trigger-modal">
							Subscribe
						</a>
					</p>
					<p class="small">ALREADY AN FP SUBSCRIBER? <a href="javascript:void(0);" class="navlink -top -user -signin FP-paywall--login">LOGIN</a></p>
				</li>
						</ol>
	</div>
</div>

				</div><!-- .meta-wrapper -->
	</div><!-- .live-event__meta -->
	<p class="excerpt">Midterm elections in the United States are approaching, and the party that controls Congress will determine the trajectory of the Biden administration’s domestic and foreign policy. How wi<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none">ll federal spending on Ukraine be impacted by the results? What about relations with China, climate change, and trade? 
Tune in as FP’s executive editor, Amelia Lester, and FP’s team of reporters answer your questions about what’s at stake for U.S. foreign policy in the midterms as well as analyze the possible outcomes. </span></p>
</article> 
<article class="recirc-article recirc-article__live-event live-event--has-thumbnail">
			<figure class="figure-image -nocaption">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?quality=90 3000w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=1536,1024&amp;quality=90 1536w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=2048,1365&amp;quality=90 2048w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=1920,1280&amp;quality=90 1920w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?resize=325,217&amp;quality=90 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="BEIJING, CHINA - MAY 26: A researcher holds a wafer arrayed with carbon nanotubes (CNT) at a laboratory on May 26, 2020 in Beijing, China. (Photo by VCG/VCG via Getty Images)"
            style="width:auto;"
                            src="https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?w=800&#038;h=533&#038;quality=90"
                class="image -fit"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/China-Tech-Decoupling-GettyImages-1227277121-site-3-2.jpg?w=800&#038;h=533&#038;quality=90"
                alt="BEIJING, CHINA - MAY 26: A researcher holds a wafer arrayed with carbon nanotubes (CNT) at a laboratory on May 26, 2020 in Beijing, China. (Photo by VCG/VCG via Getty Images)"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">BEIJING, CHINA - MAY 26: A researcher holds a wafer arrayed with carbon nanotubes (CNT) at a laboratory on May 26, 2020 in Beijing, China. (Photo by VCG/VCG via Getty Images)</figcaption>
    </figure>
	<div class="live-event-meta">
	<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/live/the-impacts-of-u-s-china-tech-decoupling/?tpcc=onboarding_fp_live">
    <h3 class="hed">The Impacts of U.S.-China Tech Decoupling</h3>
</a>
		<div class="meta-wrapper">
		<time
    pubdate
    datetime="1970-01-01"
    title="January 1st, 1970"
    class="date-time time-inline">
November 1, 2022</time>
			<span class="font-small">|</span> <a target="_blank" class="view-now" href="https://foreignpolicy.com/live/the-impacts-of-u-s-china-tech-decoupling/?tpcc=onboarding_fp_live">View Now</a>

				</div><!-- .meta-wrapper -->
	</div><!-- .live-event__meta -->
	<p class="excerpt">The Biden administration is increasingly making clear it is intent on slowing down China’s technological rise. Washington has dramatically expanded controls on technology flowing to and fr<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none">om Beijing by imposing aggressive sanctions targeting China’s chip and semiconductor industry. What impact will these changes have on the broader U.S.-China relationship? Will other nations support Washington’s new approach? How will this impact the global economy? 
Watch FP editor in chief Ravi Agrawal&#8217;s conversation with Jon Bateman, a senior fellow in the Technology and International Affairs Program at the Carnegie Endowment for International Peace. Bateman previously served as the director for cyber strategy implementation in the Office of the Secretary of Defense. Read his essay on U.S.-China decoupling.</span></p>
</article> 
<article class="recirc-article recirc-article__live-event live-event--has-thumbnail">
			<figure class="figure-image -nocaption">
            <span
            style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale  horizontal-orientation">
        <img
                            width="800"
                height="533"
                        srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?resize=325,217&amp;quality=90 325w"
            sizes="(max-width: 800px) 100vw, 800px"
            alt="Rishi Sunak delivers a keynote speech to COP26 delegates in Glasgow, Scotland, on Nov. 3, 2021. Christopher Furlong/Getty Images"
            style="width:auto;"
                            src="https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?w=800&#038;h=533&#038;quality=90"
                class="image -fit"
                    >
        <noscript>
            <img
                                    width="800"
                    height="533"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/Rishi-Sunak-UK-election-FP-Live-GettyImages-1236312130-site-3-2.jpg?w=800&#038;h=533&#038;quality=90"
                alt="Rishi Sunak delivers a keynote speech to COP26 delegates in Glasgow, Scotland, on Nov. 3, 2021. Christopher Furlong/Getty Images"
                loading="lazy"
                class="image -fit-3-2">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Rishi Sunak delivers a keynote speech to COP26 delegates in Glasgow, Scotland, on Nov. 3, 2021. Christopher Furlong/Getty Images</figcaption>
    </figure>
	<div class="live-event-meta">
	<a
    class="hed-heading -excerpt"
    href="https://foreignpolicy.com/live/what-rishi-sunak-means-for-the-world/?tpcc=onboarding_fp_live">
    <h3 class="hed">What Rishi Sunak Means for the World</h3>
</a>
		<div class="meta-wrapper">
		<time
    pubdate
    datetime="1970-01-01"
    title="January 1st, 1970"
    class="date-time time-inline">
October 28, 2022</time>
			<span class="font-small">|</span> <a target="_blank" class="view-now" href="https://foreignpolicy.com/live/what-rishi-sunak-means-for-the-world/?tpcc=onboarding_fp_live">View Now</a>

				</div><!-- .meta-wrapper -->
	</div><!-- .live-event__meta -->
	<p class="excerpt">Rishi Sunak has come out on top as Britain’s next prime minister, following Liz Truss’s failed six-week tenure leading the country. He assumes power as the third British prime minister i<span class="ellipsis" style="">...</span><a class="read-more" style="">Show more</a><span class="read-more-content" style="display:none">n just two months amid a spiraling economic crisis and unprecedented political turmoil. He faces numerous challenges in office: a divided party, soaring inflation, calls for a general election, and much more. 
What’s next for Britain under Sunak’s leadership? Will he turn the country’s economic woes around, and what will he do about Russia’s war in Ukraine and China? Join FP’s security and intelligence reporter, Amy Mackinnon, for a wide-ranging interview with Robin Niblett, a distinguished fellow at Chatham House, and Anand Menon, a professor of European politics at King’s College London.</span></p>
</article> 
						</div>
					</div>
				</section>
				<section data-screen="4" id="screen-4" role="tabpanel" tabindex="0" aria-labelledby="tab-4">
					<div class="screen-content">
						<h2 class="center">See what’s trending.</h2>
						<h3 class="center font-sans">Most popular articles on FP right now.</h3>
						<div class="recirc-columns recirc-columns__four content-container">
						    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="/2022/11/02/lessons-ukraine-russia-war-taiwan-china-military-weapons-strategy-tactics/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="A person in Taipei, Taiwan, holds a sign protesting Russia&#039;s invasion of Ukraine."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/11/Taiwan-Ukraine-GettyImages-1238771966.jpg?w=1500?quality=90"
                alt="A person in Taipei, Taiwan, holds a sign protesting Russia&#039;s invasion of Ukraine."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">A person in Taipei, Taiwan, holds a sign protesting Russia&#039;s invasion of Ukraine.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="/2022/11/02/lessons-ukraine-russia-war-taiwan-china-military-weapons-strategy-tactics/?tpcc=onboarding_trending" target="_blank">
                <h3>6 Wrong Lessons for Taiwan From the War in Ukraine</h3>
            </a>
            <p class="excerpt">A potential Asian war would look very different.</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="/2022/11/01/iran-protests-gen-z-mahsa-amini-social-media/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="Young people gather during a protest for Mahsa Amini in Iran."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/iran-genz-protest-GettyImages-1243377085.jpg?w=1500?quality=90"
                alt="Young people gather during a protest for Mahsa Amini in Iran."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Young people gather during a protest for Mahsa Amini in Iran.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="/2022/11/01/iran-protests-gen-z-mahsa-amini-social-media/?tpcc=onboarding_trending" target="_blank">
                <h3>Meet Iran’s Gen Z: the Driving Force Behind the Protests</h3>
            </a>
            <p class="excerpt">They’re shaking up the aging clerical establishment to a degree not seen since the 1979 revolution.</p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/11/01/iran-protest-crackdown-university-revolutionary-guard/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="A picture obtained by AFP shows people gathering next to a burning motorcycle in the capital, Tehran."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/11/GettyImages-1243846953.jpg?w=1500?quality=90"
                alt="A picture obtained by AFP shows people gathering next to a burning motorcycle in the capital, Tehran."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">A picture obtained by AFP shows people gathering next to a burning motorcycle in the capital, Tehran.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/11/01/iran-protest-crackdown-university-revolutionary-guard/?tpcc=onboarding_trending" target="_blank">
                <h3>Iran Scrambles to Crush Uprising</h3>
            </a>
            <p class="excerpt">For nearly seven weeks, authorities have struggled to stamp out dissent. </p>
        </div>
    </article>    <article class="recirc-article recirc-article__mobile-split">
        <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/10/31/brazil-election-lula-bolsonaro-result/?tpcc=onboarding_trending" target="_blank">
        <figure class="figure-image -nocaption">
                <span
                style="padding-bottom:66.666666666667%;
        "
                class="image-attachment -ratioscale">
        <img
                            width="1500"
                height="1000"
                        alt="Brazilian presidential candidate Luiz Inácio Lula da Silva speaks after being elected."
                            data-src="https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?w=1500?quality=90"
                data-lazy-src="https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?w=1500?quality=90"
                data-lazy-srcset="https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?quality=90 1500w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?resize=150,100&amp;quality=90 150w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?resize=550,367&amp;quality=90 550w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?resize=768,512&amp;quality=90 768w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?resize=400,267&amp;quality=90 400w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?resize=1000,667&amp;quality=90 1000w, https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?resize=325,217&amp;quality=90 325w"
                data-lazy-sizes="(max-width: 1500px) 100vw, 1500px"
                class="image -fit jetpack-lazy-image -lazy"
                loading="lazy"
                    >
        <noscript>
            <img
                                    width="1500"
                    height="1000"
                                src="https://foreignpolicy.com/wp-content/uploads/2022/10/GettyImages-1437785473.jpg?w=1500?quality=90"
                alt="Brazilian presidential candidate Luiz Inácio Lula da Silva speaks after being elected."
                loading="lazy"
                class="image -fit">
        </noscript>
        </span>
        <figcaption style="height:0;opacity:0;">Brazilian presidential candidate Luiz Inácio Lula da Silva speaks after being elected.</figcaption>
    </figure>
        </a>
        <div class="content">
            <a class="hed-heading -excerpt" href="https://foreignpolicy.com/2022/10/31/brazil-election-lula-bolsonaro-result/?tpcc=onboarding_trending" target="_blank">
                <h3>Lula Narrowly Defeats Bolsonaro</h3>
            </a>
            <p class="excerpt">The question now is how incumbent Jair Bolsonaro will respond.</p>
        </div>
    </article>						</div>
					</div>
				</section>
			</div>
		</div>
		<div class="bottom-buttons">
			<button data-current-screen="1" data-text="Next: Newsletters" data-name="onboarding_status" data-value="1" class="next piano-custom-fields-element">Next: Newsletters</button>
			<button aria-hidden="false" aria-expanded="true" aria-controls="onboarding-screens" class="remind-me">Remind me later</button>
			<a aria-hidden="true" class="account-link account-link__hidden" href="/manage">My Account</a>

			<button data-name="onboarding_shown" data-value="1" class="piano-custom-fields-element" style="display:none;"></button>
			<button data-name="onboarding_date_shown" data-value="20221102" class="piano-custom-fields-element" style="display:none;"></button>
		</div>
	</div>
</div>                    
        <script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nzlz2');
twq('track','PageView');
</script>
        <script type="application/ld+json">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</script>
<link rel='stylesheet' id='FP__styles__libre_franklin_font-css'  href='https://fonts.googleapis.com/css2?family=Libre+Franklin%3Aital%2Cwght%400%2C400%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1.1.8' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/public/styles/components/fp-quiz/_main.min.css?m=1667394231g' type='text/css' media='all' />
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJx9jDsOwjAMQC9EakURZUKcpTSmODh2ZSeg3p6Kianz+8BnDSQz94wOxSGTN3ijZDUwXFDQpqYWrEujikMlGYqf4CDb0aq8PYj5UH+qvvzfmFUaSoPaw8p9IfHfazJH3kIaznDvxBlYp4y2V7d6jeN4SSmmGMsXX1lJ1w==" ></script><script data-parsely-site="foreignpolicy.com" src='https://cdn.parsely.com/keys/foreignpolicy.com/p.js?ver=3.5.2' id="parsely-cfg"></script>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='FP__vendor__jquery-js'></script>
<script type="text/javascript" src="https://foreignpolicy.com/wp-content/themes/foreign-policy-2017/assets/src/scripts/behaviors/quiz.js?m=1667307126g" ></script><script src='//cdnjs.cloudflare.com/ajax/libs/UAParser.js/0.7.20/ua-parser.min.js?ver=0.7.20' id='FP__scripts_ua-parser-js'></script>
<script id='FP__scripts_fpstats-js-js-extra'>
var oPageData = {"post_type":"post","post_id":"1094063","url":"\/2022\/11\/02\/haiti-political-humanitarian-crisis-gang-violence-foreign-intervention","env":"production"};
</script>
<script id='FP__scripts__components__custom-alerts-article-js-extra'>
var customAlertsLocal = {"wpNonce":"d67f2eb9e3"};
</script>
<script id='utils-js-js-extra'>
var fpUtilsLoc = {"isDev":"","redirectUri":"https:\/\/foreignpolicy.com\/share_redirect\/"};
</script>
<script id='FP__scripts__singletons__user__piano-js-extra'>
var pianoData = {"cache_group_nonce":"0e0a5569a3","use_piano_environment":"production","userLevels":{"isReg":false,"isSub":false,"isInsider":false,"isPremium":false,"isIspyPlus":false,"isIPAccess":false},"wpNonce":"d67f2eb9e3"};
</script>
<script id='FP__scripts__singletons__user__alt_access-js-extra'>
var postDataPiano = ["Elections","Haiti","Security","article"];
</script>
<script id='FP__scripts__behaviors__newsletter-signup-js-extra'>
var hostURL = "foreignpolicy.com";
</script>
<script id='FP__scripts__takeovers__takeovers-js-extra'>
var takeoverSettings = [];
</script>
<script id='FP__scripts__behaviors__new_subs_onboarding_flow-js-extra'>
var onboardingLocal = {"wpNonce":"d67f2eb9e3","hostURL":"foreignpolicy.com","hostProtocol":"https"};
</script>
<script id='FP__scripts__components__fp-live-home-and-onboarding-js-extra'>
var fpLiveLocal = {"wpNonce":"48a70d528a","postId":null,"eventStatus":null,"shouldCheckForLive":"","shouldCheckForVideo":"","shouldCheckForPast":""};
</script>
<script id='FP__scripts__vendor__chartbeat-js-extra'>
var chartbeatData = {"category_name":"Morning Brief","author_list":"Christina Lu"};
</script>
<script id='alerts-cors-js-js-extra'>
var myFpAlertsLoc = {"isVIPEnv":"1"};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytlc1y1DAMx18Ir9mWaYcDw4UXKCduHcVREmVty1jKpsvTozYt0Aszm+TkaMb6WV/5y8/FBc6KWb0OmFB8xxWpz65wpHBxNx+P975MjRleQqWi4ielaBeLKKgcEuXDKB/8KlTgVDibj31OopwcRKwqDqpSiHglHUTQUFL/vtDgAGfiKj7b2YMS70fE2c2UW54dPinWDNFFyifZ6wFK0OM1tOeWWHlH8X3kBuIq16W/kQNEa0m1ENZj9qpEYD4ROvOVtfE8lspPl0cIwSCrCOPPCevlsMSyLbOlxhZRItkFJVop93uQpnrN2PwnIAqny4DQYt04Bgvw1Ve57+PGkomVKqJyNrZgdYUg875IiOquHrVXbkuif8AmMmJgkxcndn8q6zTxHVPhhHx+7ssm9X6vhDI14jg3DLW1Yrgu8rxdv89o+lp9Q33HrG/nblunK6bYZ3S/zHYDJ3SQ23+y2C0BaFun7ExTzYbqmskmOb85mLiAhma318JgC7RB0FU6t+xgPz68yN2Pb5yA8nc09ZN1QBKXuKGtv+2iA3OFQl2F9LIZv6Yvx7u7+9vPn25uj+NvObxF3A==" ></script><script src="https://lngtd.com/foreignpolicy_article.js?ver=1.0.1" defer="defer" type="text/javascript"></script>
<script id='FP__scripts__behaviors__article-page-js-extra'>
var fpNativeAdData = [];
</script>
<script id='moat-content-js-extra'>
var zMoatADVERTISER = {"moatPassback":"editorial"};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type="text/javascript" src="https://foreignpolicy.com/_static/??-eJytkkFOAzEMRS9EGsKgdoU4CnIzpuOSxCF2Bg2nx0UUVSoLKN3ZVvzs73z/Vl3koljU64QZxT9zQ9oVVzlRXNzdbdh4EEEVLy16iY2qxZFz5WJ9VqZcEzpJNGJb7eXG/44qCkrR78XXntJrZ8U/dP+w0xYnmImbeGhGtp0q7L6ZVGLqo9FsYMaRAJPBbchp4qCMriZYTEmmcpGazKDHjv8J6krJKhwJkkzQUC5aCFqcaLYfwkPkDNOTnqFyN+F9R8UuhFohvrgQVvfH5GnGMnLz0JUz6Cf661mC98VRtluLH0nUkxGbYFTi4ngr2OZzZ1xx3knhWg4yfx/8cOA95oewXm+GIQwh7D8A05wwKA==" ></script><script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'162972146',post:'1094063',tz:'-4',srv:'foreignpolicy.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '162972146', '1094063' ]);
</script>

        <!--START Lightbox Javascript-->
<script type="text/javascript">
    /*<![CDATA[*/ window.lightboxjs || function (c) { function g(b, d) { d && (d += (/\?/.test(d) ? "&" : "?") + "lv=1"); c[b] || function () { var i = window, h = document, j = b, g = h.location.protocol, l = "load", k = 0; (function () { function b() { a.P(l); a.w = 1; c[j]("_load") } c[j] = function () { function m() { m.id = e; return c[j].apply(m, arguments) } var b, e = ++k; b = this && this != i ? this.id || 0 : 0; (a.s = a.s || []).push([e, b, arguments]); m.then = function (b, c, h) { var d = a.fh[e] = a.fh[e] || [], j = a.eh[e] = a.eh[e] || [], f = a.ph[e] = a.ph[e] || []; b && d.push(b); c && j.push(c); h && f.push(h); return m }; return m }; var a = c[j]._ = {}; a.fh = {}; a.eh = {}; a.ph = {}; a.l = d ? d.replace(/^\/\//, (g == "https:" ? g : "http:") + "//") : d; a.p = { 0: +new Date }; a.P = function (b) { a.p[b] = new Date - a.p[0] }; a.w && b(); i.addEventListener ? i.addEventListener(l, b, !1) : i.attachEvent("on" + l, b); var q = function () { function b() { return ["<head></head><", c, ' onload="var d=', n, ";d.getElementsByTagName('head')[0].", d, "(d.", g, "('script')).", i, "='", a.l, "'\"></", c, ">"].join("") } var c = "body", e = h[c]; if (!e) return setTimeout(q, 100); a.P(1); var d = "appendChild", g = "createElement",
    i = "src", k = h[g]("div"), l = k[d](h[g]("div")), f = h[g]("iframe"), n = "document", p; k.style.display = "none"; e.insertBefore(k, e.firstChild).id = o + "-" + j; f.frameBorder = "0"; f.id = o + "-frame-" + j; /MSIE[ ]+6/.test(navigator.userAgent) && (f[i] = "javascript:false"); f.allowTransparency = "true"; l[d](f); try { f.contentWindow[n].open() } catch (s) { a.domain = h.domain, p = "javascript:var d=" + n + ".open();d.domain='" + h.domain + "';", f[i] = p + "void(0);" } try { var r = f.contentWindow[n]; r.write(b()); r.close() } catch (t) { f[i] = p + 'd.write("' + b().replace(/"/g, String.fromCharCode(92) + '"') + '");d.close();' } a.P(2) }; a.l && q() })() }(); c[b].lv = "1"; return c[b] } var o = "lightboxjs", k = window[o] = g(o); k.require = g; k.modules = c }({}); /*]]>*/</script><script type="text/javascript">window.lightboxlib = lightboxjs.require("lightboxlib", "//www.lightboxcdn.com/vendor/044b8435-d6a0-427d-af56-eec8f6ae795a/lightbox.js?mb=" + (new Date().getTime()));</script>
<!--END Lightbox Javascript-->
    </body>
</html>
